ForumW124
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. Automatik Getriebe Ölwechsel notwendig?

Automatik Getriebe Ölwechsel notwendig?

Themenstarteram 22. April 2009 um 18:28

ich habe ein 320TE BJ93 mit 5Gang automatik, Mopf2, gerade vor ein Paar Wochen bekommen.

Getriebe schaltet problemlos. Das Öl ist glasklar und gelb. Leider keine Ahnung wann es gewechselt wurde. Wenn das Öl so sauber ist, muss es dann trotzdem planmäßig raus?

http://www.automatikoelwechselsystem.de

Bei dieser Firma werden Getriebe gespült, und die spülen dan braune Brühe raus. Ist ja klar, wenn es so schlimm aussieht, dass da der letzte Rest noch raus muss. Wie ist das überhaupt möglich, das da so eine Suppe drin ist. Ich denke, dass die sture Intervalle, genau das richtige sind für solche Fahrer.

Meine Frage: Wenn das Öl so sauber und neuwertig aussieht, muss es denn wirklich raus?

Ähnliche Themen
24 Antworten

Wenn Du den Wagen lange fahren willst, dann mach es unbedingt. Mit Dichtung kostet dich das ca. 200 Euro - ist allemal besser, als eine neue Automatik.

Nutze den Kickdown möglichst selten und wenn schon, dann nur, wenn das Getiriebe warm ist. Das Runterschalten unter Last verschleisst das Getriebe sehr.

Wen Du dann abrieb im Öl hast, was Kanäle verstopft, wirds teuer. Die Automaten werden hydraulisch gesteuert, was sogar besser ist, als die modernen , elektrisch gesteuerten. Meines Wissens nach wurden auch die bis 93 noch verbaut. Verbessert mich, wenn es nicht stimmt.

Du wirst es sehr lange fahren könne, wenn Du den vorgeschriebenen Service immer einhälst und möglichst nicht unter last schalten ( lässt )

Wenn du eine Weile gefahren bist, kannst Du die Schalpunkte fühlen.

Meiner schaltet z.B: bei 40 km/h in den vierten. ich geb als etwas mehr gas, um die Geschwindigkeit zu bekommen , und sobald er über die 40 kommt, gehe ich vom Gas.

Das Getrieb schaltet dann ohne Last in den höheren Gang- er rutscht quasi von allein rein.

Benurtze das original ATF und du wirst wirklic hsehr lange Freude dran haben.

Hab meins schon seit fast 300.000 KM drin und fahre (leider) sehr viel Stadtbetrieb. Es schaltet sehr gut- musste noch nicht einmal nacchgestellt werden.

Wünsch viel Spass an deinem KFZ.

 

Themenstarteram 22. April 2009 um 21:28

Hi TWRW124,

mein 320 Schaltet mit schonender Fahrweise in der E-Stelling, wenn ich (kalt) losfahre, um die 50km/h im 5. Gang. Die erste 5...10 Schaltvorgänge sind bei höhere Drehzahl. Manchmal erst bei 2500 Umdr.

Danach, also schon nach einer Minute, legt er den 5. Gang bei ca 40...45km/h ein, praktisch ohne Gas zu geben (bei ca 1200 Umdr)

Weiss nicht ob sich so gehört, aber ich empfinde es als richtig.

Mir gefällt's nicht so, dass er im zweiten Gang anfährt, aber das Drehmoment dazu hat er allemal. In "S" fährt er je nach Gaspedal auch im 1. Gang los.

Das Getriebe tut insgesamt was ich erwarte, nur ist mir die Unterschied zwischen E und S etwas zu gering.

Der Motor läuft auch sehr schön. Ich kann bei laufender Motor eine 1€ Münze auf dem Ventildeckel stellen. Das will ich mal versuchen zu Filmen, dann stelle ich das hier rein.

Wenn das Auto gut ist (weiss ich erst wenn er auch im Winter alles richtig macht) wird ich den sicher noch 7 Jahre fahren.

Links vom Tacho oder hinter der Luftdüse links, macht er wenn kalt ein schlürfendes Geräusch. Etwas tiefer in Armaturenbrett ist es, und nicht sehr laut. Wass kann den DAS sein? Er schlürft noch etwas weiter wenn der Motor aus ist. Es klingt nach irgendein Gerätchen oder Stellglied, das mit Unterdruck arbeitet, und da ist etwas undicht. Nur wenn ganz kalt. Noch einer Minute ist es weg. Mir wurmt das nur, weil ich nicht weiss was es ist.

Hi Themenerstatter !

Zitat:

Danach, also schon nach einer Minute, legt er den 5. Gang bei ca 40...45km/h ein, praktisch ohne Gas zu geben (bei ca 1200 Umdr)

Solange es nicht ruckt, ist alles ok- übrigens fährt diese Baureihe bei Stellung D immer im zweiten an - hat nuir Vorteile. Man spart enen schaltvorgang und an der Ampel iste auch schneller g, wenns mal sein muss. Aber spar dir den kickdown , die Automatik wirds Dir danken.

Die Stellung S sorgt dafür, dass Du die Gänge höher ausdrehen kannst und je nach Gaspedalstellung im ersten anfahren kannst.

Dadurch steigt der Verbrauch und viel bringt das auch nicht. Dein Benz ist kein Porsche - abe rasen hast du mit nem Stern eh nicht nötig.

Mit dem Geräusch aus dem Amaturenbrett würd ich mir keine Gedanken machen. Ich weiss nicht was Du für eine Austattung hast , aber es ist bestimmt irgrndwas für die Komfortelektrik.

Schau lieber mal nach dem Öldruck und der Temparatur. Die solte bei deser Witterung nach ca. fünf Kilometern 80 Grad ereichen. Wenn nich, dann klemmt das Thermostat. Lass ih n mal ne weile laufen und lass die Haube zu. Nach ner Weile, wenn er über 90 Grad ist, muss wenigstens mal kurz der Lüfter anlaufen. Das hörst du .

Wenn er nicht anspringt, dann ist die viskoskupplung vielleicht deffekt

Das solltets du kontrollieren, sonst brauchst Du bald ne neue Zylinderkopfdichtung. ( ZKD ) und der Tausch ist teuer.

Wünsch dir viekl Spass mit deinem Benz !

Zitat:

Original geschrieben von W124-JACKO

ich habe ein 320TE BJ93 mit 5Gang automatik, Mopf2, gerade vor ein Paar Wochen bekommen.

Getriebe schaltet problemlos. Das Öl ist glasklar und gelb. Leider keine Ahnung wann es gewechselt wurde. Wenn das Öl so sauber ist, muss es dann trotzdem planmäßig raus?

http://www.automatikoelwechselsystem.de

Bei dieser Firma werden Getriebe gespült, und die spülen dan braune Brühe raus. Ist ja klar, wenn es so schlimm aussieht, dass da der letzte Rest noch raus muss. Wie ist das überhaupt möglich, das da so eine Suppe drin ist. Ich denke, dass die sture Intervalle, genau das richtige sind für solche Fahrer.

Meine Frage: Wenn das Öl so sauber und neuwertig aussieht, muss es denn wirklich raus?

ääähmmm...nur mal so als anmerkung...

automatiköl ist rot!...und das sollte auch nach 60000 km (wechselinterval) noch rot und klar aussehen!

wenn es also gelb aussieht ist ein wechsel dringend anzuraten...

der 5. gang wird normalerweise erst oberhalb von ca. 55 km/h eingelegt...bis dahin ist der "gesperrt"...da stimmt also auch was nicht, wenn der schon bei 40-45 km/h reingeht...

bist du dir sicher, dass das getriebe auch in den 4. gang schaltet?...klingt vielleicht komisch, aber die frage hat schon nen grund!

versuche mal, wenn du im 5. gang fährst, den schalthebel nach links zu drücken...also den 4. gang zu sperren...schaltet jetzt das getriebe einen gang runter?

am 23. April 2009 um 11:39

genau, hab mich auch gerade gefragt, gelb?

hab meinem E320 coupé bei 112TKM Aut.öl gewechselt und bei 160TKM nochmal, beide male war das öl schön rot.

Ich wechsle meinen alle 50TKM, man rät alle 60TKM.

Und Motoröl alle 10TKM, man rät alle 15TKM.

Nach dem Motto, Lieber heute als morgen!

LG Manuel

Hallo,

zum Thema ATF-Farbe: Es gibt rötliche und gelbliche Öle. Wenn also sein Öl richtig schön hell-gelb iist würde ich mir keine Sorgen machen.

mfg

PS Mein Öl ist auch hell-gelb

am 23. April 2009 um 19:26

@w124 Jacko

Hast du einen Kaltlaufregler wg. EURO 2 drin?

Die machen gern so ein Geräusch, ist aber normal.

Gruß

eg49

Könnte evtl. noch die Höhenverstellung für die Scheinwerfer sein,

die wird über Unterdruck gesteuert.

Hallo,

 

was muss denn für ein Öl rein?

Bei MB kostet der Wechsel rd. 200€ wg. dem Öl.

Ich nehme an, dass in einer freien Werkstatt der Wechsel etwas günstiger wird wenn man das Öl selbst mitbringt vom Ölhändler.

 

Gruß

Jessejames

Das mit dem Anfahren im 2. hätte ich auch gern.

Wusste garnicht, dass die 5Gangdinger das im M104

tun ...

Dass der Automat im kalten Zustand erst bei 3500 U

schaltet (in den 3. Gang) ist leider normal, damit

sich der Kat schneller aufheizt. NAch dem ersten Schalten

über 3500 schaltet er dann normal. Ich habe diesen

Fahrer und sicher auch Material belastenden gag ausgeschaltet:

Hinter dem Bremskraftverst. ist ein kleines Ventil mit

UD-Schläuchen und einem elektr. Anschluss. Diesen Stecker

einfach ab oder (wegen Steuergerät) drannlassen und den

UD-Schlauch zum Getriebe sorgfälltig verschließen und wieder

drauf stecken.

W124-div-016

Zitat:

Original geschrieben von jessejames2

 

...was muss denn für ein Öl rein?...

Bei meinem 722.509 Getriebe wurde Fuchs Titan ATF 3353 (MB Blatt 236.12) eingefüllt.

Zitat:

Original geschrieben von meixxu35

Das mit dem Anfahren im 2. hätte ich auch gern.

Wusste garnicht, dass die 5Gangdinger das im M104

tun ...

Die 4Gang Automaktik Getriebe am M104 fahren aber auch im 2. Gang an ;)

Ausser man legt es drauf an dann gehts auch im ersten los. Aber in der Regel immer im 2.

Das ist leider irgendwann mal geändert worden, wenn nicht

sogar schon immer beim 280/320 so gewesen, dass die

IMMER im 1. anfahren. Tatsache ...

am 24. April 2009 um 16:48

Wie war das gleich? Diesel und 6zylinder fahren immer im ersten an? (8zylinder hier mal ausgenommen, weil ichs bei denen nicht weiß)

War das nicht auch baujahrabhängig? Ich weiß es auch nicht genau.

In unserem Haus hat einer nen 300Diesel Mopf1. Der fährt

im 2. an, wie ich neulich akustisch mitbekommen habe.

Vielleicht steht es in der WIS, wen es genau interessiert,

habe die aber leider hier nicht vorliegen (bin in der Arbeit).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. Automatik Getriebe Ölwechsel notwendig?