ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Auto geht nur schleppend an, nachdem es >12Std steht. Nicht die Batterie

Auto geht nur schleppend an, nachdem es >12Std steht. Nicht die Batterie

Themenstarteram 2. Febuar 2017 um 15:47

Hallo,

Immer wenn mein Auto laenger als ca. 12 Stunden steht, braucht es 5 bis 10 Sekunden bevor es an geht. Man hoert zuerst, dass es sich schwert tut und nach ca. 10 sekunden "springt" das Gerauesch. Nach 3-5x "springen" geht das Auto dann letztlich an. Das Gaspedal druecken bevor oder waehrend ich es versuche bringt garnichts.

Wenn es ein mal an war, geht es danach einwandfrei wieder an, auch wenn es z.B 8 Std auf der Arbeit steht. Nur am naechsten Morgen ist es dann schlecht.

Ich fahre meist kurze Strecken, wenn ich weiter Strecken fahre, ist es am naechsten Tag noch umso schlimmer es anzubekommen, dauert 1-3 Versuche, bis das "springen" wieder kommt und es dann an geht.

Eine neue Batterie hat nichts gebracht, koennen es die Zuendkerzen sein?

Ich hoffe ihr koennt mir helfen.

Vielen Dank schon mal.

:)

Ähnliche Themen
31 Antworten

Sagst du uns was es für ein Fahrzeug ist?

B 19

Themenstarteram 2. Febuar 2017 um 16:16

@Bopp19 Ja klar sorry. VW Lupo von 2000, 1l Motor Benzin

Hast du schon mal die Deichsel gewechselt ?

Themenstarteram 2. Febuar 2017 um 16:26

@schelle1 bis jetzt nur die Batterie.

Fragt sich nur wie alt die Zündkerzen sind?

Vielleicht läuft der Sprit zwischenzeitlich zurück in den Tank und es dauert, bis die Pumpe den wieder vortransportiert hat.

Mal mit 3-4-5x Zündung an+aus vor dem Starten probieren. Evtl. auch nur 3-4-5x ganz kurz (halbe sek. genügt) starten um Benzindruck aufzubauen.

Hörst die Pumpe leicht summen beim Zündung einschalten ?

Themenstarteram 2. Febuar 2017 um 16:46

ca. 15.000km und mindestens 2 Jahre. @hwd63

Themenstarteram 2. Febuar 2017 um 16:49

@OO--II--OO Okay, das habe ich noch nicht versucht, danke. Moeglicherweise hoert man die Pumpe, aber genau sagen kann ich das nicht, weil ich nicht wirklich weiss, wie sich die anhoeren muss.

Leises Summen. Wenn die Benzinleitung leergelaufen ist, dann dauert es halt bis der Sprit wieder vor Ort ist. Bei vielen älteren Fahrzeugen läuft die Pumpe, sobald die Zündung an ist. Also mal wie beim "Diesel" rund 30 Sec mit Zündung an laufen lassen bevor du startest. Wenn das hilft ist es sicher nicht die Zündanlage.

Übrigens solltest du bei Verdacht auf tote Zündkerze diese Wechseln. Kostet dich selbst beschafft 5€/Stück und keine 10 Minuten Arbeit. Tote Zündkerzen leiten leider unverbranntes Gemisch in den Kat und der ist darüber nicht begeistert. Weil dieser in kurzer Zeit irre heiß wird und am Ende ausglühen kann. Unter 500€ kommst du dann ganz sicher nicht weg.

Themenstarteram 2. Febuar 2017 um 17:30

@GaryK Das mir ein leises Summen aufgefallen ist, kann icht nicht unbedingt sagen. Das klingt alles sehr hilfreich, vielen Dank.

Was wuerde denn erklaeren, dass es nach laengeren Fahrten umso schlimmer ist ihn dann am naechsten Tag wieder anzubekommen?

Hast du die Möglichkeit, den Fehlerspeicher auslesen zu lassen?

Alles schon gesagt, Zündung und Moment warten, dann starten

Wenn die Benzinpumpe nicht summt, täte auch der Motor überhaupt nicht laufen. Du kannst aber mal den Benzindruckregler messen und das Rückschlagventil prüfen.

Themenstarteram 2. Febuar 2017 um 17:41

Das hilft mir schon alles sehr.

Das Summen gibt's bestimmt bei meinem Auto, mir ist es nur nie wirklich aufgefallen. Ich versuche die Zuendung erst einen Moment laufen zu lassen morgen frueh. Wenn das nicht geholfen hat fahre ich in die Werkstatt und die sollen meinen Fehlerspeicher auslesen.

Vielen Dank an alle. :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Auto geht nur schleppend an, nachdem es >12Std steht. Nicht die Batterie