ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Auto geht nicht auf!!?

Auto geht nicht auf!!?

Themenstarteram 19. Dezember 2007 um 12:50

hallo,

Heute morgen wollte ich mein Auto aufschliessen (fernbedienung) ging gar nichts dachte Batterie leer 2tschlüssel geholt das gleiche. Manuell aufgemacht schlüssel rein Auto macht kein TON.schlüssel lässt sich überhaupt nicht drehen,) Batterie ist halbes jahr alt kann mit nicht vorstellen das sie sooo leer ist.

hat schon mal jemand das gleiche problem gehabt??oder weiss Rat?

danke

mfg

carnal

Ähnliche Themen
22 Antworten

Hast du das starten mit beiden Schlüssel versucht?

Wenn ja, wirds wohl doch am Auto liegen;)

am 19. Dezember 2007 um 14:25

Also bei mir war es vor zwei Monaten der Zusatzheizer für das Kühlwasser, der die Batterie leer gezogen hat, Kostenpunkt mit Arbeit ca. 800 €uronen, hat bei mir aber die Gebrauchtwagengarantie übernommen...

Lass dein Auto fremdstarten (ADAC) und fahr zum nächsten Freundlichen, würde ich dir empfehlen...

Das oben geschilderte Problem hatt ich auch mal, Schlüssel wurde nicht erkannt.

Habe gewartet und siehe da Problem hatte sich von selbst erledigt, sollte angeblich an Fremdsignalen gelegen haben mit der Schlüsselerkennung.

Tolle Technik..

Das EZS arbeitet via Infarot - da kanns keine externen Störquellen geben;) 

Das gleiche Proplem habe ich auch wenn es drausen kalt ist, lassen sich die Türen nicht mit dem Infarot schlüssel aufschliessen und wenn man drin ist lässt sich das schloss nicht drehen erst wenn mann schlüssel rein und raus steckt reagiert es und lösst die Lenkradsperre dann nach einer weile lässt sich das Fahrzeug starten. Ich vermute das es die Batterie ist weil sie sich nicht ganz aufladen tut und sich über nach etwas entlädt und durch die kälte hat sie kein Saft mehr ich habe es noch nicht auspropiert aber ich werde die Batterie über nacht einmal abklemmen und mich zu vergewiesern.

@cakir,

 Batterie abklemmen über Nacht?,

 das würde ich aber nur mit einer Stützbatterie tun,sonst könnte es dein

 SAM zerstören und die Elektronik durcheinander bringen.

 

 Gruß Old Man

Was anderes fält mir nicht ein woran es liegen kann die von DB haben weniger Ahnung wie ich. Was meinst du mit einer stütz Batterie? Ich habe das proplem nur wenn es kalt ist draußen und wenn er einmal angesprungen ist habe ich bis zum nächsten morgen keine proplem. Ich weiss es nicht. Oder denn Bok einfach Verkaufen wenn es wieder etwas wärmer ist.

am 6. Januar 2008 um 20:14

hallo , hatte das gleiche problem , fernbedienung ohne funktion -manuell aufgeschlossen - schlüssel lässt sich im schloss nicht drehen , adac hat mich dann freundlich abgeschleppt , zündschloss war defekt = 625 euro gruss

Hallo hat er es immr gemacht oder nur wenn es kat ist??? Weil mitlerweile geht es wieder ohne Probleme ich weis nicht wie lange es hält ich hoffe lang genug.

 

Danke

am 8. Januar 2008 um 21:13

bei mir ist das problem ab und zu mal aufgetreten , witterungsunabhängig , bis dann garnichts mehr ging

Hallo in die Runde,

lage Rede kurzer Sinn, so wie ich dieses Problem verfolgt habe, meine ich eure Batterien sind zu schwach und bei kalter Witterung gehen bekanntlich schwache Batterien in die Knie. Wie alt sind den eure Batterien.? Wenn,die Bordspannng abfällt kommt es aj wie mehrfach in diesem Forum schon beschrieben zu Finktionsstörungen .

Ich würde auch bei Batterie abklemmen/wechseln eine Stützbatterie anlegen raten. Die SAM s der früheren Baujahre sollen da sehr empfindlich sein. (siehe beiträge von Kollege Hel2muth) . Also bei erreichtem Bateriealter und viel Kuzstrecken neue Batterie und gut ist.

Grüsse Rahmi

Themenstarteram 9. Januar 2008 um 11:46

hallo,

das problem hat sich von alleine gelöst .

kurze zeit später hat es wieder funktioniert ,seitdem alles OK.

danke

carnal

Hallo rahmi soll ich mal die Batterie extern aufladen??? Die Batterie ist noch org. also 6 Jahre alt.

Hallo,

 eine 6 Jahre alte Batterie,dazu noch im Winter würde ich lieber erneuern als aufladen.Denke bitte an

 eine Stützbatterei bei Baujahr 2001/02 war das SAM sehr empfindlich.

 

 Gruß Old Man

Deine Antwort
Ähnliche Themen