ForumSaab
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. Aussetzer bei beschleunigen aus niedrigen touren...

Aussetzer bei beschleunigen aus niedrigen touren...

Themenstarteram 13. September 2007 um 8:57

Hallo zusammen..

Ich hab schon die suchfunktion benutzt doch leider ohnen Erfolg..

Seit einigen Monaten hab' ich beim beschleunigen Motorenaussetzer.. nicht immer, aber wenn ich z.B. im dritten mit ca. 2000 Umdrehungen auf die Autobahn fahre und vollgas gebe dann gibts manchmal bei etwa 3000 Touren einen ganz kurzen aussetzer.. aber es reicht um das ganze auto und mich kräftig durchzuschütteln! ;(

Gestern hatte ich ihn im service, und ich hab das natürlich auch gleich überprüfen lassen, doch der Mechaniker konnte nichts feststellen.. er vermutete einen zu hohen Ladedruck, ein klemmendes Ventil, oder dass Öl angesaugt wird und zu einem falschen gemisch führen könnte, doch es scheint alles in ordnung zu sein?

Er hat mir dann versuchshalber die Kerzen gewechselt, und die ganzen Ansaugleitungen gereinigt..

Heute habe ich es herausgefordert und immer wieder beschleunigt, und schon beim zweiten mal hatte ich wieder den aussetzer!! :-(

Hat noch jemand solche Probleme gehabt und vielleicht noch andere Ideen was die Ursache sein könnte?

Ich Fahre einen Saab 9-5 Aero, BJ 2001 Mit Chiptuning -> 285 PS

Bin für jeden Anhaltspunkt dankbar!!

Viele Grüsse Mathias

40 Antworten

Zündbox wurde schon getauscht ?

Themenstarteram 13. September 2007 um 9:20

Die Zündbox wurde vor kurzem getauscht ja...

am 13. September 2007 um 13:39

Prüfe mal die Unterdruckleitung im Bereich des Ansaugtrakts und des Turboladers... läuft evl auch in die Druckregelung? Was sagt den die Ladedruckanzeige?

Themenstarteram 13. September 2007 um 13:59

Hm, soweit ich das sehen konnte war der Ladedruck immer im "normalen" Bereich.. hab' die Original Ladedruck anzeige, ist schon im roten Bereich, aber das ist sie ja immer... aber ist schwierig zu sagen, da es ja nicht jedesmall auftritt, und ich dann meistens erschrecke und nicht gleich die anzeigen im aug habe.. Der Saab Mech hatte auch während der Probefahrt das Prüfgerät angeschlossen und konnte nichts feststellen, jedoch hatte er natürlich genau auf dieser fahrt keinen einzigen aussetzer..

das mit der unterdruckleitung prüfen wird schwierig, bin selber kein mechaniker und lasse lieber die finger davon.. ausser es ist einfach zu machen? bin nur auf der suche nach weiteren möglichkeiten, doch ich meine der Machaniker hat mir sogar gesagt er habe den ansaugtrakt kontrolliert?

Danke trotzdem!!

Grüsse Mathias

am 13. September 2007 um 14:07

Prüfen im einfachen sinne kann es auch jeder Laie. Schauen, ob sicht irgenwo ein schlauch rumbaumelt und sein passendes Gegenstück sucht. Ggf. mit den Fingern die Schläuche mal etwas zusammendrücken... sieht man feine Risse oder sind sie allgemein spröde.

Direkte Zündaussetzter sollte das Steuergerät im Regelfall protokollieren und auch entsprechend mit "CheckEngine" quittieren. Ich vermute er läuft in die Ladedruckbegrenzung oder zieht irgendwo Nebenluft. Kann aber auch ganz maginal eine Zündkerze sein. Hab das selbst bei nagelneuen Kerzen mal gehabt. (sind wohl schon mal vom Regal gefallen)

Und ich betone es gerne noch mal, NUR NGK-Kerzen.

Themenstarteram 13. September 2007 um 14:36

ok, das sollte ich noch hinbekommen!! ;-) aber eben, soviel ich weiss wurde das schon kontrolliert.

das ist auch das was der mechaniker vermutet hat, aber eben, leider nichts gefunden.. die dichtigkeit wurde auch geprüft, dass nebenluft angesaugt wird kann also ausgeschlossen werden. Leider ist trotz zwei Probefahrten (vor und nach dem Kerzenwechsel) der Fehler nicht aufgetreten.. welche Kerzen verwendet wurden weiss ich nicht? Jedoch hat er die Zündaussetzer ausgewertet, und die waren sehr gering, resp. im grünen bereich.. wäre bei defekten kerzen wohl nicht so, oder?

Grüsse Mathias

Hallo,

sollte es sich um ein Nordic Tuning oder Maptun handeln, vergiss den Tech2, und lass sowohl den Bypass-Ventil (welcher den Wastegate regelt) und den Magnetventil GLEICHZEITIG WECHSELN. Danach Sicherung 17 für fünf Minuten raus, und alles wieder i. O..

Grüsse

T.

Der Motor rennt in den "fuel-cut"!

Wenn der Laderdruck zu hoch ist, schaltet die Benzinpumpe ab. Das gibt den heftigen Ruck durchs Auto.

Kann passieren, wenn das Magnetventil klemmt/klebenbleibt...oder das wastegate im Turbolader schwergängig ist.

Themenstarteram 14. September 2007 um 7:54

Vielen Dank für eure Tipps!! Werde das mal mit der Garage besprechen...

Ich habe wieder etwas seltsames festgestellt.. gestern nach der Arbeit habe ich noch einige male versucht den Motor zum Aussetzer zu bekommen, doch ich habs nicht hinbekommen.. heute morgen dann nochmal, und bei drei versuchen hats drei mal geklappt (Der Motor war immer warm!) dann bin ich an eine Ampel gefahren und habe mal kurz den Motor abgeschalten.. danach habe ichs nochmal versucht, und kein Aussetzer.. ich konnte es dann leider nicht mehr versuchen, weil ich kein geeignetes stück mehr hatte um vollgas zu geben, kann also gut sein dass es zufall ist, aber ich finde das seltsam.. kann es sein dass es mit dem Chip zu tun hat? Weil wenn ich das so überdenke könnte das vom Zeitpunkt her etwa stimmen ( also das Chiptuning und die Aussetzer) Wobei wenn der verantwortlich wäre dann hätte ich es wohl immer und nicht nur zeitweise?

Nochmal danke für eure unterstützung, finde es super wie ihr euch bemüht!

ich hoffe ich kann das problem bald beheben?

Grüsse Mathias

An den Zündkerzen kann es nicht liegen?

Themenstarteram 14. September 2007 um 11:28

Die Zündkerzen wurden am Mittwoch getauscht - keine Besserung.. Zündkassette ist auch schon die neue drin..

Wie geht es der Batterie?

Themenstarteram 14. September 2007 um 11:45

hm, der sollte es eigentlich gut gehen.. :-) wurde vor 1.5 jahren getauscht. Ich werd aber für alle Fälle mal die Spannung messen..

Zitat:

Original geschrieben von stelo

Wie geht es der Batterie?

da muss ich nochmal einhaken: kannst du mir den zusammenhang mit der batterie mal erläutern?

hintergrund:

hatte (hab?) auch diese aussetzer, sind bisher aber nach dem kurbelwellen-sensor tausch noch nicht wieder aufgetreten. das andere problem, mit "absackendem" leerlauf und flackernder beleuchtung bei zusätzlicher elektrischer last (z.b. fensterheber am anschlag) hab ich aber noch.

werde demnächst die batterie und masseverbindungen mal überprüfen (tip von defo68), zünkkerzen kommen auch neue rein...

nur: solang der motor läuft sorgt doch die lichtmaschine für strom und bei zusätzlicher last in niedrigen drehzahlen sollte doch eine "drehzahlanhebung" stattfinden?

wieso kann die ursache dann eine schwache batterie sein?

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. Aussetzer bei beschleunigen aus niedrigen touren...