Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi A4 raucht

Audi A4 raucht

Audi A4 B7/8E
Themenstarteram 31. August 2013 um 11:19

Hallo , kann mir jemand helfen?

mein Audi A4 2.0 TDI 140 PS Baujahr 3.2006 KM Stand 192 tkm BPW qualmt.

Ich fange mal so an: Ich kaufte in Juni 2009 das Fahrzeug mit 100 tkm bei

einen freien Händler.

Nach weiteren 6000 Km meldete sich ständig der PDF wegen der Regenation .

Motorleistung sporadisch im Keller.

Ursache : festgestellt vom Freundlichen , die Nockenwelle war eingelaufen und die Ventilspitzen waren

abgebrochen. Die Nocke und den Zahnriehmen incl. Wasserpumpe hat der Freundliche dann ausgetauscht .

Im September 2010 war es das Massenschwungrad und die Kupplung , die von der freien Werkstatt ersetzt wurde.

Dann war erst mal Ruhe.

Im Jahr 2011 meldet sich sporadisch die gelbe Motor-Störungs-Leuchte ,der Motor geht in den Notlauf.

Motor abstellen ,danach wieder anstellen ,danach ist das Problem weg.

Kommt sporadich bei einer Geschwingkeit von 125 KMH vor, bis heute.

Der Freundliche hat das Turbogestänge gangbar gemacht.

Das hat ungefähr für ein halbes Jahr gehalten.

Jetzt kommt der Notlauf wieder öfter vor.

Der Wagen verbraucht aber kein Öl.

Der Wagen macht sporadich im Stadtverkehr ein blecherndes Geräusch,das von der Mitte des

Fahrzeuges kommt. Hört sich an wie eine Dose ,wo die Luft druckstoßartig entweicht.

Aber nur im Bereich bis 50 KMH 2-3 Gang.

Das kommt aber nur alle 3 Wochen vor.

Dann hat sich Motorsteuerung mit gemeldet.

Schwarzer Rauch kahm hinten raus.

Da hat der Freundliche festgestellt,das die Lamdasonde defekt ist ,die er dann getauscht hat.

Jetzt ist der Rauch nicht mehr schwarz sondern blau-weiß besonders im kalten Zustand.

Die feie Werkstatt hat ausgelesen,das der Motor wegen zu hohen Ladedruck immer wieder noch öfter

sporadisch auf Störung geht. Die von der Freien sagten mir,das der Freundliche mal den Fehlerspeicher

checken soll und die Pumpendüseelemte und deren Durchsatz prüfen soll.

Ergebnis: alles in Ordnung ,die 4 Pumpendüseelemente seien in der Tolleranz.

Weitere Fehler seien nicht festzustellen ,da die Freie Werkstatt vorher den Speicher ausgelesen hätte.

Habt Ihr eine Idee ?

Ähnliche Themen
35 Antworten

Das heißt nicht, dass er permanent qualmt! In den letzten 2-3 Jahren kam es mal vor, überwiegend im Stau, dass er gequalmt hat.

Sobald ich die Werte habe, dann melde ich mich wieder und dir auch ein Dank, für dein Feedback.

Hier die Daten vom Auslesen!

Asset.JPG
Asset.JPG
Asset.JPG

Du schreibst 2006er Audi, EZ 2006 oder BJ2006? Welcher Motor 204 oder 233PS?

Partikelfilter ist so ziemlich voll. Die 670km seit letzter Regeneration glaube ich nicht. Wahrscheinlich hat der während der letzten 670km mehrmals regeneriert aber nie abschließen können (erst dann wird der Wert auf 0 gesetzt), z.B. weil Du dann die Fahrt beendest und den Motor aus stellst.

Mal als Vergleich, ich habe meinen DPF mit 0.36L Aschevolumen tauschen müssen weil er zu oft am regenerieren war, selber Motor.

 

Die Injektoren sehen nicht (!) gut aus:

Zylinder 1 (MWB72) ist grenzwertig

Zylinder 2 , 3 & 5 sehen OK aus

Zylinder 4 & 6 sind auch grenzwertig

Hier der FAQ Beitrag dazu:

https://www.motor-talk.de/faq/audi-a4-8e-8h-q151.html#Q3669454

Hilft nix, die Injektoren müssen wohl neu (ich würde gleich alle 6 tauschen). Auch wenn Du das nicht hören willst, alles andere wird Dir auf kurz oder lang den Motor killen.

Was macht Dein Ölstand? Dringend messen und dann genau beobachten. Wird es mehr? Am Besten täglich am selben Standort mit der selben Prüfmethode messen und dokumentieren (Foto oder aufschreiben). Ist der Ölstand zu viel, so schnell wie möglich Öl absaugen und danach Ölwechsel.

Nicht, dass Du einen Durchgehenden Diesel bekommst:

https://de.wikipedia.org/wiki/Durchgehender_Dieselmotor

https://www.youtube.com/watch?v=ZnOSRCuZBkY

Das würde nämlich Totalschaden bedeuten.

Ist ein ASB, das ist der 233 PS TDI.

Ansonsten hat Ceph alles geschrieben. Ich würde sogar Lastfahrten auf der BAB vermeiden, solange nicht klar ist, wie sehr das Öl verdünnt ist.

Ich frage weil der ASB hat eigentlich bessere Injektoren als der BKN. Aber gut, der hat auch schon 280Tkm gelaufen...

233 PS, EZ 2006 ..

 

Ölstand werde ich kontrollieren und definitiv die nächsten Tage die Werkstatt aufsuchen. Jetzt weiß ich zumindest womit ich rechnen muss.

 

Danke schön für euer Feedback!

Wenn Du alle 6 Injektoren machen willst/musst:

6x 280€ + 50€ Kleinteile + 3h Arbeitszeit (~50-100€/Stunde) = 2.000€

Ich persönlich würde keine aufbereiteten nehmen aber als meine Injektoren dran waren, hatte meiner 160Tkm runter und ich will das Auto bis >200Tkm fahren. Deiner hat 280Tkm auf dem Buckel, da kann man schon rechnen und auch mal günstigere aufbereitete einbauen.

Aufbereitete kosten ~6x 150-200€.

Neuer DPF ~450€ im Netz (kann Dir einen empfehlen den ich eingebaut habe), neuer Differenzdrucksensor (sollte zwingend mit gewechselt werden) ~20-50€ + Ein/Ausbau etwa 1h = 500-600€

Oder DPF ausbauen, einschicken zum reinigen lassen und dann wieder einbauen. Die Reinigung kostet meist sowas um die 200-300€.

Und wie a3Auofahrer sagte, bis klar ist was mit Deinem Öl ist (verdünnt durch Diesel?), vermeide hohe Drehzahlen und Lasten. Die verschlissenen Injektoren schließen nicht richtig und lassen Diesel nachtropfen. Dieser verbrennt nicht vollständig und kriecht an den Zylinderwänden runter ins Motoröl und verdünnt es stark.

Als (einige) meine(r) Injektoren defekt waren, hatte ich >20% Diesel im Motoröl! (habe ich bei oelcheck analysieren lassen, 50€). Da verliert das Öl massiv an Schmierwirkung. Zum Glück tankte ich damals schon 5W40 Öl, das kann Verdünnung etwas besser ab als 5W30.

Das wird ein teurer Spaß, muss ich mir alles durch den Kopf gehen lassen und dann entscheiden, was ich mache.

 

Kann man mit den defekten Injektoren irgendwie auch den Kühlwasserverbrauch erklären? Ich denke nicht, oder? Aktuell liegt der Kühlwasserverlust von Max. auf Min. bei ca. 1500 gefahrenen Kilometern!

 

Trotzdem super vielen Dank an alle, die hier was geschrieben haben.

Nein defekte Injektoren verbrauchen kein Kühlwasser

Die V6 TDI Blöcke zeigen hohe Robustheit gegen Risse von Köpfen und Kopfdichtungen. Aber Öl- und AGR-Kühler würde ich erst checken.

Hat das Automatikgetriebe hier nicht auch einen Ölkühler? Wäre blöd, wenn es daran liegen würde. Merkst du beim Schalten in letzter Zeit Veränderungen gegenüber vorher? Das Glykol im Kühlwasser zerstört im Nu das Getriebeöl und somit das Getriebe, das sollte man bei Schaltvorgängen deutlich spüren. Nur so ne Vermutung.

Ja das hat es.

Das Getriebe müsste aber einen separaten Kühlkreislauf haben. Sonst würde es ja mit 90°C laufen. Dann müsste es einen 2 Stufen Kühler geben wo das Motorkühlwasser noch mal runter auf 60°C gekühlt wird und dann erst zum Getriebe geht.

Denn das Getriebe läuft mit 60°C.

Zitat:

@a3Autofahrer schrieb am 8. Dezember 2017 um 08:22:00 Uhr:

Die V6 TDI Blöcke zeigen hohe Robustheit gegen Risse von Köpfen und Kopfdichtungen. Aber Öl- und AGR-Kühler würde ich erst checken.

Und insbesondere nach Lecks im Kühlwassersystem. Abdrücken, mit Lampe nach Lecks suchen usw.

AGR Leck kann aber durchaus sein, das könnte das sporadische Rauchen erklären. Der AGR Bereich ist kein Hochdruckbereich wie der Zylinder. Wenn es im AGR Kühler ins Abgas leckt, dann würde das Kühlwasser nicht so schleimig werden, wie z.B. bei einem ZKD Defekt.

Also mal in Augenschein nehmen.

Klingt plausibel.

AGR Kühler und Kühlwassersystem wurden letztens abgedrückt. Der AGR Kühler sogar separat, aber ohne Befund! Der AGR Kühler wurde 2011 getauscht, hatte danach auch eine ganz lange Zeit Ruhe mit dem Kühlwasser, aber hat leider wieder angefangen. Bei der letzten Untersuchung wurde lediglich beim Abdrücken ein leicht undichtes T-Stück entdeckt, was auch ausgetauscht wurde, ansonsten ist im Motorraum auch nichts zu erkennen, was auf eine Undichtigkeit nach außen hindeuten würde. Wie auch schon vor paar Tagen geschrieben, ich habe auch keine weiße Wolke, was aus dem Auspuff kommt. Na ja, dann muss die Suche eben weiter gehen! Ich möchte das Auto eigentlich noch behalten, weil es mir sehr gut gefällt! Leistung, Ausstattung und Fahrspass alles top, aber es bringt mich langsam auch zum verzweifeln.

Also ist das Kühlwasserproblem schon länger vorhanden? Und nach Ersetzung des AGR-Kühlers hörte es auf, um später wieder anzufangen? Wasserverluste können auch dampfförmig auftreten. Man müsste beim Abdücken die Komponenten auch auf 90...100° erwärmen und beim Abdrücken mehrere Minuten warten, ob der Druck abfällt.

Deine Antwort
Ähnliche Themen