ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi A3 1.8T

Audi A3 1.8T

Audi A3 8L
Themenstarteram 15. Mai 2016 um 19:58

Da ich letztens schon einen Beitrag eröffnet habe und nicht eine Antwort bekommen habe versuche ich es jetzt erneut.

Mein Audi verbrauche ziemlich viel Öl und ich habe den Turbo in verdacht! Mein Verdacht ist aufgekommen als mir ein Freund mitteilte das mein Audi als ich vollgas gegeben hab eine weiße Wolke aushustete aber nur in dem Moment als ich vollgas gegeben habe.

Meinnt ihr es ist der Turbo?

Habe den a3 bj. 1998 mit agu 150ps Motor.

Ähnliche Themen
31 Antworten

Wieviel öl verbraucht er denn?

Themenstarteram 15. Mai 2016 um 20:43

Zitat:

@Passat-DSG-33 schrieb am 15. Mai 2016 um 20:11:32 Uhr:

Wieviel öl verbraucht er denn?

kann ich nicht genau sagen aber nach 1000km kann ich schon nach kippen:/

@xLevko

Das ist normal. VW und halt Audi geben meist einen Verbrauch von 1L Öl auf 1000km an. Falls es mehr wird, würde ich mal die Kolbenringe überprüfen ..

Themenstarteram 15. Mai 2016 um 21:52

Zitat:

@Phiul90 schrieb am 15. Mai 2016 um 21:25:28 Uhr:

@xLevko

Das ist normal. VW und halt Audi geben meist einen Verbrauch von 1L Öl auf 1000km an. Falls es mehr wird, würde ich mal die Kolbenringe überprüfen ..

danke erstmal für deine antwort :) und wegen der wolke muss ich mir auch keine gedanken machen? weil das auto war aufjedenfallschon warm gefahren :o

Mein 1,8T verbraucht ca. 1/2 Liter Öl auf 3000km und da qualmt auch nichts.

Irgendwo scheint beim TE eine undichte Stelle zu sein, auch wenn es vielleicht noch nicht unberuhigend sein muss!

Welches Öl fährst du? Vielleicht hilf schon ein Wechsel der Matke oder Viskosität.

Themenstarteram 16. Mai 2016 um 12:52

Zitat:

@Cabrioracer-Tr schrieb am 16. Mai 2016 um 12:41:05 Uhr:

Mein 1,8T verbraucht ca. 1/2 Liter Öl auf 3000km und da qualmt auch nichts.

Irgendwo scheint beim TE eine undichte Stelle zu sein, auch wenn es vielleicht noch nicht unberuhigend sein muss!

Welches Öl fährst du? Vielleicht hilf schon ein Wechsel der Matke oder Viskosität.

ich habe jetzt auf 10W-40 gewechselt und bisher läuft alles rund :)

und sorry das ich frage mit TE kann ich nichts anfangen? :/

TE = Thread Ersteller, also du.

Themenstarteram 16. Mai 2016 um 19:55

Zitat:

@Cabrioracer-Tr schrieb am 16. Mai 2016 um 19:33:47 Uhr:

TE = Thread Ersteller, also du.

?? achsooooo ok, ja hab übermorgen nen termin in der werkstatt mal sehen was dabei raus kommt :)

wenn gewünscht kann ich das ergebnis des termins hier niederschreiben, falls es euch interesiert ??

Weisser Qualm deutet grundsätzlich eher nicht auf ölverlust hin. Eher auf Wasser. Ist der Qualm bläulich, wie ist der Wasserstand (Kühlmittel) ist Öl im Wasser? Sind Ablagerungen am Öldeckel sichtbar? Wird der Wagen auf kurzstrecken bewegt....?

Themenstarteram 17. Mai 2016 um 0:01

Zitat:

@audifan1982 schrieb am 16. Mai 2016 um 23:24:29 Uhr:

Weisser Qualm deutet grundsätzlich eher nicht auf ölverlust hin. Eher auf Wasser. Ist der Qualm bläulich, wie ist der Wasserstand (Kühlmittel) ist Öl im Wasser? Sind Ablagerungen am Öldeckel sichtbar? Wird der Wagen auf kurzstrecken bewegt....?

aaaalso der qualm kommt wie gesagt sehr selten und nur ganz kurz wenn ich voll drauf trete bläulich ist er nicht wasserstand ist normal und er verliert auch kein wasser öl ist nicht im wasser nur ein paar schwarze ich sag mal körnerchen, ablagerungen am öldeckel sind nicht sichtbar und ja der wagen wird gröstenteils nur auf kurzstrecken gefahren sprich 15-30 km

Wenn er weder Öl noch Wasser verliert verbraucht er auch keins. Es wird sich höchstwahrscheinlich um Kondenswasser aus der Abgasanlage handeln denke ich. Trotzdem Wasserstand genau beobachten. Riecht es nach Benzin aus dem Ausgleichsbehälter bzw hat er im kalten Zustand Druck auf dem Ausgleichsbehälter?

Wenn du blauen Qualm ausschließen kannst dürfte Lader technisch bzw. Öltechnisch Alles gut sein. Auto mal richtig warm fahren.

 

Themenstarteram 17. Mai 2016 um 12:03

Zitat:

@audifan1982 schrieb am 17. Mai 2016 um 08:16:22 Uhr:

Wenn er weder Öl noch Wasser verliert verbraucht er auch keins. Es wird sich höchstwahrscheinlich um Kondenswasser aus der Abgasanlage handeln denke ich. Trotzdem Wasserstand genau beobachten. Riecht es nach Benzin aus dem Ausgleichsbehälter bzw hat er im kalten Zustand Druck auf dem Ausgleichsbehälter?

Wenn du blauen Qualm ausschließen kannst dürfte Lader technisch bzw. Öltechnisch Alles gut sein. Auto mal richtig warm fahren.

ob druck da ist muss ich gleich erstmal testen. aber mir ist aufgefallen das er im motorraum ein wenig verölt ist er tropft zwar nacht aber der vordere teil ist sehr schmierig ??

Im Zweifel mal eine Motorwäsche machen, aber nur an geeigneten Waschplätzen mit Ölabscheider! Oder direkt in der Werkstatt vom Fachpersonal machen lassen. Schnell kommt durch den harten Strahl das Wasser in die elektrischen Bauteile und dann geht nichts mehr. Fachleute decken diese Teile vorher ab und halten dort auch nicht lange drauf.

Wenn der Motor danach clean ist ein paar Stunden oder Tage fahren und nochmal schauen, wo es herkommt.

Ein älterer Motor darf ruhig etwas schwitzen, aber halt nicht tropfen oder bei Fahrt übermäßig viel Öl verbrauchen.

Themenstarteram 17. Mai 2016 um 16:33

Zitat:

@Cabrioracer-Tr schrieb am 17. Mai 2016 um 16:05:44 Uhr:

Im Zweifel mal eine Motorwäsche machen, aber nur an geeigneten Waschplätzen mit Ölabscheider! Oder direkt in der Werkstatt vom Fachpersonal machen lassen. Schnell kommt durch den harten Strahl das Wasser in die elektrischen Bauteile und dann geht nichts mehr. Fachleute decken diese Teile vorher ab und halten dort auch nicht lange drauf.

Wenn der Motor danach clean ist ein paar Stunden oder Tage fahren und nochmal schauen, wo es herkommt.

Ein älterer Motor darf ruhig etwas schwitzen, aber halt nicht tropfen oder bei Fahrt übermäßig viel Öl verbrauchen.

alles klar danke :) ich werd das morgen alles mal in der werkstatt ansprechen mal sehen was raus kommt :x

Deine Antwort
Ähnliche Themen