ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F 1.6 Zündaussetzer trotz Wechsel von quasi Allem was geht

Astra F 1.6 Zündaussetzer trotz Wechsel von quasi Allem was geht

Opel Astra F
Themenstarteram 9. Juli 2015 um 21:03

Guten Abend zusammen,

ich habe ein großes Problem.

Da mein alter Astra nicht mehr über den TÜV gehen würde, habe ich heute einen Astra F Caravan mit der 1.6 75 PS Maschine (Motorcode grad nicht bekannt) gekauft.

Der Karosseriezustand war für das Alter einfach zu gut, weshalb ich ihn sofort mitgenommen habe (gültiger Kaufvertrag zwischen 2 Privatleuten).

Bei der Abholung war so weit alles im grünen Bereich.

Die Fahrt von Dortmund nach Wuppertal über die A1 verlief bis auf minimale - sagen wir - Leistungseinbrüche (Zündaussetzer der leichten Art, aber natürlich schon verdächtig) Problemlos.

Kaum in Wuppertal angekommen und durch das ständige (bedingt durch Ampeln) Stop-n-Go, mega heftige Zündaussetzer. Ich tippe mal auf zeitweise nur 2 Töpfe :-(

Ich bin damit kaum nach Hause gekommen.

Dann habe ich folgendes getauscht (die Teile waren allesamt fast neu an meinem Alten getauscht worden):

1. Zündkabel = keine Besserung

2. Zündverteiler = keine Besserung (der alte war allerdings total verölt)

3. Zündkerzen = keine Besserung

Ich habe zwei Theorien wann das ganze auftritt.

1. bei hoher Temperatur, denn im kalten Zustand läuft er komischerweise

2. Drehzahlabhängig, denn unterhalb von 2000 U/min läuft er

Ich bin hier echt am verzweifeln da ich ja unter Privatleuten keinerlei Gewährleistung habe.

Was könnte denn sonst noch für das Problem verantwortlich sein.

Ich bin kein Fachmann. Mehr als das zuvor von mir genannte kann ich nicht am KFZ selbst machen.

Ich wäre für jede Antwort super dankbar, bevor ich in den sauren Apfel beiße und zum Freien um die Ecke gehe.

Vielen Dank und einen schönen Abend

Ähnliche Themen
11 Antworten

Hallo,

Wenn die Zündung fuktioniert ( Zündfunke,Zündzeitpunkt),dann kontrolliere die Benzinstrecke( Filter,Pumpendruck usw.) , ist das alles in Ordnung kann es auch am Kühlwassersensor liegen (findest Du hinter der LiMa) ,weil Du sagst

bei warmen Motor läuft er nicht rund. Welche Laufleistung hat der Motor?

Wenn Du nicht klar kommst,dann laß ihn doch mal durchschecken,Du mußt ihn ja auch nicht dort gleich reparieren lassen,könnte allerdings einige € kosten.

MfG

Themenstarteram 10. Juli 2015 um 9:53

Guten Morgen und Danke für die Antwort.

Nachdem ich mittlerweile AGR und Lambda auch noch ausschliessen kann (habe ich beides abgezogen), denke ich das du mit Benzinstrecke und/oder Kühlwassersensor richtig liegst.

Ob ich diese Sachen allerdings alleine prüfen kann ist fraglich.

Ich bin IT-Experte und kein Schrauber :-(

Die Laufleistung des Motors beträgt übrigens ca. 130.000 km.

Sollte für das Aggregat eigentlich okay sein, oder?

Ich denke, ich fahre jetzt mal zur Freien und frag dort nach was es sein kann.

 

Ach ja, nochmal zur Temperatur.

Ich bin heute Morgen zum Bäcker gefahren und mit kaltem Motor ist die Welt in Ordnung :-/

Themenstarteram 10. Juli 2015 um 10:26

Nachtrag: AGR ist es auch nicht.

Hab es gerade getauscht, Problem besteht weiterhin.

Ich finde den Temperatursensor nicht :-(

Themenstarteram 10. Juli 2015 um 12:27

Drosselklappenpotentiometer habe ich jetzt auch getauscht, Problem besteht weiterhin.

Temperatursensor habe ich gefunden. Liegt direkt neben dem Nockenwellensensor, oder?

Doch wie bekomme ich den ab. Stecker abgezogen und eine 22 Nuss getestet. Passt nicht, ist aber das größte was ich habe :-(

am 10. Juli 2015 um 21:34

kühler ausbauen vorsicht wasser kommt, dann kannste den sensor ausbauen ohne probleme. versuchs mal mitm benzinfilter unterm auto hinten rechts vor dem rad noch! Klemme nicht vergessen. Blink ihn mal aus 75 PS wird X16szr sein. also Klappe auf auf 4 und 6 ne blanke büroklammer und zündung an schön mitzählen codes mal posten!

Themenstarteram 10. Juli 2015 um 22:01

Danke für die Antwort aber ich habe jetzt einen Termin für Dienstag.

Hatte nun doch endlich die Nase voll vom ganzen Wechsel der Einzelteile ohne Erfolg.

Ich denke mal das er als erstes an die Diagnose kommt und dann werden wir sehen.

Nach der ganzen Bastelei und mittlerweile abgekühltem Motor war wieder alles in Ordnung.

Sobald er warm wird geht das Theater los.

Ich werde das Resultat hier posten.

Und nochmals Danke :-)

am 11. Juli 2015 um 8:26

Kannst du doch erstmal einmal slebst versuchen ist doch kein Hexenwerk, hab mir durch das Forum auch schon erhebliche kosten gespart :-D

 

http://www.vectra16v.com/fc/fehlercodes_multec_sz4.html hier hast du die Fehler Codes. Ausblinken ist in 3 minuten erledigt. Mach dein Sicherungskasten auf unterhalb vom Lenkrad links ist ein Stecker ich vermute 16 poliger. Die linke Seite vom Stecker 6 Pin und 4 Pin von unten nach oben wählen. Dort eine Klammer einstecken, Zündung an und mitschreiben.

 

MFG Schönen Samstag und jetzt nichts wie an den Steckschlüsselkasten los geht´s Astra die 2te!

Themenstarteram 12. Juli 2015 um 12:04

Guten Morgen,

also das mit dem Auslesen war wirklich kinderleicht.

Mein Fehlercode war die 1405, also AGR Ventil.

Komisch, denn das hatte ich auch aus dem Alten übernommen und dort ging es.

Wenn die Fehler nicht zurückgesetzt werden, werden sie mir doch wahrscheinlich immer wieder angezeigt, oder?

Aber jetzt zur Lösung.

Ist zwar megapeinlich, aber eigentlich kann ich auch gar nichts dafür.

Meine Tankanzeige scheint kaputt zu sein :-(

Sie war noch knapp über der Reserve aber letztendlich war das die Lösung.

Nachdem ich den Wagen zuerst mit einem Reservekanister und danach komplett vollgetankt habe, läuft er wie er soll.

Ich würde ja als nächstes sicherheitshalber den Benzinfilter tauschen.

Wäre sicher angebracht.

Noch mal an alle.

Gruß

Stefan

Evtl. wurde der Tank getauscht. Die günstigen bei Ebay haben ein Sxhlingertopfproblem, also einfach nicht leer fahren. Kurz über rot tanken. Evtl. liegts auch an einer undichte vor der Pumpe im Tank.

Du hättest auch von privat ein Rückgaberecht gehabt. Die Rexhtsprechung geht so von 400km aus die der Wagen erstmal nicht zicken sollte wenn nichts anderes im Kaufvertrag steht.

Themenstarteram 12. Juli 2015 um 18:10

Könnte natürlich auch sein...ich werde jetzt einfach nicht mehr viel weiter unter 1/2 Voll gehen und dann sollte es passen.

Ich habe aber am Dienstag eh einen Termin wegen der Bremsen und werde auch direkt den Benzinfilter wechseln lassen.

Okay, wusste ich nicht.

Aber eigentlich gefällt er mir ganz gut, da er für das Alter noch ganz gut da steht und im Gegensatz zu meinem Alten, sogar eine Klimaanlage hat die auch funktioniert.

Die Wagen sind in aller Regel sehr dankbar und wenig anfällig. Ich denk das deiner schon i.o ist. Kleinkram ist halt immer mal bei den alten Kisten...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F 1.6 Zündaussetzer trotz Wechsel von quasi Allem was geht