ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Aprillia Gulliver 50 Vergaser läuft über Luftfilter eingesaugt

Aprillia Gulliver 50 Vergaser läuft über Luftfilter eingesaugt

Themenstarteram 13. März 2018 um 9:54

Hallo,

ich habe gester nach zwei Tagen Standzeit mit meinem Aprillia Gulliver 50 AC Bj. 98 das Problem das er im Leerlazf sehr niedrig gedreht hat. Ich habe das auf den Sommereinbruch, das Sommerbenzin und die schon vorher niedrige Leerlaufdrehzahl geschoben und wollte die Lerlaufdrehzahl am Vergaser höher drehen, dabei habe ich bemerkt das alles um den Vergaser Benzin und Öl verschmiert ist. Daraufhin habe ich Vergaser und Luffi ausgebaut um festzustellen, dass das Filtermaterial ein rießen Loch hat und sich pulverisierter Schaumstoff im Vergaser befindet. Nach Reinigung, Überprüfung der Dichtigkeit der Schwimmerkammer und Wiedereinbau dreht der Roller im Leerlauf immernoch sehr niedrig und der Vergaser gibt einen sehr feinen Nebel Richtung Luffi ab. Ist das normal? Erklärt das die Benzin und Ölverschmutzung? Wie konnte der Luffi so zerpulvert werden? Was soll ich jetzt machen, ich habe noch nie an einem Roller geschraubt? Muss ich irgendetwas beim Vergaser Einbau beachten?

Schon jetzt vielen Dank an alle netten Leute die mir helfen

Ähnliche Themen
29 Antworten

Was meinst du passiert, wenn der Luftfilter auch noch von 98 war?!

Wenn er zurückbläst würde ich mal tippen, dass die Einlassmembran nicht 100% funktioniert. Kann und sollte man auch ab und zu tauschen. Steht bestimmt irgendwo im Wartungsplan?!

Läuft der Vergaser nun noch über?

Themenstarteram 13. März 2018 um 18:18

Nein einen Wartungsplan habe ich leider nicht und den wenigen Papieren die ich habe traue ich auch nicht besonders.

Im Moment bin ich mir garnicht sicher ob der Vergaser wirklich übergelaufen ist, der Raum um den Vergaser war nur verschmiert und es hat nach Benzin gerochen aber eigentluch sieht das mehr nach Öl aus denn der Geruch könnte von dem Benzinkanister den ich ein paar Tage vorher im Hemlfach hatte und der außen ein wenig nass war gekommen sein. Ich habe heute einen Luffi mit einem eingeölten Wischlappen improvisiert und alles wieder zusammengebaut. Nachdem ich die Leerlaufdrehzahl hochgedreht habe lauft der Roller besser denn je und Beschleunigt stärker als davor??. Villeicht hat er Falschluftgezogen da der Schlauch zwischen Vergaser und Motor einige Risse hatten die aber soweit erkennbar nicht durch die komplette Wand gingen sondern nur oberflächlich waren.

Ich bin am überlegen pragmatisch zu sein und nach dem Prinzip never change a running system die Verkleidung wieder anzubauen sollte der Roller weiter so gut laufen denn heute hat er eine längere Fahrt sehr gut überstanden. Das heißt ich lasse die Einlassmembran in Ruhe nicht zuletzt weil ich keine Ahnung habe wie ich sie überprüfe geschweige denn tausche??.

Die ist im ASS (AnSaugStutzen) drin. Tausch in der Regel sehr einfach. Kann sein, dass eine der Schrauben ne Kiddie Sicherheitsschraube ist. Dann ist der Schraubenkopf glatt. Kein Schlitz, kein Torx, gar nichts... Das wäre ein guter Indiz, dass keiner rumgebastelt hat.

Der neue Luftfilter ist schon drin? Probefahrt gut..? Dann lass den Rest so.

Themenstarteram 13. März 2018 um 18:38

Vielen Dank für die Infos. Den ASS selbst hatte ich runter da war aber nichts drinnen??. Hibter dem ASS habe ich etwas membranähnliches gesehe und respektvoll die Finger von gelassen.

Ja die Probefahrt war top 20 min zur Uni und dasselbe zurück.

Naja der Luffi besteht im Moment aus einem eingeölten Schaumstoff Wischlappen im Gehäuse vom alten Luffi da ich noch keinen neuen bekommen konnte. Das sollte man wahrscheinlich nicht so lassen aber fürs erste gehts.

Themenstarteram 13. März 2018 um 18:41

Ich habe auch eine Idee wann mein Motor den alten Luftfilter gefressen hat. Der Roller ist mir 3 mal kurz nachdem ich ordentlich Gas gegeben habe ausgegangen und wollte sich nur schwer wieder starten lassen. Damals habe ich das auf die -10 Grad geschoben heute denke ich mir es könnte ein Brocken Luffi gewesen sein. Ich bin trotzdem begeistert woe gut der Motor das überlebt hat.

Finde herraus, ob du überhaupt ne Membrane hast... Die ist unter dem ASS, wenn vorhanden.

Es gibt auch Filtermatten zum zurechtschneiden.

Themenstarteram 13. März 2018 um 18:46

Wunderbahr dann werde ich mir soeine besorgen. Vielen Dank für deine Hilfe :) :) .

Hallo,

Man kann davon ausgehen dass der Luftfilter und Kasten so aufgebaut sind, dass nur die passende Menge Luft angeschnorchelt wird.

 

Wenn die Filtermatte, wie in deinem Fall, ein Loch hat, dann bekommt der Motor zuviel Luft für die gegebene Spritmenge. Das Gemisch magert ab, es macht böööörp beim Gasgeben und er geht im Zweifelsfall aus.

 

 

Dass das mit dem Lappen klappt ist ganz praktisch. Aber am besten bestellst du dir schnell eine neue Filtermatte. Dann ist das Gemisch wieder richtig und die Luft gut gefiltert.

 

 

 

 

 

So wie ich das sehe, hat dein Roller einen Minarelli Liegend Motor. Einer der besten 2T Motor ever. Wenn der Luftfilterkasten nach kurzer Zeit voll mit Öl ist, dann könnte es durches aus mit der Membran zu tun haben. Oftmals ist es aber eine falsche Gemischeinstellung. Bei bergigen Fahrten plus zu fett gibt es eine Sauerrei. Solange der Roller gut startet würde ich nichts machen. Höchstens die Kerze mal anschauen. Natürlich muss der Filter neu.

Themenstarteram 16. März 2018 um 13:31

Ich hatte auch schon die Vermutung das er villeicht zu fett ist da er mit 4.6 l/100km recht viel verbraucht, allerdings lebe ich in einer Großstadt und hier kann man keinen 300m fahren ohne an einer Ampel oder einem Stauende anhalten zu müssen, und nicht zuletzt kommt er beim anfahren gut von der Stelle und hat mit 70km/h eine ordentliche Endgeschwindigkeit für eine 50ccm Maschiene.

Über den Motor kann ich leider nicht mehr sagen als das es ein liegender Zweitakter ist??.

Das mit der Bergfahrt stimmt. Gelegentlich fahre ich kurze Strecken auf steilen Straße, da fängt immer so schön das Altöl im Auspff das schmoren an??.

Die Kerze muss etwa Rehbraun sein. Kannst mal ein Foto reinstellen.

Normalerweise kann man die Dosierung der Ölpumpe beim Mina nicht einstellen. K.A. wie es bei dir aussieht.

Themenstarteram 16. März 2018 um 17:35

Gut dann schaue ich mir die mal an, habe nur keine Lust die Verkleidung schon wieder abzubauen weil das wohl schon ein paar mal passiert ist und die meisten Schrauben sowieso schon nicht mehr greifen und zum Teil sogar die Schraubenlöcher ausgerissen sind. Die Maschiene wird halt nicht besser wenn man immer mehr dran rumschraubt.

Die schrauben greifen in Blechmuttern. Das kann man 100x auseinanserbauen ohne dass was passiert. Man muss nur vorsichtig und mit Gefühl rangehen

Themenstarteram 16. März 2018 um 17:50

Die Schrauben der von der Verkleidung greifen oben am Helmfach direkt im Kunststoff und leider nicht in die Blechmuttern wie sonst überall und diese Schrauben am Helmfach sind langsam aber sicher durch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Aprillia Gulliver 50 Vergaser läuft über Luftfilter eingesaugt