ForumMonterey, Campo, Frontera & Antara
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Monterey, Campo, Frontera & Antara
  6. Antara , poltern an der Vorderachse !?

Antara , poltern an der Vorderachse !?

Opel Antara L-A
Themenstarteram 9. Mai 2009 um 19:43

Hallo ,

ich habe meinem Antara Cosmo Diesel, Bj.10/07,EZ 3/08 ,10000 km , seit einem 1/2 Jahr .

Ich habe seit geraumer Zeit Geräusche an der Vorderachse , rechts lauter als auf der linken Seite .

Bei jeder kleinen feinen Bodenwelle entnehme ich ein komisches" Poltern" , bei mehreren Wellen hintereinander hört es sich an wie ein "Trommelspiel ".

Grössere Fahrbahnunebenheiten nimmt das Fahrwerk gut , halt normal .

Im Winter , bei niedrigen Temperaturen , war das "Poltern"wesentlich schlimmer als jetzt bei höheren Temperaturen !

Bei der letzten Inspektion habe ich das Problem meinem Opel-Service angezeigt , daraufhin haben Sie alles geprüft , O-Ton : ohne Ergebnis !

Das ganze nervt mich extrem , was kann das sein , oder ist das normal beim Antara ?

Danke !!!

 

 

 

Ähnliche Themen
13 Antworten
am 10. Mai 2009 um 9:24

Is nen Radlager vorne. Ist meiner Werkstatt von selbst aufgefallen. Ich hab das Geräusch seit ca. 3 Monaten bekommen, genau das Poltern, vor zwei Wochen dann Reifenwechsel in der Werkstatt und ich dacht mir, ich sag mal nichts, mal gucken ob es auffällt. Und zack, bei der üblichen Probefahrt danach, fuhr der gute Herr sofort wieder in die Werkstatt und auf die Bühne... Ergebnis: Radlager vorne ist defekt,(laut Meister nicht so schlimm aber es nervt) wird auf Garantie getauscht, wird dann nächsten Monat gemacht im Zuge des großen Service bevor er zwei Jahre wird. Fahr nochmal in die Werkstatt und der soll mal rumfahren bzw. sollen sich vorne die Lager anschauen.

 

Thema wurde hier auch schon mal behandelt wo...

Hallo, ich hatte das auch lange Zeit. Bei meinem Wagen wurden die Stabilisator Pendel ausgetauscht und dann war Ruhe! Grüße Jesco

am 10. Mai 2009 um 10:56

Danke für die Info.

Dann fahre ich morgen auch mal zu meinem FOH.

Habe das prop. auch.

MfG

Themenstarteram 16. Mai 2009 um 13:05

Zitat:

Original geschrieben von signum20059

Danke für die Info.

Dann fahre ich morgen auch mal zu meinem FOH.

Habe das prop. auch.

MfG

Hallo,

warst Du inzwischen bei Deiner Werkstatt ?

Haben Sie etwas gefunden ? Was haben Sie gesagt ?

Auf mein leidiges Thema zurückzukommen :

Ich war nochmals bei meinem Händler ,

die haben nochmals alles untersucht , wieder nichts gefunden !!

Komischerweise war es am diesem Tag morgens relativ kalt ( ca.8 Grad ), ich habe dieses "Poltern" das

erste Mal nicht wargenommen .

Jetzt wo es wieder wärmer ist , habe ich das Problem wieder .

Könnt Ihr mir ein Tipp geben , ob ich mal zu einer anderen Werkstatt fahren soll ?

Danke !!

 

am 16. Mai 2009 um 14:44

Hallo Antara69

Nee ich habe erst am Dienstag ein Termin.

Dann möchte der W.-Meister mal mit fahren.

Zu dem "Poltern" noch mal zukommen, das mit der Kälte stimmt.

Wenn es kalt ist so 8-9Crad ist kaum bis nichts zu hören, aber wenn es so 20Crad dann ist Poltert es echt laut.

MfG

Ich hatte das Poltern,wie auch schon mal beschrieben,ziemlich heftig egal ob bei kalten oder warmen Temperaturen.Und zwar von Anfamg an

Hatte beim Überfahren jeder Temposchwelle,oder Gullis Angst,dass mir de Antara auseinanderfällt :)

Doch oh Wunder ist dieses Poltern nach knapp einem Jahr völlig verschwunden.War weder in der Werkstatt,noch hab ich selber was rumgebastelt,noch hab ich ihm gut zugeredet oder über die Haube gestreichelt :)

Habs extra mal angetestet beim befahren von etwas unwegsamerem Gelände.

Erstaunlich.... eine Sorge weniger.War echt nervend

bis denn

Der Kaiser

am 29. April 2010 um 19:16

:)Hallo

 

Sorry das ich mich nicht wegen dem Poltern gemeldet habe aber wo ich beim FOH war, war das Poltern weg.

 

Aber Jetzt ist ein Neues Jahr und es wieder da. Nur viel schlimmer.

 

Gibt es den neue Infos zu dem Poltern an der Vorderachse?

Und gibt es neue leidensgenossen die das Prob. auch hatten, und was die Lösung ist???

 

 

Danke für die INFO

Hallo,

hatte dieses Poltern ebenfalls an der Vorderachse. Speziell bei kleinen Bodenwellen, Fahrbahnflicken u.s.w.

War dann beim FOH und habe ihm das Problem erläutert. Der sah sich die Sache an und erklärte mir dann, dass die Stabilisator Pendel an der Vorderachse dies verursachen. Er hat dann zwei neue bestellt (hat 2 Tage gedauert) und dann an einem Vormittag gewechselt.

Seitdem ist Ruhe im Schiff.

Daraufhin gewiesen, dass dies bei 43000 km und drei Jahren eigentlich nicht sein dürfte, gab es den Leihwagen umsonst, und bei der Rechnung waren keinerlei Arbeitskosten vermerkt. So wies die Rechnung lediglich 148,- Euro auf.

Er wollte noch bei Opel bezügl. Kulanz/Garantie nachfragen oder ggfs. mir beim nächsten Kundendienst entgegen kommen.

 

Gruß

ulfikows

am 1. Mai 2010 um 11:28

War vor kurzen zur ersten Durchsicht (20900) hat so mal 360 Euronen gekostet. Einfach schlimm! Polten auf der Vorderachse habe ich auch. Wollen es auf Garantie beseitigen. Stabis und so weiter.

am 1. Mai 2010 um 14:05

Hallo

Danke für die Antworten.

War am Freitag beim FOH und habe eine Probe fahrt mit dem Meister gemacht,

danach auf die Bühne.

Er hat sich das angeschaut und hat auch gesagt das es die Stabis sein müsten.

Er hat sie dann bestellt und er ruft mich an wenn sie da sind.

Melde mich dann wenn sie eingebaut sind.

MfG

Hallo Zusammen,

 

ich hatte das Problem auf der linken Seite!schon vor einem Jahr. Habe auch eine fahrt mit dem Werkstadtmeister von FOH gemacht, und Er hatte auch nichts gehört. Danch auf die Bühne das Linke rad runder und die suche ging weiter (Ich natürlich mit bei der Suche)! Nach kurzer Zeit stellten wir fest das die Bremsleitung zu dicht am Rahmen vorbei geht, und die Kunststoffabdeckung unten am Rahmen entlang auch noch anschlägt.

Lösung:

Bremsleitung nachgebogen so das ausreicht Luft zum Rahmen ist.

Kunststoffabdeckung unten einfach gekürzt, so das die Bremsleitung genügent Platz hat zu schwingen, (abgeschnitten mit einer Karosserie Säge ca 10 cm lang zum Fahrgastraum)

das gleiche haben wir dann auch gleich auf der rechten Seite gemacht.

Erfolg:

Seid dem habe ich das Problem nicht mehr :p

 

 

Hallo Zusammen ich habe die Lösung zu Euren Poltern und Knacksen

an der ( was Ihr und ich gemeint habe ) Vorderachse.

Ich habe mir vor zwei Monaten einen gebrauchten Opel Antara 2,0 CDTI mit 84000 km gekauft der 4 Jahre und 4 Monate alt war.

Folgendes ist seitdem kaputt gegangen. ( seit dem kauf bin ich 2000 km gefahren )

1. Aus der hinteren Wischdüse kam kein Wischwasser, es kam im Innenraum an der Blende A-Säule rausgespritzt auf das Cockpit, weil eine Steckverbindung der Schläuche angegangen war.-->repariert

Danach spritzte das Wischwasser im Kofferaum untern Himmel raus --> wieder Steckverbindung abgegangen. :-( Fehlkonstruktion

2.Jetzt hat es auf einmal zum Poltern angefangen im Bereich Motorraum.Ich habe den Antara mehrmals auf der Hebebühne hochgefahren und geschaut was dort so Poltern kann und ich habe nach dem 5 mal hochfahren es gefunden.Bei der linken Vorderachsschraube war der Schraubenkopf abgerissen und somit klopfte die Vorderachse auf dem Fahrzeugrahmen bei Unebeneheiten.Ich habe natürlich sofort den OPEL Händler angerufen und habe mir gedacht das es kostenlos natürlich so sicherheitsrelevante Sachen repariert werden, der sagte mir das er sich das anschaut aber die Reperatur muss ich selber zahlen, weil es sein kann das ich die Schraube selber abgerissen habe oder durch einen Unfall das passiert ist.:confused: Normal hätte ich gleich zu Autobild gehen sollen.

Ich habe mir die restliche eingerostete Schraube anschliessend selber rausgepoppelt. Ich habe 7 Stunden gebraucht die blöde Schraube rauszubekommen.Anschliessend habe ich die linke und rechte vordere Schraube mit zwei neunen ersetzt. ( selbst bezahlt ! 15 € )

Ich dachte mir das Poltern ist nun weg. Pfiffkaaaasss:(

Poltern war nach wie vor da, aber leichter.grrrrrrrrrrrrrrrrrrrr

3.Jetzt hat auf einmal die Lenkung beim fahren komisch geknackst und habe mir nichts weiteres gedacht und bin weitergefahren.

Das knacken und Poltern im Motorraum wurde immer lauter und nervte mich schon extrem.

4.Auf einmal sagte meine Frau zu mir die normal mit dem Auto fährt, das der Kühlerlüfter nach 3 km einschaltet und nicht mehr ausschaltet.

So jetzt hat es mir gereicht und bin zur freien Werkstatt gefahren, das sie mal das Auto anschauen wegen Poltern und Lüfter der nicht mehr ausschaltet.

Die Werkstatt fand heraus das die zwei Buchsen im Lenkgetriebe die komischen Knack oder Poltergeräusche verursachen.

Beim Problem Lüfter vom Kühler der nicht mehr ausschaltete war im Fehlerspeicher was drin.

Dort Stand das beim letzten Kundendienst nicht mehr zurück gestellt worden ist und dadurch der Lüfter vorne nach 3 km läuft !!!!

Da fällt mir nichts mehr ein dazu, komische Logik von Opel.

Ich hatte beim kauf des Fahrzeuges eine Gebrauchtwagenversicherung Firma GGG abgeschlossen die zusätzlich 350 € gekostet hatte.

Bei der GGG Versicherung habe ich angerufen und das gemeldet, da das Lenkgetriebe kein Verschleißteil ist und die bei der Kilometer Anzahl 60 % zahlen müssten.Die Frau sagte am Telefon das sie einiges zu dem Schaden braucht. Kostenvoranschlag, Scheckheft,.....

Das schöne war das die GGG Versicherung jetzt eine Anfrage bei Opel über meine Werkstatt in Auftrag gegeben hat, um nachzufragen ob Opel beim Lenkgetriebe Kulanzkosten zahlt.Erst war die Frau die das macht beim Opel in Urlaub und danach sagte die Frau das Opel dazu nichts zahlt weil das Auto 4 Jahre und 4 Monate alt ist. ( Kulanz ist bei Opel nur 4 Jahre !! ) grrrrrrrrrrrrrrrrrrrrr

Danach sagte die GGG Vesicherung das die jetzt auch nichts zahlt, weil wir ja innerhalb von 48 Stunden das reparieren hätten lassen sollen.Wie soll das gehen, die haben ja gesagt das wir bei Opel erst wegen Kulanz nachfragen müssen !!!:mad:

Mit Androhung vom Rechtschutz zahlten sie jetzt doch 60 %.

Ich habe jetzt mein Auto abgeholt und es poltert jetzt nichts mehr und der blöde Lüfter geht auch nicht mehr an !

Also bei unseren Antara kam das Poltern und knacksen von den 2 kaputten Buchsen im Lenkgetriebe. ( die Kosten für die Reperatur waren ca. 450 € )

Hoffentlich kommt nichts mehr.:rolleyes:

Ich kaufe mir nie wieder einen Opel und einen Gebrauchtwagenversicherung bei GGG oder ähnlicher Versicherung schliesse ich auch nie wieder ab.:mad::mad:

 

am 5. Mai 2011 um 7:52

Kühlerlüfter könnte auch der Reinigungszyklus des DPF gewesen sein.Da geht er auch an,verwunderte mich auch mehrfach.

Deine Antwort
Ähnliche Themen