ForumVerkehr & Sicherheit
  1. Startseite
  2. Forum
  3. Wissen
  4. Verkehr & Sicherheit
  5. Anhänger Beleuchtung - Hilfe"

Anhänger Beleuchtung - Hilfe"

Themenstarteram 26. September 2017 um 21:49

Hallo,

ich habe mir bei der Norma ein testgerät für dei Anhängerbelchtung zu überprüfen.

Dieses Hier: https://www.conrad.de/de/...-eal-trailer-tester-10181-1166129.html?...

Nun Stekce ich das Gerät am Auto ein und schalte die zündung an und teste alle durch blinkt gar nichts erst wenn ich den Knopfdrücke dann leuchten alle auf aufeinmal - Ist dies Richtig so?

Am anhängre angestekct gnupfgedrückt fertig.

Ich denke das ding ist so konezepiert dass wenn man den Knopf am gerät drückt schaut er auf kurzschluss bzw auf Birne defekt etc.. Dies geht auch soweit blinker Birne raus geht..

Also denke für den anhänger: Durchgang beim multimeter funkltion? Mit der 9V haut der auf leitung diie 9Volt und schaut ob die wieder da ankommt am Gert

Beim Auto werd ich nicht schau.. da geht gar nichts nur wenn man den taster drückt dann leuchten alle wie beim hänger auch. aber wie soll ich denn dan testen?

Beste Antwort im Thema

Was für ein Fahrzeug?

Bj?

CAN Bus?

Wozu braucht man das Ding, wenn man einen realen Anhänger / Fahrradträger zur Verfügung hat?

Die Schlechtschreibung bedarf keiner Verbesserung. Das ist ja schon eine Zumutung. :(

13 weitere Antworten
Ähnliche Themen
13 Antworten

Was sagt denn die Bedienungsanleitung?

Themenstarteram 26. September 2017 um 22:25

Sagt an das man das gute stück einstekct. auto zündung an am besten jemand anderen fragen ob er die gefragte bereiche ein und ausschaltet.

Das tu ich geht aber nicht! also zeigt mir nichts an

Drück cih die Taste leuchtet alles rot und das geftage zb blinker links wird ROTER als normal minimal... aber ddas kannst normal net sien weil da steht dann nichts weiter eben mit schalterdrücken in der zeit wo jeman drückt.

Ich würde an deiner stelle erst mal die Bedienungsanleitung durchlesen damit du weist was du machen musst. Es ist schlecht das Teil zu nehmen, in die Kupplung zu stecken, ein paar Knöpfchen drücken und dann sagen dass das Teil wohl nicht funktioniert.

Es sei denn hier ist jemand der das gleiche Teil hat und erklärt es dir. Dann brauchst du die Gebrauchsanleitung natürlich nicht durchlesen.

Was für ein Fahrzeug?

Bj?

CAN Bus?

Wozu braucht man das Ding, wenn man einen realen Anhänger / Fahrradträger zur Verfügung hat?

Die Schlechtschreibung bedarf keiner Verbesserung. Das ist ja schon eine Zumutung. :(

Zitat:

@Brandy86m schrieb am 26. September 2017 um 22:25:44 Uhr:

Sagt an das man das gute stück einstekct. auto zündung an am besten jemand anderen fragen ob er die gefragte bereiche ein und ausschaltet.

Das tu ich geht aber nicht! also zeigt mir nichts an

Drück cih die Taste leuchtet alles rot und das geftage zb blinker links wird ROTER als normal minimal... aber ddas kannst normal net sien weil da steht dann nichts weiter eben mit schalterdrücken in der zeit wo jeman drückt.

Ganz ehrlich? aus dem ganzen schrieb wird mir NICHTS klar. Geh die Gebrauchsanleitung Ganz genau und Schritt für Schritt durch, so führt es auch zum Erfolg

Themenstarteram 26. September 2017 um 22:46

Zitat:

@checker001 schrieb am 26. September 2017 um 22:33:33 Uhr:

Zitat:

@Brandy86m schrieb am 26. September 2017 um 22:25:44 Uhr:

Sagt an das man das gute stück einstekct. auto zündung an am besten jemand anderen fragen ob er die gefragte bereiche ein und ausschaltet.

Das tu ich geht aber nicht! also zeigt mir nichts an

Drück cih die Taste leuchtet alles rot und das geftage zb blinker links wird ROTER als normal minimal... aber ddas kannst normal net sien weil da steht dann nichts weiter eben mit schalterdrücken in der zeit wo jeman drückt.

Ganz ehrlich? aus dem ganzen schrieb wird mir NICHTS klar. Geh die Gebrauchsanleitung Ganz genau und Schritt für Schritt durch, so führt es auch zum Erfolg

Die Anleitung sagt das: Wenn ich die 7polige Dose am AUTO prüfen will. Dort soll ich den Stecker einstecken. Zündung einschalten. Dann zb. Blinker Links im Auto anschalten. Dann sollte am Gerät die Led für den Blinker leuchten.

Dies geht aber nicht! Drücke ich dann am Gerät die Taste die gelbe (steht nicht in der Anleitung) dann Leuchten erstmal alle Lampe solange ich sie halte.

Hält man die Taste am Gerätgedrückt, dann seh ich wenn man genau hinschaut am Blinker der Angeschaltet ist eine minimal hellere Led

Zum Anägner:

Hier stecke ich das Gerät an und Drücke die Taste (sowie beschrieben) leuchten alle Leds. Das geht ich hab nämlich mal eine blinker lampe rausgenommen das hat er gemerkt. also das geht!

MFG

Was für ein Fahrzeug hast du? Wenn es über Van.Bus verfügt kann es das Gerät nicht messen (siehe Frage/Antwort in deinem Link)

Zitat:

@Brandy86m schrieb am 26. September 2017 um 22:46:08 Uhr:

Zitat:

@checker001 schrieb am 26. September 2017 um 22:33:33 Uhr:

 

Ganz ehrlich? aus dem ganzen schrieb wird mir NICHTS klar. Geh die Gebrauchsanleitung Ganz genau und Schritt für Schritt durch, so führt es auch zum Erfolg

Die Anleitung sagt das: Wenn ich die 7polige Dose am AUTO prüfen will. Dort soll ich den Stecker einstecken. Zündung einschalten. Dann zb. Blinker Links im Auto anschalten. Dann sollte am Gerät die Led für den Blinker leuchten.

Dies geht aber nicht! Drücke ich dann am Gerät die Taste die gelbe (steht nicht in der Anleitung) dann Leuchten erstmal alle Lampe solange ich sie halte.

Hält man die Taste am Gerätgedrückt, dann seh ich wenn man genau hinschaut am Blinker der Angeschaltet ist eine minimal hellere Led

Zum Anägner:

Hier stecke ich das Gerät an und Drücke die Taste (sowie beschrieben) leuchten alle Leds. Das geht ich hab nämlich mal eine blinker lampe rausgenommen das hat er gemerkt. also das geht!

MFG

Was passiert denn, wenn Du den Stecker vom Anhänger in die Anschlussdose vom Auto steckst?

Themenstarteram 27. September 2017 um 21:28

Dann geht alles :-D So solles ja gehen da ich aber 4 Hänger habe und die alle bisschen älter sind dacht ich mir kaufste mal..

Wie gesagt mein Problem ist beschrieben.

Themenstarteram 27. September 2017 um 21:29

Astra F 97er bj

Zitat:

@martinb71 schrieb am 26. September 2017 um 22:56:01 Uhr:

Was für ein Fahrzeug hast du? Wenn es über Van.Bus verfügt kann es das Gerät nicht messen (siehe Frage/Antwort in deinem Link)

Lese dir doch die Anleitung nochmals richtig durch.

Wenn die Anzeigen schwach oder blinken ist Can Bus vorhanden.

Motor starten und gelben Knopf 15 sec. halten.

Steht aber Allles in der Anleitung.

B 19

Ein Astra F hat keinen CAN-Bus, das ist alles noch klassisch verdrahtet und verschaltet.

Ich würde den Tester mal an einen anderen Fahrzeug testen. Wenn der Tester an einem anderen fahrzeug genau so (nicht) funktioniert, dann ist er defekt (Fehlbedienung mal aussen vor).

Wenn er am anderen Auto funktioniert, ist möglicherweise die Steckdose am Auto fehlerhaft, z.B. falsche Belegung, schlechte Masse, was auch immer...

Lt. der Messergebisse des Te ist der Tester OK.

In der Anleitung wird ausdrücklich erwähnt,dass auch eine fehlerbehaftete Masseleitung falsche Ergebnisse liefert.

Anleitung genau durchlesen,Anleitung verloren ? ich helfe gerne weiter.

Man darf aber ein 12 Euro Tester nicht mit einem 300 Dollar Teil vergleichen.

B 19

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Verkehr & Sicherheit
  5. Anhänger Beleuchtung - Hilfe"