ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. An die technisch versierten! 55 Amg macht probleme....

An die technisch versierten! 55 Amg macht probleme....

Themenstarteram 29. Juni 2010 um 1:07

Hello

Bin besitzer eines W208 55 Amg

Fahre das baby jetzt schon seit 6 jahren und habe folgendes problem seit einiger zeit...

Letztes jahr im frühling hat der ganze blödsinn angefangen ... startete das auto eines morgens , und da fiel mir

auf das er wirklich unruhig rennt ,sprich ich hatte das gefühl als ob ein zylinder aussetzt.

Jedoch verschwand das nach ein paar minuten fahrt wieder.

Zeitweise trat es wieder auf (auch mit warmen motor) und ich entschloss mich nen mercedes service zu besuchen.

Dort am diagnosegerät angeschlossen ,zeigte der fehlerspeicher gar nix,ausser das am 7. Zylinder

mehr kraftstoff als an den übrigen eingespritz wird (ich bilde mir ein das +20% am gerät stand) .

Dank vorführeffekt lief der motor natürlich total ruhig.

Naja,der techniker drosselte den 7. zylinder etwas runter (auf +10%).

War dann auch noch bei einem 2ten techniker ,der auch nichts feststellen konnte...

Einen woche danach machte ich nen ölwechsel und seltsamerweise setzte danach bis vor 2 tagen (nach über einem jahr)kein einziges mal der zylinder aus.

Jetzt läuft er absolut unruhig wenn ich ihn starte ... bis er warm wird , dann läuft er wieder ne zeit ruhig ,bis ihn wieder der wahnsinn packt (also auch bei warmen motor).

Leider hatte ich bis jetzt arbeitsbedingt keine zeit zum service zu fahren,und wende mich vorläufig an euch.

Habt ihr ne idee was das sein könnte?

Lg

Beste Antwort im Thema
am 29. Juni 2010 um 13:40

Der Luftmassenmesser hat Einfluß auf ALLE Zylinder, den dieser Signalgeber gibt der Einspritzung die richtigen Signale, was für ein Gas-Luftgemisch der Motor gerade aktuell anfordert.

Bei nur einem einzigen Zylinder KANN das mehrere Ursachen haben:

1.Zündung des entsprechenden Zylinders allgemein:

- Zündkerze

- Zündkabel (undicht durch Marder-Biss, gebrochen oder sitzt der Stecker lose auf der Zündkerze)

- Zündspule

- Einspritzdüse

2.Zylinderkopfdichtung

3.Kraftstoffversorgung

4.Fehler im Motormanagement (Steuergerät)

Geh doch Mal zu einem Boschdienst. Der ist zum Einen günstiger als die MB-Sternenhändler und zum Anderen in Sachen Elektronik versierter / erfahrener (bitte nichts falsch verstehen in Bezug auf MB).

LG

Toni

10 weitere Antworten
Ähnliche Themen
10 Antworten

Hallo,

bist du dir wirklich sicher, dass der Zylinder aussetzt oder fühlt sich das nur so an?

Als erstes würde ich den Luftmassenmesser prüfen, erschein nicht immer beim Auslesen, prüft ein Mercedesfachmann aber eigentlich auch als erstes, denn die Symptome deuten drauf hin.

Ansonsten würde ich die Zündspule(n) und die Zündkabel prüfen ob da evtl was faul ist. Aber ich tendiere eher zum LMM.

LG

Chico

Themenstarteram 29. Juni 2010 um 10:54

Hiho!

Also ich bin mir ziemlich sicher das 1 zylinder aussetzt ,da er einfach nicht "rund" läuft und sozusagen

"stottert".

LMM wurde damals auch überprüft und war im grünen bereich, auch wenn sehr grenzwertig (war zahlenmäßig fast am limit,also wenn zb zwischen 0,14 und 0,56 angezeigt werden soll ,zeigte die diagnose 0,54 an).

Der techniker erzählte mir das sich der LMM folgendermaßen äußert: plötzlicher leistungsverlust , keine leistung auf niedrigen drehzahlen.

Das trifft jedoch nicht zu, wäre aber froh wenn es nur das wäre :)

Zündspule is natürlich ne idee,denke aber das der techniker sogar das damals kontroliert hat.

Na mal sehen,muss natürlich bald geschehen,da mir das echt sorgen bereitet.

Danke für die infos!

Lg

 

am 29. Juni 2010 um 13:40

Der Luftmassenmesser hat Einfluß auf ALLE Zylinder, den dieser Signalgeber gibt der Einspritzung die richtigen Signale, was für ein Gas-Luftgemisch der Motor gerade aktuell anfordert.

Bei nur einem einzigen Zylinder KANN das mehrere Ursachen haben:

1.Zündung des entsprechenden Zylinders allgemein:

- Zündkerze

- Zündkabel (undicht durch Marder-Biss, gebrochen oder sitzt der Stecker lose auf der Zündkerze)

- Zündspule

- Einspritzdüse

2.Zylinderkopfdichtung

3.Kraftstoffversorgung

4.Fehler im Motormanagement (Steuergerät)

Geh doch Mal zu einem Boschdienst. Der ist zum Einen günstiger als die MB-Sternenhändler und zum Anderen in Sachen Elektronik versierter / erfahrener (bitte nichts falsch verstehen in Bezug auf MB).

LG

Toni

Themenstarteram 29. Juni 2010 um 15:32

Hiho nochmal

Danke für deine tips!

Aber rein logik-halber denke ich nicht das es die zylinderkopfdichtung ist,da das problem ja

nicht permanent besteht.

Zündung ist da wohl eher möglich ,da das steuergerät damals ja auch für fehlerfrei befunden wurde.

Aber hab demnächst sowieso nen werkstatttermin, mal sehen ob dieses mal was am monitor erscheint...

Lg

 

am 29. Juni 2010 um 18:54

Also wenn´s dumm läuft, kann unter Umständen die Temperatur bei einer kalten Lötstelle - oder auch mangelnden Lötstelle bei den elektronischen Bausteinen - unregelmässigen Stromfluß verursachen.

Viel Spaß dann beim Finden des betreffenden elektronischen Bauteils.

Bin zwar kein Elektriker, nur hatte ich solch ein Problem mit einem Kraftstoffregler-Relais beim W124er erleben dürfen. In diesem Relais hatte eine Kontaktzunge die ganze Zeit den Strom in kurzen Intervallen weitergeben sollen. Jedoch hatte sich mit den Jahren an einer "anzunehmenden" Sollbruchstelle ein Bruch gebildet, der hin und wieder den Stromweiterfluß verhinderte und dadurch ging dann das Auto unregelmässig während der Fahrt plötzlich aus. Dann standst Du im Dunkeln oder mitten auf der Brücke und nix ging mehr! Ich bei MB nachgeforscht und dieses angeblich bekannte Relais-Problem dieser Baureihe ausgetauscht (150,- Euronen) was zur Folge hatte, nie mehr dieses Problem erleben zu dürfen. Zu Hause habe ich dann das kaputte Relais auseinander gebaut (Plastikkappe abgemacht) und sah, daß diese brüchige Löststelle auch mit einem Lötkolben repariert werden konnte. Naja, habe das Neuteil drin gelassen und das Alte als Erinnerungsstück eine Zeit lang aufbehalten.... So, genug gebrabbelt! ;)

Nochmal zum Thema der Möglichkeit der Zylinderkopfdichtung: bei einer kleinen Beschädigung der Zylinderkopfdichtung (sei es an der Aussenseite des Motorblocks) KANN so ein unregelmässiges Laufen des Motors durchaus der Fall sein: wenn sich im kalten Zustand ein wenig Wasser (Kühlwasser) in den Hubraum eindrückt, kann dieses Kühlwasser während der Kaltlaufphase des Motors (also nach dem Starten) Dein unregelmässiges Laufen des Motors ebenfalls verursachen. Dehnt sich die Motorwand unter Wäremverzug wieder aus, KANN danach das unregelmässige Laufen auch teilweise wieder verschwinden. Wie gesagt, die Möglichkeit einer Zylinderkopfbeschädigung KANN durchaus gegeben sein.

Ich drücke Dir trotzdem beide Daumen, daß Dein Schaden nicht allzu groß noch teuer wird.

Viel Spaß noch mit Deinem Schätzle!

LG

Toni

Habe leider kein Video davon, aber meiner hat gerappelt wie ein Traktor und der Motor hat sich geschüttelt wie ein Hund nach dem Baden. Und es war der Luftmassenmesser :eek:

Dachte auch erst, kann ja nicht sein. Ein leicht defekter LMM verursacht wenig Leistung. Einer der total im Eimer ist macht das oben beschriebene. MB konnte bei mir damals auch keinen Fehler bei den Messungen im LMM finden.

Das liegt daran, dass er zwar korrekte Werte ausgibt, diese jedoch mit der hineingesendeten Strommenege vom Steuergerät nicht konform sind.

Meines wissens kann man den LMM abstecken, dann läuft der Motor in einem vorgegebenen Notprogramm. Optimal zum testen ;)

Zitat:

Original geschrieben von Babahulmeen

Meines wissens kann man den LMM abstecken, dann läuft der Motor in einem vorgegebenen Notprogramm. Optimal zum testen ;)

Das geht leider nicht immer und funktioniert nicht bei jedem.

Manchmal ist es nach dem Abstecken sogar noch schlimmer.

Ohne LMM ging bei mir der Motor immer gleich wieder aus.

Dieses "Notlaufprogramm" ist nur sehr begrenzt nurzbar, da dem Steuergerät dann weder Luftmenge noch Lufttemperatur bekannt sind.

Probier du das mal bei deinem, der wird dann richtig Husten bekommen und wackeln. Da dein Notlaufprogramm nichts von deiner Riemenscheibe weiß:D

@clk230Fahrer

So, ich hab das abstecken des LMM bei meinem getestet:p

Bei mir Hustet der CLK dann nicht. Im Stand merkt man das garnicht! Im Fahrbetrieb fährt er zu dem, ohne zu "Ruckel oder Zuckeln" aber fühlt sich an als ob er nur 100 oder gar 80PS hätte:eek:

Ich habe die Testfahrt mit abgestecktem LMM auf der Landstraße bis zur einer Geschwindigkeit von 120Km/h durchgeführt.

Themenstarteram 3. Juli 2010 um 16:47

Hello alle!

Also zur info...

War gestern bei nem mercedes service,der innerhalb von 1-2 minuten feststellte,das die getriebehalterung total durchgerissen ist,

und der motor deshalb so verdammt unruhig gerannt ist...

Naja mal schauen wie es nächste woche aussieht wenn das teil (40€) ausgetauscht ist :)

Aber doch seltsam ,das sich die getriebehalterung derart auf die laufruhe des motors auswirkt ....

Danke nochmals an alle für die tipps!

Lg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. An die technisch versierten! 55 Amg macht probleme....