ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. ALKO DVO series 700 springt kurz an, geht dann aber gleich wieder aus

ALKO DVO series 700 springt kurz an, geht dann aber gleich wieder aus

Themenstarteram 23. September 2013 um 19:30

Hallo Forum,

habe seit heute das Problem, dass der Motor zwar sofort anspringt, dann aber auch gleich wieder ausgeht. Ich habe alle äußeren beweglichen Teile vom Vergaser schon mit Druckluft gereinigt und dann geölt, hat aber nichts gebracht.

Wenn dieser Drahtbügel, auf dem ersten Bild über der Zündkerze mehr nach rechts steht, harkt "die gesamte Mechanik" am Vergaser. Wenn ich ihn wie auf dem zweiten Bild nach links rüber ziehe, dann ist alles wieder leichtgängig.

Der Drahtbügel endet in dem "runden Teil", den man in Verlängerung von dem Kerzenstecker sehen kann. Hat das vielleicht irgendetwas mit Abgasrückführung zu tun? Und könnte da was dran gebrochen sein?

Liebe Grüße

Helmut

Beste Antwort im Thema

Ich wollte Dich doch nur an Dein Versprechen erinnern - mehr nicht .

11 weitere Antworten
Ähnliche Themen
11 Antworten

Ist da so gewollt das der Kerzenstecker nicht auf der Kerze sitzt. So kann der nicht anspringen.

Themenstarteram 23. September 2013 um 22:21

Zitat:

Original geschrieben von cklasssepeter

Ist da so gewollt das der Kerzenstecker nicht auf der Kerze sitzt. So kann der nicht anspringen.

Ja, ist nur fürs Foto abgezogen, damit man den Drahtbügel besser sehen kann.

Und außerdem hatte ich ja geschrieben, dass er erst anspringt, dann aber gleich wieder ausgeht.

@cklassepeter.....Ist da so gewollt das der Kerzenstecker nicht auf der Kerze sitzt. So kann der nicht anspringen.

Mit dem Verstehen des gelesenem scheint @cklassspeter wohl Probleme zu haben.

Zitat:

Original geschrieben von Smily-D

Hallo Forum,

habe seit heute das Problem, dass der Motor zwar sofort anspringt, dann aber auch gleich wieder ausgeht. Ich habe alle äußeren beweglichen Teile vom Vergaser schon mit Druckluft gereinigt und dann geölt, hat aber nichts gebracht.

Wenn dieser Drahtbügel, auf dem ersten Bild über der Zündkerze mehr nach rechts steht, harkt "die gesamte Mechanik" am Vergaser. Wenn ich ihn wie auf dem zweiten Bild nach links rüber ziehe, dann ist alles wieder leichtgängig.

Der Drahtbügel endet in dem "runden Teil", den man in Verlängerung von dem Kerzenstecker sehen kann. Hat das vielleicht irgendetwas mit Abgasrückführung zu tun? Und könnte da was dran gebrochen sein?

Liebe Grüße

Helmut

Dieser Bügel ist die Betätigung für die Chokeklappe und muss diese geschlossen halten wenn der Motor kalt ist.

B&S nennt das ReadyStart.

Wird der Auspuff warm, öffnet die Klappe mittels eines Thermoelementes welches sich in dem silbernen Rundteil befindet.

Nimm mal dsa Lüftergehäuse ab und schau mal ob Du beim Vergasergestänge, also den beweglichen Teilen dort, etwas Ungewöhnliches feststellen kannst.

Eventuell ein Foto von oben auf diese Teile mit machen.

LG

Wolf

An cklasssepeter.

Du hattest uns versprochen, Dich aus dem Forum zu verabschieden - nun halte gefälligst Dein Versprechen !!!

Zitat:

Original geschrieben von Roland110

An cklasssepeter.

Du hattest uns versprochen, Dich aus dem Forum zu verabschieden - nun halte gefälligst Dein Versprechen !!!

Was stört dich an mir sag es hab ich dir auf die Füsse getreten? Hab ich dich beleidigt? Dann möchte ich mich dafür in aller Form Entschuldigen. Du urteilst hier obwohl du mich gar nicht kennst und andere springen einfach auf deinen Karren auf. Das sieht so aus als ob du der jenige bist der alleine hier das sagen und das Fachwissen hat. Aber eins kann ich dir sagen, viele meinen alles zu wissen und wissen garnichts besonders die die sich damit so hervor tun. Nicht jeder weis alles das zeugt von Voreingenommenheit und Dummheit. Ich habe immer gedacht ein Forum währe da um sein Wissen weiter zugeben und es durch andere Forumsmitglieder zuerweitern. Aber hier sind anscheinend nur Allwissende die keine Kretik vertragen können. "So nach dem Moto Ich Gott weis alles du Dummesau weis nichts und bist nichts." Kommt mal einbisschen von eurem hohen Ross runter! Wenn du Lust hast können wir uns ja gerne mal treffen und persönlich mit einander reden.

Ich wollte Dich doch nur an Dein Versprechen erinnern - mehr nicht .

Themenstarteram 24. September 2013 um 17:28

Habe mal ein paar Bilder gemacht, kann aber nichts außergewöhnliches feststellen. Aber vielleicht ist mir ja auch was entgangen...

Wie gesagt, in dieser Stellung (Kalt) harkt der Hebel zur Geschwindigkeitssteuerung (letztes Bild). Na ja, nicht der Hebel direkt, sondern die Kunststoffteile am Vergaser.

Wenn die Klappe im Vergaser offen ist (Warm) dann ist ALLES leichtgängig.

 

Helmut

In Bild 4 ist der silberne Hebel + Feder zu sehen. Dieser kann durch Kontakt mit herabhängenden Ästen beim mähen verbiegen. Dann kommt es zu Startschwierigkeiten. Eine Einstellung sollte aber vom Fachmann mit Drehzahlmesser gemacht werden !

Der kleine schwarze Pippel auf dem Bild, darf nicht an den Metallteilen schleifen. Einfach mal die Grundplatte vorsichtig etwas tiefer biegen bis er frei geht.

Themenstarteram 25. September 2013 um 17:06

Zitat:

Original geschrieben von Roland110

In Bild 4 ist der silberne Hebel + Feder zu sehen. Dieser kann durch Kontakt mit herabhängenden Ästen beim mähen verbiegen. Dann kommt es zu Startschwierigkeiten. Eine Einstellung sollte aber vom Fachmann mit Drehzahlmesser gemacht werden !

Der kleine schwarze Pippel auf dem Bild, darf nicht an den Metallteilen schleifen. Einfach mal die Grundplatte vorsichtig etwas tiefer biegen bis er frei geht.

Der kleine schwarze Pippel, ist frei!

Aber auf dem Bild ist in dem Winkel von Pippel und Gestänge eine kleine Schraube zu sehen, die waagerecht im Vergasergehäuse sitzt. Sie schaut auf der anderen Seite etwas raus, sollte das vielleicht ein Anschlag sein? Da ist aber nichts, was dort anschlagen könnte. Vielleicht was abgebrochen?

Oder könnte der Fehler in einer ganz anderen Richtung zu suchen sein, Zündkerzen Defekt, Wackelkontakt oder ähnliches?

Die Stellschraube hat erst mal nichts damit zu tun. Sie ist für die Leerlaufdrehzahl zuständig und kann sich im Grunde von alleine nicht so gravierend verstellen, dass die Leerlaufdrehzahl in den Keller geht.

Sie begrenzt den Weg der Drosselklappe, so dass eine Drehzahl von ~ 1750 anliegt.

Dir jetzt weitere Hilfe zu geben, wird schwierig. Es sind, gerade bei den ReadyStart Motoren durch das Gestänge, viele zusätzliche Fehlermöglichkeiten gegeben.

Hier hilft tatsächlich nur eine gewisse Erfahrung und Test, Test, Test ...

- neue Zündkerze

- Vergaser sauber ?

- Sprit ok ?

- Rückschlag beim Starten ?

- Messer fest

Du siehst, aus der Ferne ist es nicht ganz leicht Dir zu helfen.

Fehlerdiagnose ist die hohe Schule des Motoristen und wird nur durch jahrelange Erfahrung erreicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. ALKO DVO series 700 springt kurz an, geht dann aber gleich wieder aus