ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Alter MTD Aufsitzmäher springt nicht immer an

Alter MTD Aufsitzmäher springt nicht immer an

Themenstarteram 11. August 2013 um 23:18

Hallo Forum,

ich wende mich heute mit einem Problem an Euch, was ich hoffentlich in einer akzeptablen Anzahl an Zeilen beschreiben kann :-)

Es geht um einen MTD Aufsitzmäher (Baujahr ca. 1999), der zwar alt ist, aber uns auf unserm kleinen, jungen Pferdehof wertvolle Dienste leistet (Heu fahren, Abmisten usw.)

Leider springt der oft nicht an. Ich habe einiges probiert und weiß nun nicht weiter. Also: Das Symptom ist klar... er springt nicht an. Manchmal "nudelt" er ne Weile, manchmal bewegt sich fast nichts im Motor. Als das Ganze anfing, tippten wir auf eine leere Batterie, haben sie geladen und anschließend sprang er wieder an.

Irgendwann half das aber nicht mehr und wir haben, bevor wir eine neue Batterie gekauft haben, geprüft ob der Traktor mit einer Überbrückung vom Auto anspringt. Das hat geklappt, also haben wir eine neue Batterie gekauft. Aber irgendwie ist das Problem immer noch nicht weg. Manchmal springt der Traktor ein paar mal hintereinder an und manchmal brauchen wir eine halbe Stunde bis er endlich anspringt.

Mit Überbrückung vom Auto klappt es eigentlich immer auf Anhieb. Auch wenn ich die eingebaute Batterie zusätzlich mit der alten Batterie überbrücke. (Beide Batterien haben eine Spannung >12V gemessen)

Irgendwie scheint da ein ziemlich hoher Strom zu fliessen, denn wenn ich ein bischen Nudeln muss (mit einer Batterie) fängt das Kabel an der Batterie an zu qualmen. Beim Überbrücken passiert das nicht. Eigentlich kann ich mir aber nicht vorstellen, dass es sich um ein Problem mit der Stromversorgung handelt, denn der "Anlasser" (Nennt man das hier so?) läuft ja ordentlich. Nur springt der Motor eben nicht an. Manchmal dreht der "Anlasser" los und scheint es dann nicht zu schaffen und bleibt stehen. Manchmal dreht der aber ordentlich. Aber auch dann springt der Motor nur manchmal an.

Im Anhang ein Bild von dem, was ich als Anlasser bezeichne :-)

Ähnliche Themen
22 Antworten

Vermtl. krankt die Elektrik an Kontaktschwierigkeiten in der Hochstrom Verkabelung. Schaue dir deshalb das - und + Batteriekabel auf Sauberkeit der Anschlüsse ( an der Batterie und an der Verschraubungen zur Masse und zum Anlasser Magnetschalter sowie die weiterführende kurze Leitung zum Anlaasser) sowie auf Erhalt des vollen Kabelquerschnittes (min. 10 qmm) an

Den Anlasser und dem Anlasser Magnetschalter würde eine Überholung beim Fachmann oder eine Erneuerung ebenfalls gut tun.

Dannach sollte der vollen Funktionsfähigkeit der Startanlage nichts mehr im Wege stehen.

M.f.G.

harry

Bau mal einen neuen Magnetschalter ein !

Themenstarteram 12. August 2013 um 19:08

Hallo,

Vielen Dank fuer Eure Antworten. Dann prüfe ich nochmal alle Kabel und deren Anschlüsse und schaue, wo ich entsprechende Teile bekomme. Der Anlasser ist ja das auf dem Foto. Beim Magnetschalter bin ich nicht sicher - Der Trecker wurde etwas verbastelt. So wurde die Batterie umgelegt.

Vom Pluspol der Batterie fuehrt ein Kabel zu einem kleinen "Ding" :-) Von dort gehts weiter zum Anlasser. Ist das der Magnetschalter ? Der klackt auch immer lricht beim Anlassen.

VG

Axel

Das kleine "Ding" ist vermtl. der Magnetschalter, beim Starten muss er nicht nur hörbar klacken, sondern dabei auch 100 % Kontakt zwischen den beiden dicken Kabeln (Batteriekabel und Kabel zum Anlasser) geben.

M.f.G.

harry

Themenstarteram 12. August 2013 um 20:10

Hi,

ok. Das klingt schonmal nach einem Plan :-) Dann werde ich mir in den nächsten Tagen auf dem Hof mal den Schalter genau anschauen, um das richtige Ersatzteil zu bestellen. Da gibt es wohl Unterschiede mit 3 oder 4 Anschlüssen usw. Dabei prüfe ich auch die Kabel nochmal.

Dann berichte ich und frage ggf. weiter :-)

Vielen Dank und schöne Grüße

Axel

Themenstarteram 15. September 2013 um 8:53

Hallo,

ich wollte ja noch bescheid geben :-) Nachdem ich nach längerem Suchen einen passenden Magnetschalter im Internet gefunden habe, habe ich den bestellt. Zufällig hatte dann ein Bekannter, beruflich KFZ-Mechaniker, etwas Zeit und hat den Einbau übernommen.

Neben dem Schaltereinbau hat er noch einen neuen Masseanschluß am "Gehäuse" erzeugt und ein paar rumhängende, überflüssige Kabel entfernt und einige Kontakte gereinigt oder ersetzt.

Das ist jetzt ca. 2 Wochen her. Seitdem springt der Traktor immer fleißig an und hat uns noch nicht wieder hängen lassen :-)

Vielen Dank nochmal für Eure Hilfe

Viele Grüße

Axel

Gut gemacht ! Du hast unaufgefordert eine Info zu Deinem Thema gegeben und uns über Erfolg bzw. Misserfolg berichtet.

Daran sollten sich viele hier ein Beispiel nehmen !!! :):):)

am 28. März 2015 um 8:36

moin moin zusammen,

ich habe ein ähnliches Problem.

B&S 15,5 I/C OHV

springt leider nicht mehr an.

https://www.youtube.com/watch?v=4vzycaYReBY

wir haben eine Autobatterie direkt an den Anlasser gehalten. Somit haben wir zumindest Magnetschalter- und Kontakprobleme ausgeschlossen.

Die Verkleidung haben wir abgenommen, weil wir erst dachten das der Motor zu schwergängig ist. haben aber nichts gefunden was ihn bremst.

Sollte der Anlasser nicht eigentlich ohne Unterbrechung weiter drehen? Kann dass das Problem sein?

Vor ca. 2 Monaten lief er noch. Stand dann aber wieder im Schuppen.

Hat jemand ne Gute Idee?

Schon mal vorab, dass ist ein Spielzeug, wir wollen und können damit nicht in eine Werkstatt.

Wir haben Zeit, handwerkliches Geschick und viel Geduld. Das Budget lässt allerdings nur kleiner Ersatzteile zu ...

MfG Franky

Solange der Anlasser mit 12 V (.....und nicht weniger als 10,6 V) kraftvoll dreht und das ohne Unterbrechung und unbelastet mit weit mehr als 2000 U/min (... bitte nicht länger als 15 Sekunden damit laufen lassen, sonst zerstört er sich durch zunehmender Drehzahl selbst) scheint er in Ordnung zu sein.

Die meisten Anlasser Defekter entstehen durch innen angesammeltem Schmutz, der mittels Demontage und auswaschen mit z.B. Bremsenreiniger (...an freier Luft, da das Zeug brennbar ist), und trocknen mit Druckluft wieder Verwendbar wird.

Der Motor selbst sollte bei herausgedrehter Zündkerze leicht per Hand durch drehbar sein, mit ein gedrehter Zündkerze muss nach jeder zweiten Umdrehung ein Kommpresionswiderstand spürbar sein.

M.f.G.

polo

am 28. März 2015 um 21:43

danke polo

widerstand bei drehung des motors kann ich bestätigen. (ohne zündkerze hab ich es noch nicht getestet, werde ich morgen nachholen)

anlasser hatten wir schon ab- und auseinander gebaut, konnte allerdings keine verschmutzung feststellen. im ausgebauten zustand haben wir ihn nicht laufen lassen. auch das werde ich morgen nachholen. und gegeben falls doch noch mal gründlich reinigen.

schon mal gleich vorab: wie geh ich weiter vor wenn der motor trotz entfernter zündkerze nicht frei drehbar ist?

Dann wäre nach der Ursache dessen zu forschen, Möglichkeiten dafür gibts schon einige, auf die wir gern zurückkommen, falls notwendig, aber wir wollen "...die Pferde mal nicht voreilig Wild machen".

Den Anlasse falls Ausgebaut, einfach in den Schraubstock leicht spannen das Massekabel (6 - 10er Querschnitt) an,s Gehäuse klemmen und mit dem + Kabel (ebenfalls 6 - 10 qmmm2) die herausstehende Kontaktschraube für Max. 5 Sek. berühren und schon muss das Dingen wie eine Turbine los laufen und immer schneller werden, sozusagen von 0 auf 100 in einer Sekunde.

M.f.G.

polo

hallo zusammen

ich habe mich fast 15jahre mit demselben problem herumgeärgert, ich habe zusammen drei gebrauchte anlasser in meinem besitz und keiner hat das problem lösen konnen, immer keine kraft mit überbrückung etwas besser aber niemals richtig gut ,,,,,, die lösung war ein neuer anlasser von ebay , jetzt springt der sogar bei frost an nach langer standzeit

MFG Andre

am 29. März 2015 um 16:51

@ polo

Motor dreht ohne Kerze frei. (Gott sei Dank)

Anlasser dreht im abgebauten Zustand auch wie von dir beschrieben.

womit wir bei der Frage sind ob er unter Last zu schwach ist ...

@ Andre

Danke für deinen Post.

Muss ich nach einem bestimmten Anlasser suchen, oder sind alle B&S-Anlasser baugleich?

wie oben schon geschrieben habe ich einen 15,5 I/C OHV von B&S

am 29. März 2015 um 16:53

@Andre

Die Frage sollte lauten: "Katzenkopf?" ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Alter MTD Aufsitzmäher springt nicht immer an