ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. AIRMATIC senkt sich erst hinten und dann vorne beidseitig im Wechsel über Nacht ab!! Hilfe!!

AIRMATIC senkt sich erst hinten und dann vorne beidseitig im Wechsel über Nacht ab!! Hilfe!!

Mercedes E-Klasse W211
Themenstarteram 19. Oktober 2013 um 21:04

Hallo liebe Mitglieder,

ich benötige eure Hilfe bitte. Ich habe auch die Sufu benutzt, aber nichts passendes so richtig finden können.

Mein Problem:

Die AIRMATIC senkt sich seit 1 Woche täglich mal an der Hinterachse beidseitig ab

( linke und rechte Seite hinten sind gleichmäßig unten) und am nächsten tag senkt es sich auch an der

Vorderachse ( linke und rechte Seite vorne sind gleichmäßig unten).

Die Reifen verschwinden komplett in die Radkästen!

Kurze Statistik der Absenkung AIRMATIC:

1. Tag

AIRMATIC hinten komplett unten gleichmäßig, vorne alles normal

2. Tag

AIRMATC vorne und hinten gleichmäßig komplett unten

3. Tag

AIRMATC vorne und hinten gleichmäßig komplett unten

4-7. Tag

AIRMATIC hinten komplett unten gleichmäßig

Das komische ist, ich habe keine Fehlermeldung im KI und sobald ich das Fahrzeug starte ist die AIRMATIC

innerhalb 30 sek wieder in ihrer Ursprungsform, auch während der Motor an ist habe ich keine Probleme.

Es ist auch kein zischen zu hören.

Das einzige was mir merkwürdig vorkam war, dass bei starkem Regen oder bei starker Kälte das Auto sich

senkte.

Meine Frage:

Könnten irgendwelche Sensoren auf Kälte oder Feuchtigkeit der AIRMATIC-Anlage verrückt spielen

oder ist es eher ein anderes Problem?

Ich hoffe ihr könnt mir behilflich sein.

Ich bedanke mich schon jetzt für eure Unterstützung.

Mfg

aaken

Beste Antwort im Thema
Themenstarteram 2. Februar 2014 um 18:47

sorry liebe freunde, hatte total meinen Beitrag vergessen.

neuer Bericht: habe das leck finden können, der linke anschlußstutzen am Alu-ausgleichsbehälter war nach Prüfung mittels lecksuchspray, undicht.

war deutlich zusehen, wie die Bläschen sich reihenweisse aufgeblasen hatten.

falls es jemanden interessiert, hier ein video vom leck.

http://ul.to/lluwv8lh

 

viele grüße

aaken

14 weitere Antworten
Ähnliche Themen
14 Antworten

Da hast Du wohl irgendwo eine Lekage ... Bekannte Stellen sind die Luftbälgeschläuche hinten , deren Zufuhr ...

Vorne links ein Schlauch im Radkasten . Eventuell schließt das Ventil an der Steuereinheit nicht richtig ...

Frage mich aber gerade , ob das nicht doch angezeigt wird .

Wenn dein Fahrzeug so tief ist , wie du sagst ... Reifen im Radkasten , wurde direkt nach dem Start das Symbol kommen " Stop , Fahrzeug zu tief" , was allerdings anschließend nach befühlen verschwindet !

Egal ..... Irgendwo ist eine undichte Stelle !

Hallo,

mir hat bisher bei der Fehlersuche immer die Niederlassung am besten geholfen.

Viele Grüße

Wolf

Themenstarteram 19. Oktober 2013 um 21:39

Zitat:

Original geschrieben von ekdahl

Da hast Du wohl irgendwo eine Lekage ... Bekannte Stellen sind die Luftbälgeschläuche hinten , deren Zufuhr ...

Vorne links ein Schlauch im Radkasten . Eventuell schließt das Ventil an der Steuereinheit nicht richtig ...

Frage mich aber gerade , ob das nicht doch angezeigt wird .

Wenn dein Fahrzeug so tief ist , wie du sagst ... Reifen im Radkasten , wurde direkt nach dem Start das Symbol kommen " Stop , Fahrzeug zu tief" , was allerdings anschließend nach befühlen verschwindet !

Egal ..... Irgendwo ist eine undichte Stelle !

Hallo, vielen Dank für deine Antwort.

Diese Befürchtung habe ich auch mit einer Lekage.

Warum aber ist mal die Vorderachse und dann die Hinterachse unten? Dieses Phänomen versteh ich nicht. Dann müsste doch im Systemkreislauf ein Leck sein, welches das ganze Fahrzeug komplett sinken lässt?

Ich wunderte mich auch, keine Fehlermeldung im KI. ;(

Ich werde morgen mal alle Anschlüsse genau überprüfen.

Themenstarteram 19. Oktober 2013 um 21:44

Zitat:

Original geschrieben von iCook

Hallo,

mir hat bisher bei der Fehlersuche immer die Niederlassung am besten geholfen.

Viele Grüße

Wolf

Hallo Wolf,

danke dir, aber NDL oder MB-Vertreter vertrau ich nicht mehr. Ich hatte ein poltern an der Vorderachse vorne links, MB war zu 100% sicher, ja die AIRMATIC Dämpfer sind es, 2000 Euro gezahlt und das poltern war immer noch da :(!

Hallo,

auch die Niederlassungen können Fehler machen - da ich auch in Zukunft auf meine NDL angewiesen bin, versuche ich, die bei mir selten auftretenden Meinungsverschiedenheiten "partnerschaftlich" zu lösen.

Das Poltern bei Deiner Vorderachse kann auch von verschlissenen Bauteilen der Vorderachskonstruktion (Traggelenke,...) kommen.

Ich kenne Deine Absprache mit der NDL zu den Airmatic Dämpfern nicht, weiss auch nicht wie klar das schriftklich fxiert wurde. Wenn Du da unzufrieden bist und etwas übrig ist, wäre mein Rat das zu regeln, um wieder auf Null zu kommen.

Ich denke mir weiterhin, dass die NDL bei der Fehleranalyse "Undichtigkeit im AIRMATIC System" am besten hefen kann.

Ich kann keine Ferndiagnose zu dem von Dir beschriebenen Absinkverhalten geben.

Undichtigkeit scheint offensichtlich.  

Viel Erfolg !

Wolf

 

 

 

Themenstarteram 20. Oktober 2013 um 10:46

Zitat:

Original geschrieben von ekdahl

Da hast Du wohl irgendwo eine Lekage ... Bekannte Stellen sind die Luftbälgeschläuche hinten , deren Zufuhr ...

Vorne links ein Schlauch im Radkasten . Eventuell schließt das Ventil an der Steuereinheit nicht richtig ...

Frage mich aber gerade , ob das nicht doch angezeigt wird .

Wenn dein Fahrzeug so tief ist , wie du sagst ... Reifen im Radkasten , wurde direkt nach dem Start das Symbol kommen " Stop , Fahrzeug zu tief" , was allerdings anschließend nach befühlen verschwindet !

Egal ..... Irgendwo ist eine undichte Stelle !

Hallo ekdahl,

Brauch bitte nochmal deinen Rat.

Heute Morgen stand das Fzg hinten links und vorne links ziemlich tief. Hinten links war der Radkasten genau oberhalb der Schrift Continental 225/55r16 zu sehen. vorne etwas höher als hinten.

 

Die rechte Seite war minimal tiefer.

Kannst du mir bitte sagen, warum ich täglich andere Situationen bzgl der armatic rechter und linker Seite habe?

Täglich ändert sich die Situation und ich weiß nicht warum. :(

Bitte um Hilfe.

Vielen dank.

Aakenn

Deine Erfahrungen passen zu meinem Test: Klick hier!

Da Dein Wagen hinten zuerst, bzw. immer absinkt, würde ich die Undichtigkeit im Bereich der Schläuche nach hinten am ehesten vermuten (oder Undichtigkeit an den Federbeinen hinten, ist ja ein bekanntes Problem am W211).

Die vorderen Federbeine können wir wohl ausschließen, auch der Kompressor scheint noch gut zu funktionieren.

Im KI werden wenig Fehler angezeigt.

Da der Wagen sich schnell wieder hochpumpt, kommt halt keine Fehlermeldung, hatte ich auch nicht beim Test und als mein Federbein vorn rechts undicht war.

 

lg Rüdiger:-)

Unsere letzten beiden Postings haben sich überschnitten.

Bisher gab es ja noch keine links/rechts Anomalie.

Ganz sicher ist also nur, daß eine Undichtigkeit vorliegt, die dringend gefunden werden muß.

 

lg Rüdiger:-)

Wie soll ich Dir sagen wo dran es liegt , Vermutungen habe ich schon geäußert ....

Da dies Spekulationen sind , würden weitere Tips nur in die Irre führen

 

Arbeite erst einmal die Vermutung ab !

Themenstarteram 20. Oktober 2013 um 21:04

Zitat:

Original geschrieben von RuedigerV8

Unsere letzten beiden Postings haben sich überschnitten.

Bisher gab es ja noch keine links/rechts Anomalie.

Ganz sicher ist also nur, daß eine Undichtigkeit vorliegt, die dringend gefunden werden muß.

 

lg Rüdiger:-)

Hallo Rüdiger,

danke für deine Antworten. Ich werde morgen früh nach der Undichtigkeit suchen, sobald ich was gefunden habe mache ich mal fotoS und zeig sie euch.

Viele Grüße

Aakenn

Themenstarteram 20. Oktober 2013 um 21:05

Zitat:

Original geschrieben von ekdahl

Wie soll ich Dir sagen wo dran es liegt , Vermutungen habe ich schon geäußert ....

Da dies Spekulationen sind , würden weitere Tips nur in die Irre führen

 

Arbeite erst einmal die Vermutung ab !

Hallo Ekdahl,

danke dir. Ich arbeite die Vermutungen ab und melde mich nochmal, danke nochmals.

MfG

Aakenn

Zitat:

Original geschrieben von aaken1976

Zitat:

Original geschrieben von iCook

Hallo,

mir hat bisher bei der Fehlersuche immer die Niederlassung am besten geholfen.

Viele Grüße

Wolf

Hallo Wolf,

danke dir, aber NDL oder MB-Vertreter vertrau ich nicht mehr. Ich hatte ein poltern an der Vorderachse vorne links, MB war zu 100% sicher, ja die AIRMATIC Dämpfer sind es, 2000 Euro gezahlt und das poltern war immer noch da :(!

Aufhängung vom airmatic-kompressor mal checken; der poltert bei mir auch, weil die Gummis fällig sind

tja, .... mein Beileid, bzw. willkommen im klub

ich hatte das Thema letztes jahr omnipräsent

ich hab einen darüber berichtet

guckst du "AIRmatic W211; luftfederntausch ha - mission successfull"

gerne helfe ich dir weiter; schreib auf meine pn

Themenstarteram 2. Februar 2014 um 18:47

sorry liebe freunde, hatte total meinen Beitrag vergessen.

neuer Bericht: habe das leck finden können, der linke anschlußstutzen am Alu-ausgleichsbehälter war nach Prüfung mittels lecksuchspray, undicht.

war deutlich zusehen, wie die Bläschen sich reihenweisse aufgeblasen hatten.

falls es jemanden interessiert, hier ein video vom leck.

http://ul.to/lluwv8lh

 

viele grüße

aaken

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. AIRMATIC senkt sich erst hinten und dann vorne beidseitig im Wechsel über Nacht ab!! Hilfe!!