ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Actros 3 Nebenantrieb

Actros 3 Nebenantrieb

Themenstarteram 16. September 2009 um 19:02

Hallo,

Habe problem bei nem neuen Actros der noch nicht mal 1000km drauf hat geht der getriebeabhänige Nebenantrieb nicht rein.

Das Auto kam von Mercedes neu, und wurde auch nicht ausprobiert, jetzt steht das auto in ner firma zum abkippen und der nebenantrieb geht nicht.

das fahrzeug wird leergeschaufelt und geht dann zu daimler.

 

gruß

Beste Antwort im Thema

Zitat:

Original geschrieben von Kipptransporteur

dort steht drauf das der kipper funktioniert hat bei der abschlussprüfung.

die wären ja auch ziemlich blöd etwas anderes draufzuschreiben.......

29 weitere Antworten
Ähnliche Themen
29 Antworten

Hast du auch ne Frage?

 

Allerdings frage ich mich warum du den Wagen selber leerschaufelst. Ruf bei der Firma an die die Kipperanlage verbaut haben und lass die antreten. Sollen die doch sehen wie der Mist da rauskommt.

Zitat:

Original geschrieben von Schraubaer85

Ruf bei der Firma an die die Kipperanlage verbaut haben und lass die antreten.

um diese uhrzeit geht da allenfalls noch die putzfrau ans telefon.....

Testet man nicht erst mal sein Fahrzeug nach auslieferung ob alles funktioniert?

Zitat:

Original geschrieben von MagirusDeutzUlm

um diese uhrzeit geht da allenfalls noch die putzfrau ans telefon.....

Hää? Wenn das eine Nutzfahrzeugwerkstatt war haben die mindestens auch einen Notdienst, wenn nicht sogar bis länger auf.

Kippertransporter schreibt:

Zitat:

das fahrzeug wird leergeschaufelt und geht dann zu daimler

Viele sind bis 22:00 Uhr da.

Themenstarteram 16. September 2009 um 19:55

das fahrzeug (zugmaschine) wird leergeschaufelt, sind ja nur 9t kartoffeln drauf. der hänger bleibt dort stehen und der zug der morgen kommt von uns kippt dann den hänger mit ab.

der zug kam am montag neu vom aufbauer, der fahrer hat ihn abgeholt und gleich die erste tour gefahren.

es kommt keine fehlermeldung, der rote punkt im schalter geht nicht an, und es macht auch keine geräusche am getriebe als ob was schalten würde

Wurde der neue Nebenantrib Programmirt?

Oder wurde er beim anlernen rausgenommen?

Das wäre ein Fall für meinem Chef;)

Themenstarteram 16. September 2009 um 20:06

weis ich nicht kann ich dir nicht sagen.

der nebenantrieb ist ab werk von daimler verbaut, dann komt der aufbau drauf die schließen den furz an und füllen öl ein und gut ...

 

wie gesagt der karren kommt zu daimler in die werkstatt morgen (weil fahrer braucht auch seine ruhe nach dem schaufeln)

Zitat:

Original geschrieben von Kipptransporteur

wie gesagt der karren kommt zu daimler in die werkstatt morgen (weil fahrer braucht auch seine ruhe nach dem schaufeln)

Wir haben schon doofe Gesetze hier, wie? :rolleyes:

Und nochmal, warum schaufelt der Fahrer und der Aufbauer wird nicht angerufen?

Weil der Fahrer wohl ein Trottel ist, der steht morgen früh noch da und Schaufelt.

 

So eillig kann die Lieferung gar nicht sein wenn der Anhänger bis morgen zeit hat, da könnte mich mein Chef am .... lecken, ich würde die Kiste gleich zu Daimler stellen.

Themenstarteram 16. September 2009 um 23:11

Zitat:

Original geschrieben von Schraubaer85

Und nochmal, warum schaufelt der Fahrer und der Aufbauer wird nicht angerufen?

weil das den aubauer nichts angeht, da der nebenantrieb nicht vom aufbauer montiert wird/wurde sondern von mercedes. und mercedes weigert sich an der anlage irgent etwas zu machen solange noch ladung auf dem fahrzeug ist da der aufbau mit dem stapler hochgehoben werden muss evt wegen hydrauliköl prüfen usw

Na super. Es interessieren sich in deiner Umgebung alle Werkstätten für den Kunden. Welchem Aufbauer geht das Fahrgestell nichts an? Und vorallem Warum? Warum sollte im Gegenzug, der Mercedes Werkstatt den Aufbau was angehen?

wenn der nebenantrieb sich nicht einkuppeln lässt und demzufolge die kipperpumpe nicht läuft, ist es vollkommen normal das der aufbauer (der maximalst nur die kipperpumpe daran montiert hat) die schuld auf den fahrgestell-hersteller schiebt.......

gerade bei neufahrzeugen kann das wochenlange streitigkeiten bzgl. der kostenübernahme nach sich ziehen.....

und geht das hier insofern mb nun etwas an, weil der von mb verbaute nebenantrieb sich nicht zuschalten lässt.....

Hallo,

also wennn die Kontrolleuchte im schalter nicht aufleuchtet kann das ein nicht Programmiertes PSM sein, das ich aber ausschließe da wenn der Nebenantrieb ab werk drin ist dann sind die Basisparameter schon gesetzt und der Nebenantrieb funktioniert. Beim Aufbauer wird nur noch die Arbeitsdrehzahl angepasst..

Wenn ein Kabel oder der Stecker am Nebenntrieb ab wär dann würde eine Fehlermeldung erscheinen.

Somit gehe ich davon aus das evtl. der Schalter defekt ist.

Oder der Fahrer hat vergessen die Feststellbremse zu betätigen.

Gruß

Chris

Deine Antwort
Ähnliche Themen