Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B6 1.9 TDI - Motor "verhungert" nach Start, geht aus und kommt sehr schwer zurück

A4 B6 1.9 TDI - Motor "verhungert" nach Start, geht aus und kommt sehr schwer zurück

Audi A4 B6/8E
Themenstarteram 29. Januar 2017 um 17:27

Hallo,

ich habe im Netz gesucht aber leider noch keine Lösung zu meinem Problem gefunden.

Ich habe einen A4 1.9 TDI AWX mit ca. 370.000km auf dem Tacho.

Seit einiger Zeit Startet der Motor einmal kurz und geht danach sofort wieder aus, um ihn nochmals zu starten muss ich ihn ca. 15-20 Sekunden rödeln lassen damit er dann anspringt, und dann bleibt er auch an.

Ich habe kein Leistungsverlust oder sonstiges!

Das Problem kommt wenn ich den Wagen länger stehen lasse (über Nacht).

Aber gestern war das auch schon nach 1,5 Stunden.

Fehlercode wurde schon ausgelesen keine Fehler vorhanden.

Was gemacht wurde:

- Glühkerzen getauscht

- Neue Batterie (die alte hat die Orgel orgien nicht mehr mitgemacht, war schon sehr kalt die letzten Tage)

- Neuer Ventil für Kraftstofffilter (1J0127247A). War der Verdacht der Werkstatt.

Tandempumpe ist ca. 2 Jahre alt (war undicht).

Was ich so im Netz dazu gefunden habe (mögliche Ursachen):

- PD Elemente Defekt

- Dichtungen am PD Element defekt

- Tandempumpe undicht

- Dieselfilter Haarriss

- Leckleitungen der Düsen (hat meiner so etwas)?

- Relais 109 (hat das meiner überhaupt?)

Allerdings habe ich keine Lösung im Netz gefunden.

Gestern hatte ich Bergauf geparkt (ziemlich steil, als es dann nach 1,5h auftrat).

Habe im Netz gelesen das es evtl, auch mit der Parkposition was zutun haben kann.

Was ich aber festgestellt habe:

Mein Ölstand wird höher, es vermischt sich also Diesel ins Öl.

Sind dann die PD Elemente defekt, oder können es auch nur die Dichtungen sein?

Beim anspringen raucht es auch manchmal etwas stärker.

Danke euch schon mal

Ich sehe auch gerade, das ich das Problem schon fast 2 Jahre habe

http://www.motor-talk.de/.../...schwer-wiederbeleben-t5308862.html?...

Ähnliche Themen
20 Antworten

@Nahic , ein B6 mit DPF und aktiver Reg.? ;)

Zitat:

@Andy B7 schrieb am 2. März 2018 um 13:48:18 Uhr:

@Nahic , ein B6 mit DPF und aktiver Reg.? ;)

nicht? Upsss :D

Nö. :D

@TE: Um auf deine Frage zurückzukommen: Ja, es kann an den PDE liegen oder aber auch nur an deren Dichtungen. Also wenn du da dran gehen solltest, erneuere auf jeden Fall die Dichtungen und lass die PDE zumindest im Ultraschallbad reinigen.

Aber @a3Autofahrer hat dir einen super Tipp gegeben, in diese Richtung solltest du auf jeden Fall suchen.

Erstmal den Tank voll machen und den "Bäckertest" abwarten. Geht er nicht aus, aber mit zunehmend leeren Tank schon, dann sind es klar die Druckverhältnisse, die bei leerem Tank schneller und mehr Luft in die Leitungen ziehen lässt.

So...

Fehler gefunden bzw. eher die Ursache warum das Auto mit halb vollem Tank wieder ausgeht.

Die Pumpe im Tank bekommt kein Strom. An sich läuft die Pumpe (ausgebaut und direkt an die Batterie angeschlossen).

Auf dem Relais der Kraftstoffpumpe ist Strom drauf. Am Sicherungskasten kommt aber nichts mehr an.

Hat jemand einen Stromlaufplan oder Tip?

Wollte noch die Lösung posten.

Es war doch das Kraftstoffpumpenrelais (sitzt beim Steuergeät im Motorraum).

Hatte zu erst eins bei ATP bestellt, jedoch ist es wohl gar nicht für die Kraftstoffpumpe zuständig gewesen, auch wenn es dort so genannt wird.

Hab mir dann das "richtige" Kraftstoffpumpenrelais direkt bei AUDI gekauft. Fehler behoben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. A4 B6 1.9 TDI - Motor "verhungert" nach Start, geht aus und kommt sehr schwer zurück