ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8P Sportback 1.4 TFSI - Probleme mit dem ESP/ABS/Bremsen - 03366 - Unterdruckgeber

A3 8P Sportback 1.4 TFSI - Probleme mit dem ESP/ABS/Bremsen - 03366 - Unterdruckgeber

Audi
Themenstarteram 18. April 2019 um 8:58

Hallo zusammen,

schon Seit längerer Zeit macht das Auto meiner Frau (A3 8P Sportback 1.4 TFSI, Modelljahr 2010, EZ: 06.2010) Probleme - zuerst meistens im Winter kurz nach dem Anlassen - hier wurden im Kombiinstrument "keine Bremskraftverstärkung" angezeigt und dass man langsam eine Werkstatt anfahren sollte. Auch hat die ESP Leuchte immer wieder geleuchtet und das ganze verschwand dann meist erst nach einem Neustart.

Probleme mit der Bremse gab es allerdings nicht wirklich - hat wie bisher funktioniert.

Nach einiger Recherche bin ich darauf gestoßen, dass dies wohl ein häufiger auftretendes Problem bei diesem Auto sein soll.

Nachdem wir sicher gehen wollten, dass da nichts passiert waren wir beim Audi Service und die haben uns dann für teuer Geld (glaube waren so um die 150€) ein Softwareupdate eingespielt. Leider hat dies nichts gebracht und seit kurzem kommt die Meldung nun immer häufiger.

Aktuell hinterlegte Fehlermeldung im Fehlerspeicher lautet "03366 - Unterdruckgeber" und die Teilenummer der Bremsenelektronik lautet 1K0 907 379 AJ.

Ich habe mittlerweile auch mal einen Zugang für erWin für eine Stunde gebucht um herauszufinden, ob es hierzu auch ein Technische Produktinformation gibt (TIP) und bin auch fündig geworden, nur ganz zufriedenstellend ist das für mich nicht.

Da ich hier des öfteren gelesen habe, dass es wohl auf ein defektes ESP zurückzuführen sei und bei einigen Forum-Mitgliedern auf Kulanz (aus der Garantie ist der Wagen ja schon lange raus - aber evtl. wegen dem erst vor kurzem durchgeführten Softwareupdate möglich?) einen kostenlosen Austausch des ESP gegeben hat, wollte ich einfach mal nachfragen, ob hier jemand vielleicht einen Tipp geben kann was wir jetzt am besten machen sollen.

In der TPI 2024113/4 vom 30.03.2012 "A3 1,4 und 1,6 DSG Anzeige "keine Bremskraftverstärkung"" steht nur was von Softwareupdate als Fall 1 - das haben Sie ja angeblich gemacht - und bei Fall 2 werden neue Kabel verlegt (auf Kosten des Autobesitzers).

Das wären natürlich die weniger schönen Lösungswege.

Vielleicht kann ja jemand weiterhelfen - ich wäre euch dankbar für jeden Tipp.

Die FIN kann ich gerne auf Anfrage rausschicken, wenn Sie jemand benötigt.

Viele Grüße

Hans

Ähnliche Themen
7 Antworten

kannst du mal den genauen Fehlertext aufschreiben, steht da vielleicht noch G483 dabei ?

Laut Rep.Leitfaden (Bremsanlage) gibt es bei Fahrzeugen mit optimierter Hydraulische Bremskraftverstärkung (OHBV) einen Unterdrucksensor im Bremskraftverstärker (G483) den man relativ einfach ersetzen kann. Dazu muss nur die Batterie und der Batterieträger raus, dann kommt man dran.

https://www.google.com/search?...

Themenstarteram 18. April 2019 um 11:18

Zitat:

@Atomickeins schrieb am 18. April 2019 um 11:15:26 Uhr:

kannst du mal den genauen Fehlertext aufschreiben, steht da vielleicht noch G483 dabei ?

Laut Rep.Leitfaden (Bremsanlage) gibt es bei Fahrzeugen mit optimierter Hydraulische Bremskraftverstärkung (OHBV) einen Unterdrucksensor im Bremskraftverstärker (G483) den man relativ einfach ersetzen kann. Dazu muss nur die Batterie und der Batterieträger raus, dann kommt man dran.

https://www.google.com/search?...

`

Danke für deine Rückmeldung. Da steht leider nicht mehr als folgendes:

1 Fehler gefunden

03366 - Unterdruckgeber

000 - - - Sporadisch

Fehlerstatus: 00100000

Fehlerpriorität: 1

Fehlerhäufigkeit: 2

Verlernzähler: 88

...

 

Sollte man den einfach mal tauschen (wenn vorhanden)? ist wahrscheinlich die günstigste Methode das erst mal zu probieren, bevor wir das Auto wieder zum :-) bringen, oder?

 

[EDIT]:

Hab da gerade noch was zu gefunden zu dem Drucksensor Bremskraftverstärker. Müsste da die Fehlermeldung dann nicht eine andere sein, so in etwa wie diese:

1 Fehler gefunden:

006418 - Drucksensor für Bremskraftverstärker (G294): Kurzschluss nach Plus

P1912 - 001 - oberer Grenzwert überschritten

Umgebungsbedingungen:

Fehlerstatus: 01100001

Fehlerpriorität: 0

Fehlerhäufigkeit: 54

Kilometerstand: 68235 km

Zeitangabe: 0

Datum: 2011.05.07

Zeit: 15:23:03

Umgebungsbedingungen:

Drehzahl: 1840 /min

Last: 84.3 %

Geschwindigkeit: 35.0 km/h

Temperatur: 82.0°C

ok, da steht leider wirklich nichts Genaueres und den Fehlercode konnte ich in meiner Liste auch nicht finden.

Ich würde einfach mal nachschauen ob das Teil vorhanden ist - es sollte so (oder so ähnlich) aussehen wie auf der Zeichnung von diesem Link (Pos. 10):

https://audi.7zap.com/.../

Wenn das der Fall würde ich es ersetzen, der Geber kostet ja nicht die Welt. Laut Rep.Leitfaden muss man nach dem Austausch nichts kalibrieren, also einfach austauschen und fertig.

Themenstarteram 18. April 2019 um 11:52

Jetzt müsste ich nur noch die passende Teilenummer herausfinden. Kannst du da helfen?

Ist es evtl. der hier: Bosch 0 261 230 081 ?

Hab gerade in nem Golf 6 Forum jemanden gefunden der das gleiche Problem hatte und das anscheinend der Sensor im Unterdruckschlauch zum Bremskraftverstärker war....

 

Zitat:

@Atomickeins schrieb am 18. April 2019 um 11:39:34 Uhr:

ok, da steht leider wirklich nichts Genaueres und den Fehlercode konnte ich in meiner Liste auch nicht finden.

Ich würde einfach mal nachschauen ob das Teil vorhanden ist - es sollte so (oder so ähnlich) aussehen wie auf der Zeichnung von diesem Link (Pos. 10):

https://audi.7zap.com/.../

Wenn das der Fall würde ich es ersetzen, der Geber kostet ja nicht die Welt. Laut Rep.Leitfaden muss man nach dem Austausch nichts kalibrieren, also einfach austauschen und fertig.

wo der Geber bei Deinem 8P sitzt kann ich Dir leider nicht beantworten. Du könntest mal bei Audi an der Ersatzteiltheke nachfragen, wenn der Mensch nett ist gibt er Dir die Teilenummer.

Am besten Du schaust erst mal nach wo bei Deinem Wagen der Geber sitzt, wenn er im Unterdruckschlauch sitzt könnte es auch der hier sein (Pos. 5, Teilenummer 036 906 051 G):

https://audi.7zap.com/.../

Themenstarteram 22. April 2019 um 22:38

Das sollte der möglicherweise defekte Sensor sein - habe zwar nur einen mit 169 am Ende der Teilenummer finden können als Ersatzteil, aber das sollte das gleiche Teil sein lt. Internet.

 

Ich melde mich wenn das Teil kommt und eingebaut wurde. Lt. ETKA gibt es den Sensor nicht einzeln als Ersatz, sondern nur mit dem Unterdruckschlauch (CAXC + DSG) - bin gespannt ob es was bringt....

 

Ach ja, der Sensor und der Schlauch sind von oben ersichtlich - also ohne Batterie ausbauen. Trotzdem der richtige?

1K0 906 207A.jpg

das kann ich Dir leider nicht beantworten, so gut kenne ich mich auch nicht aus und das Teil auf dem Bild könnte auch was anderes sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8P Sportback 1.4 TFSI - Probleme mit dem ESP/ABS/Bremsen - 03366 - Unterdruckgeber