ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. 98er STS Heizung kalt, Motor heiß

98er STS Heizung kalt, Motor heiß

Themenstarteram 23. November 2010 um 21:50

Hallo zusammen,

hat ja lange gehalten, mein Neuer...

Ich kann ca. 20 Minuten im Stadtverkehr normal fahren, dann merke ich, bei längeren Rückstaus an Ampeln im Feierabendverkehr z.B., dass nur noch kalte Luft unten aus den Gebläseöffnungen kommt. Motortemperatur steigt ebenfalls gleichmäßig an (Wie weit habe ich nicht ausprobiert, aber ich denke, das es bis zur Überhitzung gehen kann). Sobald ich wieder normal fahren kann, wird die Heizung wieder warm und die Temperatur fällt auch wieder. Ausserdem habe ich gelegentlich beim Anfahren ein deutlich vernehmbares Wassergegurgel.

Bevor jetzt jemand Kopfdichtung schreit: Wenn der Wagen fährt passt alles. Bin am Wochende nachts 1000km durch Deutschland gegurkt. Dabei so Scherze wie den Berg vor Karlsruhe hoch mit Tempomat@200. Über die ganze Strecke hat sich der Temperaturanzeiger keinen Millimeter von der Mittelstellung entfernt. Weder in die eine noch in die andere Richtung.

Um es noch etwas komplizierter zu machen: Heute stand ich im Stau, Heizung wieder kalt, Motor wurd wieder heiss. Ich habe ihn kurz ausgemacht (Ca. 20 Sekunden) danach wieder angeschaltet:

Motortemperatur ist rasch auf normalen Wert zurückgefallen und trotz anhaltendem Stau dort geblieben. Heizung blieb allerdings kalt.

So, nu kommt ihr =)

Ähnliche Themen
21 Antworten

Kühlmittel-Füllstand

. . .

und wenn der zu tief gefallen ist, kann's sein, daß der Motor entlüftet werden muß, an meinem 3,1er Lumi sind 2 bleed-plugs dran . . .

...oder Entlüfungsschlauch (der kleine zum Vorratsbehälter) dicht bzw. das Rohr darunter!

Thermostat könnte auch nicht mehr so ganz aufmachen.

Evtl. Schlamm im Kühlsystem?

Ich kenne die Maschine jetzt nicht aber ich tippe mal auf Luft als primäre Ursache.

Versuchs mal mit entlüften, wenns dann nicht geht dann mit spülen und Thermostat.

Wenn Heizung kalt und Motor heiß hast auf jeden Fall zu wenig Kühlwasser!

Ist kurz vor Exitus!

Zu allererst nachfüllen!

Dann schauen warum er es loswerden will.

Thermostat hin? Dann würde er (bei normalen Wasserstand!) nicht aufmachen, bzw nur "Notöffnen" bei überdruck.

Fühl mal an beiden Schläuchen des Kühlers ob sie beide warm sind.

Schau mal ob unter dem Wagen Flecken sind.

Oder ob im Motorraum Wasserspuren sind.

Oder ob das Motoröl nach Öl oder Babyaa ausschaut.

Oder ob der, bei Warmen Motor, weiß aus dem Auspuff dampft.

Zitat:

Original geschrieben von gresem

Oder ob das Motoröl nach Öl oder Babyaa ausschaut.

Den Vergleich hab ich bisher noch niergends gesehen. Passt aber wirklich gut.

Alternativ mal schauen obs im Kühlwasser blubbert und extrem Druck gibt

Themenstarteram 24. November 2010 um 21:06

Kühlwasserstand passt. Er würd ja auch warnen, wenns zu wenig ist (Zumindest rechtzeitig, bevor die Heizung ausgeht)

Außerdem habe ich folgendes festgestellt:

Stand heute wieder im Stau, Heizung kalt, Motor wurd warm.

N reingelegt, und Gas gegeben bis 3000rpm. 5-10 Sekunden gehalten, wandert die Temperatur wieder auf normal und die Heizung wärmt auch wieder.

Wäre die Wasserpumpe eine Möglichkeit? (Den kleinen Schlauch muss ich auf jeden Fall checken morgen)

Zitat:

Original geschrieben von falloutboy

Zitat:

Original geschrieben von gresem

Oder ob das Motoröl nach Öl oder Babyaa ausschaut.

Den Vergleich hab ich bisher noch niergends gesehen. Passt aber wirklich gut.

Passiert beim Northstar nur konstruktionsbedingt nicht.

Die Dichtung kann noch so durch sein, Öl und Wasser mischen sich nicht!

Wenn der Riemen und der Spanner der Wasserpumpe nix mehr sind könnte hier schon ein Problem liegen...dann schnell tauschen bevor es mehr wird - aber ich tippe ja immer noch auf ZKD....

Es könnte auch ein Problem mit der WaPu direkt geben, Flügelrad lose oder gebrochen..

Verlass dich nicht auf deine elektronischen Anzeigen :) Wenn die zuschlämmt dann denkt die immer das alles OK ist, auch noch wenn die Maschine schon "brennt".

Wie sieht das Kühlwasser aus? Farbe?

 

Hört sich aber sehr noch Luft im System an, oder halt Thermostat.

Themenstarteram 25. November 2010 um 0:39

Naja, sieht orange aus. Ist Dexcool drin.

Wenn die Dichtung durch ist, drückt der N* doch klassischerweise Abgase in den Kühlkreislauf. Dann würde es durch Gasgeben im Stand definitiv nicht besser.

Ich hab ja noch einen, wo die Dichtung durch ist - Da geht es im Stand eingermassen, aber sobald man Gas gibt, isses vorbei. Da nützt auch die Kühlung nicht mehr viel, weil das Wasser nicht mehr ordentlich zirkulieren kann.

Thermostat hätte ich nach meiner Überlegung jetzt ausgeschlossen, da im Fahrbetrieb alles passt - Er wird in einer vertretbaren Zeit warm und bleibt dann genau in der Mitte stehen - Solang ich nicht länger stehe wird er dann weder wärmer noch wieder kälter - Unabhängig von der Last. Der regelt also eigentlich sauber. Ausserdem würde das die kalte Heizung nicht erklären, da der Heizungswärmetauscher ja im kleinen Kühlkreislauf hängt.

Das Schaufelräder bei der Pumpe abbrechen, halte ich für konstruktiv relativ ausgeschlossen, da komplett Stahl und recht massiv. Eher schon Lagerschaden/Riemenantrieb.

Ob es die ZKD ist kann man ganz einfach durch einen Block Test herausfinden.

Dabei wird auf den Ausgleichsbehälter ein Glasrohr mit einer Flüssigkeit gesetzt und durch die Flüssigkeit die Gase im Ausgleichsbehälter gezogen. Verfärbt sich die Flüssigkeit - voila - Abgase im Kühlsystem.

Kostet bei einer guten Werkstatt 10-20 Euro.

Dann würde es ja Sinn machen, dass ich für 2 Motorreparaturen mich ne Woche bei dir einmiete :D

OK

wenn's der Kühlmittelstand nicht ist

steht an Platz 2 :

der Thermostat

Der kann ja vor dem Totalausfall bereits komische Sachen machen, z.B. macht der korrekt auf, aber zu spät wieder zu.

Das das ein reines Verschleißteil ist, hat sich hier in Europa noch nicht herumgesprochen. In Amiland gab's die mal für 1,39$, und eine entsprechende Haltbarkeit ist auch nur zu erwarten.

Bevor ich nun vergleichsweise teure Block-Tests machen lasse, würd' ich auf Verdacht mal den Thermostat tauschen.

jaja, so ein Blocktest ist ja wahnsinnig teuer mit 10-20 Euronen...

Der Thermostat kann doch superleicht kontrolliert werden:

Mach den kalten Motor an und warte, ob der Kühler warm wird.

Die Kosten für den N*- Thermostat sind nicht 1,3....und ich habe noch NIE einen defekten Thermostaten bei dem Motor gesehen...

Dazu kommt, dass beim Öffnen reichlich Kühlwasser auf den ABS-Block plätschert. Der Wiedereinbau ist zwar einfach, aber ob das dann richtig dicht wird ist jedesmal spannend - Elring-Dichtmasse empfehlenswert...

Ach ja, beim Wiedereinbau sollte das Entlüftungsloch im Thermostat nach oben zeigen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. 98er STS Heizung kalt, Motor heiß