ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. 914 gekauft - kleine Probleme

914 gekauft - kleine Probleme

Themenstarteram 4. März 2012 um 19:58

Bin in Sachen LKW noch völlig unerfahren und hoffe Ihr könnt mir weiterhelfen:

1. Anlasserproblem

Der Anlassermotor hört sich an, als ob er drehe, jedoch eher knarrend - der Motor selbst dreht wohl nicht. Nach einigen Startversuchen hört sich alles "normal" an und der Motor ist sofort da.

Den Magnetschalter habe ich getauscht (ein Billigprodukt) - hat jedoch nichts gebracht.

2. Motorbremse

Ich gehe mal davon aus, dass der Schalter zum Abstellen des Motors während der Fahrt als Motorbremse fungiert. Betätige ich diesen, bringt der Motor keine Leistung mehr und raucht schwarz aus dem Auspuff. Abstellen und neu starten (mit obigem Problem) brachte bisher (zweimal probiert) Abhilfe.

3. Teil ohne Funktion

An der rechten Motorseite (getriebeseitig) ist ein ca 20 cm langes und ca. 4 cm breites rundes Teil senkrecht am Motor angebracht. An der Oberseite kann wohl ein dünner Schlauch angeflanscht werden - hier ist die Öffnung offen. Ein entsprechender Plastikschlauch hängt lose in der Nähe herum - seine Öffnung ist jedoch mechanisch verschlossen. Hat das ganze eine Bedeutung??

Vielleicht könnt Ihr mir helfen.

P.S: Gibt es irgendwoher ein Werkstatthandbuch?? Die Betriebsanleitung ist etwas dürftig.

Danke im Voraus

Matthias

Beste Antwort im Thema

Stelle mal Fotos rein von dem "Teil" bitte.

zu Punkt 1.

Das hört sich nach dem Starter selbst an oder auch dem Zahnkranz!

Zu Punkt2:

Da wird wohl die Motorbremsklappe fest sein o. Ä.

zu Punkt 3:

Mach mal Bilder davon.

Gruß

Chris

10 weitere Antworten
Ähnliche Themen
10 Antworten

Stelle mal Fotos rein von dem "Teil" bitte.

zu Punkt 1.

Das hört sich nach dem Starter selbst an oder auch dem Zahnkranz!

Zu Punkt2:

Da wird wohl die Motorbremsklappe fest sein o. Ä.

zu Punkt 3:

Mach mal Bilder davon.

Gruß

Chris

Zitat:

Original geschrieben von M.Finck

2. Motorbremse

Ich gehe mal davon aus, dass der Schalter zum Abstellen des Motors während der Fahrt als Motorbremse fungiert. Betätige ich diesen, bringt der Motor keine Leistung mehr und raucht schwarz aus dem Auspuff. Abstellen und neu starten (mit obigem Problem) brachte bisher (zweimal probiert) Abhilfe.

Das ist keine Motorbremse, sondern lediglich pneumatischer Förderstopp der Einspritzpumpe. Vermutlich war das Goldstück gut abgestanden und ein wenig ausgefutschelt - vielleicht auch kalter Motor.

Wenn im Schiebebetrieb bei Förderstopp Russqualm kommt, wird Öl verbrannt, das irgendwie in den Brennraum kommt.

Also Fuss weg von dem lustigen Knöpfchen während der Fahrt und gut isses.

Ansonsten jedenfalls gründlichen Ölwechsel mit Filter machen und Kraftstoffilter gleich miterneuern.

Lufttrocknerpatrone auch neu machen, sonst vergammelt das Bremssystem von innen raus. Ältere Modelle haben keinen Lufttrockner, sondern ein Plasikdöschen in der Nähe der Druckbehälter. Da kommt keinesfalls Bremsflüssigkeit rein, sondern Wabcothyl. Übrigens nicht nur im Winter, sondern ganzjährig immer nachfüllen.

Achja - der Luftfilter könnte auch verstopfterweise für Qualmabgas sorgen ... also auch tauschen!

 

Zitat:

Original geschrieben von pleindespoir

Das ist keine Motorbremse, sondern lediglich pneumatischer Förderstopp der Einspritzpumpe. Vermutlich war das Goldstück gut abgestanden und ein wenig ausgefutschelt - vielleicht auch kalter Motor.

 

Wenn im Schiebebetrieb bei Förderstopp Russqualm kommt, wird Öl verbrannt, das irgendwie in den Brennraum kommt.

Seriemäßig waren die ohne Motorbremse. Gegen einen finanziellen zusätzlichen Obelix wurden die aber auch mit Motorbremse gebaut. Die Bedienung bleibt jedoch die Selbe, entweder Motorbremse, oder Gaspedal betätigen, nicht beides gleichzeitig. Da dies eigentlich nicht möglich sein sollte, weil beim Betätigen der Motorbremse das Gaspedal in Vollgassstellung geht und der Pumpenhebel auf Nullförderung, könnte der Überhubzylinder an der Einsspritzpumpe defekt sein.

Es ist Doch ein 914er oder?

Dieser hat Serienmäßig Motorbremse da vom Gesetzgeber gefordert, oder nicht?? ab 9,0to Dauerbremsenpflicht!

§41 STVZO

(15) Kraftomnibusse mit einem zulässigen Gesamtgewicht von mehr als 5,5 t sowie andere Kraftfahrzeuge mit einem zulässigen Gesamtgewicht von mehr als 9 t müssen außer mit den Bremsen nach den vorstehenden Vorschriften mit einer Dauerbremse ausgerüstet sein. Als Dauerbremse gelten Motorbremsen oder in der Bremswirkung gleichartige Einrichtungen. Die Dauerbremse muss mindestens eine Leistung aufweisen, die der Bremsbeanspruchung beim Befahren eines Gefälles von 7 vom Hundert und 6 km Länge durch das voll beladene Fahrzeug mit einer Geschwindigkeit von 30 km/h entspricht. Bei Anhängern mit einem zulässigen Gesamtgewicht von mehr als 9 t muss die Betriebsbremse den Anforderungen des Satzes 3 entsprechen, bei Sattelanhängern nur dann, wenn das um die zulässige Aufliegelast verringerte zulässige Gesamtgewicht mehr als 9 t beträgt. Die Sätze 1 bis 4 gelten nicht für

 

Gruß

Chris

Zitat:

Original geschrieben von chrisss240

Es ist Doch ein 914er oder?

Dieser hat Serienmäßig Motorbremse da vom Gesetzgeber gefordert, oder nicht?? ab 9,0to Dauerbremsenpflicht!

§41 STVZO

(15) Kraftomnibusse mit einem zulässigen Gesamtgewicht von mehr als 5,5 t sowie andere Kraftfahrzeuge mit einem zulässigen Gesamtgewicht von mehr als 9 t müssen außer mit den Bremsen nach den vorstehenden Vorschriften mit einer Dauerbremse ausgerüstet sein. Als Dauerbremse gelten Motorbremsen oder in der Bremswirkung gleichartige Einrichtungen. Die Dauerbremse muss mindestens eine Leistung aufweisen, die der Bremsbeanspruchung beim Befahren eines Gefälles von 7 vom Hundert und 6 km Länge durch das voll beladene Fahrzeug mit einer Geschwindigkeit von 30 km/h entspricht. Bei Anhängern mit einem zulässigen Gesamtgewicht von mehr als 9 t muss die Betriebsbremse den Anforderungen des Satzes 3 entsprechen, bei Sattelanhängern nur dann, wenn das um die zulässige Aufliegelast verringerte zulässige Gesamtgewicht mehr als 9 t beträgt. Die Sätze 1 bis 4 gelten nicht für

 

Gruß

Chris

Zitat:

Original geschrieben von twinsplitter

Zitat:

Original geschrieben von chrisss240

Es ist Doch ein 914er oder?

Dieser hat Serienmäßig Motorbremse da vom Gesetzgeber gefordert, oder nicht?? ab 9,0to Dauerbremsenpflicht!

§41 STVZO

(15) Kraftomnibusse mit einem zulässigen Gesamtgewicht von mehr als 5,5 t sowie andere Kraftfahrzeuge mit einem zulässigen Gesamtgewicht von mehr als 9 t müssen außer mit den Bremsen nach den vorstehenden Vorschriften mit einer Dauerbremse ausgerüstet sein. Als Dauerbremse gelten Motorbremsen oder in der Bremswirkung gleichartige Einrichtungen. Die Dauerbremse muss mindestens eine Leistung aufweisen, die der Bremsbeanspruchung beim Befahren eines Gefälles von 7 vom Hundert und 6 km Länge durch das voll beladene Fahrzeug mit einer Geschwindigkeit von 30 km/h entspricht. Bei Anhängern mit einem zulässigen Gesamtgewicht von mehr als 9 t muss die Betriebsbremse den Anforderungen des Satzes 3 entsprechen, bei Sattelanhängern nur dann, wenn das um die zulässige Aufliegelast verringerte zulässige Gesamtgewicht mehr als 9 t beträgt. Die Sätze 1 bis 4 gelten nicht für

 

Gruß

Chris

Der 914 oder andere 9 Tonner waren in der Regel mit einem zul. Gesamtgewicht von 8,99 t zugelassen, da dann, wenn ich mich noch richtig erinnere, für diese Gewichtsklasse auch die vor der Einführung der SP notwendige Zwischenuntersuchung (6 Monate nach = zwischen zwei HU´s) nicht gemacht werden musste.

Deshalb muss in einem 914 nicht zwangsläufig eine Motorbremse eingebaut sein.

gruß twinsplitter

Bevor jetzt wieder meterlange Gesetzestexte x-mal kopiert werden, warten wir doch eventuell mal auf die Fotas des Fragestellers, oder ?

Er müsste dann mal den Auspuff von der Krümmeranlage beginnend entlang fotografieren, ob er da eine Klappenmechanik vor die Linse bekommt ...

 

Themenstarteram 5. März 2012 um 19:05

Danke erst mal für Eure hilfreichen Beiträge.

Bilder werde ich morgen oder Mittwoch einstellen - für heute ist es bereits zu dunkel.

Zur Einteilung: Es ist ein 9,2 tonner, Baujahr 86.

Zum Anlasser: Überholen lassen oder Austauschteil kaufen??

Gruß

Matthias

Die Motorbremsklappe hängt, die sitzt direkt vor dem Endtopf nach dem Flexrohr. Durch den Staudruck der Abgase geht die Klappe nicht mehr auf da der Endanschlag eingelaufen ist, oder der Kugelkopf ist einfach nur festgerostet und schwergänig. Daher Rußt er und hat keine Leistung mehr wenn du vom Knopf runter gehst, das Problem hat eigentlich so gut wie jeder der LKWs mal wenn sie älter sind.

 

Den Starter überhohlen lassen lohnt sich nicht, kannst auch gleich einen Austausch einbauen. Nimm aber nicht das billigste was es gibt, damit hast du nur Probleme.

Themenstarteram 7. März 2012 um 20:37

Anbei die gewünschten Bilder der rechten Motorseite - "Anbauteil ohne Funktion??"

Gruß

Matthias

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. 914 gekauft - kleine Probleme