ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. 6ter Gang geht nicht?

6ter Gang geht nicht?

Suzuki SV 650
Themenstarteram 27. Mai 2016 um 15:49

Hallo,

nachdem ich eigentlich sehr glücklich bin mit meiner SV-650 SA, gibt es jetzt doch einen Fehler den ich gefunden habe. Der 6te Gang funktioniert nicht, zuerst war mir dies gar nicht aufgefallen, da ich es einfach als, okay, sie hat 5 Gänge abgestuft habe. Aber irgendwann bin ich über ein Datenblatt gestolpert und da stand was von 6-Gang, auf der Susi selbst sind dann auch typisch Suzuki die 6 Gänge aufgelistet. Jetzt ist die Frage, ohne alles auseinander zu nehmen, warum geht der 6te Gang nicht und wie könnte man ihn wieder bekommen? :P

Bisher habe ich dazu nichts wirklich gefunden bei der SV 650, denke also ich bin da eher ein Einzelfall, aber vielleicht weiß ja ein Motorrad-Profi von euch Bescheid.

Grüße

Ähnliche Themen
22 Antworten
Themenstarteram 4. Juli 2016 um 9:41

Zitat:

@Prof.Gamma schrieb am 4. Juli 2016 um 00:28:10 Uhr:

 

Die Geschichte kannst du jemand anderen erzählen !

Am 30. Juni fehlte noch der 6.Gang und am 1. Juli schreibst du : "seit ein paar Wochen gehen wieder

alle sechs Gänge " .

Sakradi nomalna!

Ein paar Wochen waren übertrieben, es war vielleicht 1 Woche, man wird doch mal verschreiben dürfen.

Glaubst du ich denke mir irgendeinen SCHEISS aus um euch hier zu nerven?

Wir (mein Stiefvater, der seit etwa 1980 Motorrad/Mofa/Moped fährt standen vor dem Moped, saßen auf ihm und sind damit gefahren und es waren nur die unteren 5 Gänge vorhanden. Der Sechste ging einfach nicht rein, wie wenn es das 5-Gang Getriebe von seiner TRX 850 wäre. Der Motor hat auch etwa 500rpm mehr gedreht bei ~100km/h wie im jetzt plötzlich vorhandenen sechsten Gang.

Gekauft war das Motorrad im November (es hatte da bereits eine etwas längere Standzeit von min. 1 Jahr, bzw. wurde nur sehr, sehr wenig bewegt), mehr als die Überführungsfahrt hatte ich zu dem Zeitpunkt nicht gemacht, danach war die Susi abgemeldet über den Winter in der Garage. Im März bin ich dann das erste mal wieder gefahren. Da ich da aber immer noch rechter Neuling war hat es mich nie sonderlich gestört. Jetzt passten halt die Temperaturen irgendwann im Mai wieder und es war die Idee, einfach das Ritzel + Kette zu tauschen, da sie mir schon sehr kurz übersetzt vor kam.

Dann bin ich irgendwann über ein Datenblatt gestolpert von der SV 650, dass die Maschine ja 6 Gänge hätte, daraufhin war ich erst einmal verwirrt und habe angefangen mich mit dem Thema zu befassen. Schnell kam raus, dass die Maschine wirklich 6 Gänge hat (ist ja sogar auf der Abdeckung eingegossen/gestanzt), aber erst mal wusste keiner warum nur 5 gingen.

Das einseitige Öffnen der Abdeckung um mal zu sehen ob man am Ritzel was machen könnte bzw. woran es liegen könnte (Bild im Anhang) brachte uns auch nur so weit weiter, dass man problemlos ein größeres Ritzel+ Kette verbauen könnte. Ich habe mich dann damit abgefunden, denn den Motor ausbauen und komplett zerlegen wollte ich in der Saison nicht (und im Winter weiß ich noch nicht, ob ich mir das antun will, ist ja doch ganz schön ein Aufwand).

Ende vom Lied war, dass ich irgendwann im Juni das Motorrad überführt habe zum Zweitwohnsitz (habe im April einen neuen Job angefangen, der genial zum Motorradfahren in Alpennähe liegt, bin aber einfach nicht dazu gekommen das Motorrad und den Firmenwagen alleine rausfahren zu können) und dann ein paar Touren gemacht habe ging dann plötzlich der 6te Gang. Ich war selbst verblüfft und habe dann die folgenden Fahrten erst einmal wild herumgeschalten, bis ich mir wirklich sicher war, ich bin nicht zu blöd und er ist wirklich da und bleibt auch da. Was bisher auch noch der Fall ist.

Zitat:

@Daciageha schrieb am 4. Juli 2016 um 07:15:18 Uhr:

na ja sein letzter Post war am 31. Mai nicht am 30. Juni, das sind schon ein paar Wochen, wenn auch nicht viel. Und am 31. Juli geht es wieder.

"Edit: Danke für deinen Post, glaube ich habe es irgendwie erst mal in den falschen Hals bekommen und dahte du meintest auch ich laber hier Schmarrn ohne Soße."

Jetzt seids doch nicht solche Korinthenkacker, muss ich jetzt noch zum Notar um meine Aussage Eidesrechtliche Bescheinigen zu lassen. Ich habe einfach kurz was geschrieben und schon denkt jeder ich hätte mit ein paar Wochen ja bestimmt min. 3-4 gemeint. Es lagen übrigens zwischen meinen Posts ziemlich genau 4,5 Wochen und ich habe es auch nicht gleich gepostet (damit ich auch mal Korinthen scheißen kann), da hier weder besondere Resonanz war, noch irgendwelche großartigen Ideen aufgekommen sind.

Ich wollte hier nur klar stellen, das Problem ist gelöst! Warum kann ich leider nicht erklären, falls jemand es besser weiß, darf er es gerne posten. Für dumm verkaufen lasse ich mich aber auch nicht. Meine Empfehlung, bewegt euere Möhren auch, vom rumstehen werden sie nicht umbedingt schöner. Das sich irgendwas verhaken kann halte ich für möglich, mehr als Spekulieren kann ich aber derzeit auch nicht.

Sind jetzt wieder alle glücklich? :D

Themenstarteram 4. Juli 2016 um 13:20

Hier das Bild, sieht alles soweit normal aus, wurde übrigens gemacht, als der 6te Gang nicht ging (und auch erst ne Woche später ging er wieder).

Bisher gefahrene KM mit 5 Gängen ~1000km, seit dem etwa 500km mit wieder 6 Gängen.

Img-20160521-174435
am 19. Juli 2016 um 9:39

Hi, kontrollier mal das Spiel vom Kupplungsseilzug, ist das Seil zu locker, greift die Kupplung nicht richtig. Zu stramm sollte es auch nicht sein.

Das mal der 6te reingeht und mal nicht, liegt am ÖL und Temperatur und auch das deutet auf eine nicht sauber eingestellte Kupplung hin. Einfach mal am Rädchen oben am Kupplungshebel drehen, stück fahren usw.

Themenstarteram 19. Juli 2016 um 13:23

Danke, aber da es seit dem immer noch einwandfrei geht will ich jetzt eigentlich nicht herumspielen. Aber mal sehen, wenn ich Lust und Zeit habe kümmere ich mich mal darum.

Oder verkaufen und den Luxus von Honda Getrieben nutzen. :D

Themenstarteram 19. Juli 2016 um 13:42

Honda Zweizylinder mit etwa 650-850 Kubik und 70-100PS. Da gibts nur die 500er und die 1000er

Das Eine ist mir zu wenig, das Andere zu viel...

Ernsthaft, die CBR ist schon heiß, nur einfach klangtechnisch finde ich sie nicht so schön. Ich mag das bisschen rauere.

Honda hat rauhe V4 Motoren. :D

Fahre ja nun einen. :)

Ich bin da absolut Honda infiziert. :D

Das nächste mal einfach den Ölsystem-Reiniger von Tante Louise reinschütten und danach Ölwechsel mit Ölfilter durchführen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. 6ter Gang geht nicht?