ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. 6ter Gang geht nicht?

6ter Gang geht nicht?

Suzuki SV 650
Themenstarteram 27. Mai 2016 um 15:49

Hallo,

nachdem ich eigentlich sehr glücklich bin mit meiner SV-650 SA, gibt es jetzt doch einen Fehler den ich gefunden habe. Der 6te Gang funktioniert nicht, zuerst war mir dies gar nicht aufgefallen, da ich es einfach als, okay, sie hat 5 Gänge abgestuft habe. Aber irgendwann bin ich über ein Datenblatt gestolpert und da stand was von 6-Gang, auf der Susi selbst sind dann auch typisch Suzuki die 6 Gänge aufgelistet. Jetzt ist die Frage, ohne alles auseinander zu nehmen, warum geht der 6te Gang nicht und wie könnte man ihn wieder bekommen? :P

Bisher habe ich dazu nichts wirklich gefunden bei der SV 650, denke also ich bin da eher ein Einzelfall, aber vielleicht weiß ja ein Motorrad-Profi von euch Bescheid.

Grüße

Ähnliche Themen
22 Antworten

Der erste Gang is unten!! Nicht das du nen Denkfehler drin hast;-)

Themenstarteram 30. Mai 2016 um 21:43

:D

Nee, leider nicht, geht in der Folge

1

N

2

3

4

5

und dann eben nicht weiter, wie wenn man am Ende ist, und von der Drehzahl ist der 5te dann schnell gefühlt "zu kurz" übersetzt.

Sorry, habe es wohl nicht so richtig erklärt, aber bisher auch nur bis ans Ritzel offen gewesen.

Das ist ja lustig, ich habe aktuell genau das gleiche Phänomen mit meiner GSF 650. Bei mir ist es auch so, dass die schaltraste nach dem fünften gang einfach nicht weiter geht. Ich habe es schon mehrfach nachgezählt. Es ist genau so wie bei dir beschrieben.

Themenstarteram 30. Mai 2016 um 22:50

Cool, ich bin nicht der Einzigste :D

War es bei dir von einem Tag auf den Anderen, oder wie?

Mein Fehler, habe es beim Kauf nicht bemerkt und erst jetzt in der neuen Saison... Da der Vorbesitzer sie angeblich 3 Jahre in der Garage stehen hatte und sich nicht wirklich auskannte, sowie die Maschine kaum KM drauf hatte werde ich ihn auch nicht der mutwilligen Vertuschung beschimpfen.

Nächster Winter wird sie wohl mal komplett zerlegt, oder wenn ich davor Lust habe, dann schon davor :D

Mal sehen was es war, bisher habe ich und mein deutlich schrauberkundiger Vater keine Lösung im Netz oder bei Bekannten gefunden...

Zitat:

@Gany22 schrieb am 30. Mai 2016 um 22:50:28 Uhr:

Cool, ich bin nicht der Einzigste :D

War es bei dir von einem Tag auf den Anderen, oder wie?

Mein Fehler, habe es beim Kauf nicht bemerkt und erst jetzt in der neuen Saison... Da der Vorbesitzer sie angeblich 3 Jahre in der Garage stehen hatte und sich nicht wirklich auskannte, sowie die Maschine kaum KM drauf hatte werde ich ihn auch nicht der mutwilligen Vertuschung beschimpfen.

Ich habe die Maschine erst seit kurzem, und bei der Probefahrt habe ich auch nicht darauf geachtet. Mal ehrlich, wer zählt sowas bei einer Probefahrt nach :D?

Ich kann mir auch nicht vorstellen, dass der Verkäufer ein anderes Getriebe eingebaut hat, da es eher ein normaler älterer Herr war.

Ansonsten schaltet das Getriebe astrein und wirklich ohne kratzen oder krachen. Ist das bei dir auch so?

Vielleicht gabs ja wirklich Versionen mit 5. Gängen...

Es gibt keine 5 Gang Version !

Themenstarteram 31. Mai 2016 um 19:17

Mein Getriebe ist durchaus leicht hackelig, von großem kratzen oder krachen kann aber auch nicht die Rede sein.

Ich schätze aber das hat mit dem Problem bei mir auch nichts zu tun, da es ja auch trotzdem einfach nicht weiter geht beim Schalten.

Themenstarteram 1. Juli 2016 um 8:34

So, warum auch immer, seit ein paar Wochen gehen wieder alle 6 Gänge, wie wenn es einfach eingerostet war bzw. etwas verklemmt. Vielleicht hatte sich da irgendwas festgesetzt und durch regelmäßiges Fahren hat es sich gelöst und nun geht auch wieder der 6te Gang rein.

Erklärung kann ich keine genaue geben, ich freue mich, dass es geht und kann jedem empfehlen, einfach fahren, Ölwechsel machen, dann 3-4t km fahren, viel schalten und mit etwas Glück (und vielleicht waren es ja auch die warmen Temperaturen) geht dann der 6te wieder.

Wieviel km haben sie denn auf dem Buckel?

Würde schätzen das die Schaltgabeln entweder verbogen oder verschlissen sind.

Themenstarteram 1. Juli 2016 um 21:48

Deutlich unter 20t km runter, wie neu praktisch

Dann sollten sie eigentlich noch nicht verschlissen sein.

Soll aber fahrer geben die sind zu blöd zum schalten. (Bezogen auf den Vorgänger)

Ich schalte auch viel ohme kupplung, da sollte man aber schon im richtigen Moment den Gang einlegen.

Themenstarteram 3. Juli 2016 um 0:00

Ach mei, ich bin auch noch Anfänger, also wer weiß :D

Nein, bei mir ging es ja nicht von Beginn an, also vermute ich etwas Anderes, habe auch schon mit ein, zwei erfahrenen Schraubern gesprochen und gerätselt. Keiner kann sich da einen Reim drauf machen, mit Kupplung schalte ich übrigens schon :p . Da es jetzt aber geht will ich es auch nicht weiter breit treten, ich freue mich, dass alles wieder geht und sollte jemand da mal auf eine Erklärung kommen, freue ich mich natürlich auch dies zu erfahren.

Zitat:

@Gany22 schrieb am 1. Juli 2016 um 08:34:07 Uhr:

So, warum auch immer, seit ein paar Wochen gehen wieder alle 6 Gänge, wie wenn es einfach eingerostet war bzw. etwas verklemmt. Vielleicht hatte sich da irgendwas festgesetzt und durch regelmäßiges Fahren hat es sich gelöst und nun geht auch wieder der 6te Gang rein.

Erklärung kann ich keine genaue geben, ich freue mich, dass es geht und kann jedem empfehlen, einfach fahren, Ölwechsel machen, dann 3-4t km fahren, viel schalten und mit etwas Glück (und vielleicht waren es ja auch die warmen Temperaturen) geht dann der 6te wieder.

Die Geschichte kannst du jemand anderen erzählen !

Am 30. Juni fehlte noch der 6.Gang und am 1. Juli schreibst du : "seit ein paar Wochen gehen wieder

alle sechs Gänge " .

na ja sein letzter Post war am 31. Mai nicht am 30. Juni, das sind schon ein paar Wochen, wenn auch nicht viel. Und am 31. Juli geht es wieder.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. 6ter Gang geht nicht?