ForumGLK
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. 350èr startet lange und läuft kurze Zeit unrund

350èr startet lange und läuft kurze Zeit unrund

Mercedes GLK X204
Themenstarteram 29. September 2016 um 18:34

Nettes Hallo in die Runde.

Bin mit meinem 350ér an und für sich sehr zufrieden und er macht mir echt Freude. Naja, hab ihn auch erst einige Tage:)

Was mir jedoch nicht gefällt, und meines erachtens wohl nicht sein darf, ist das Startverhalten. Wenn ich morgens starte, dreht er gefühlte 5-6 sekunden bevor er anspringt. Danach läuft er sehr unrund. So als wenn einige Zylinder nicht mitlaufen. Danach sind alle Startvorgänge normal und schnell.

Wollte, bevor ich zum freundlichen fahre, eure Meinung bzw. Erfahrung einholen. Vieleicht hatte jemand das gleiche Problem und Abhilfe schaffen können.

Schon jetzt ein Danke für eure Antworten.

Beste Antwort im Thema

Neulich bei IKEA am Servicetresen :

Passt dieser Schrank in mein Auto ?

Was haben sie denn für ein Auto junge Frau ?

Ein grünes !

Nee, dann passt das nicht ...

18 weitere Antworten
Ähnliche Themen
18 Antworten

klingt nach defektem Glühsteuergerät, allerdings sollte dann auch die gelbe Motorkontrollleuchte angehen.

'glaube @Dobbyharry hat 'nen Benziner

Dobbyharry, im Profil steht nichts, ist nicht gut ... schreib mal ob 272 oder 306 PS und Alter/Km, viele Benziner gibt's hier aber leider nicht

Viel Glück

prio

Was tankst Du?

Neulich bei IKEA am Servicetresen :

Passt dieser Schrank in mein Auto ?

Was haben sie denn für ein Auto junge Frau ?

Ein grünes !

Nee, dann passt das nicht ...

Themenstarteram 30. September 2016 um 8:58

Entschuldigung, hab natürlich einige wichtige Angaben vergessen. Es ist ein 170 KW, Diesel, Bj. 2009, laufleistung 128000

350 4matic Gtronic (mit der wahnsinnigen gedächtnissekunde)

(das mit IKEA ist Klasse, muss ich mir merken.

@Dobbyharry

Du hast einen GLK 350 CDI 4Matic mit 7Gtronic Vormopf (ggf. für Dein Profil)

Nun, da lag joekerr gut, das mit der Motorkontrolle (gelb) ist manchmal ganz verrückt, genauso wie mit dem Fehlerspeicher ... mal erkennt er 'nen Fehler, mal nicht

defekte Glühkerzen sollte er auch erkennen (Nachleuchten des Vorglüh-Symbols), diese erkennt aber das Steuergerät, wenn dieses aber auch 'ne Macke hat (Doppelfehler also), stolpert man erst mal im Dunkel rum

Ich wäre also auch der Meinung, erst mal die Vorglüh-Geschichte zu checken

Grüße

prio

Themenstarteram 30. September 2016 um 11:03

Bisher ist keine Kontrolllampe angegangen.

Zitat:

@Dobbyharry schrieb am 30. September 2016 um 11:03:37 Uhr:

Bisher ist keine Kontrolllampe angegangen.

ja klar - also Du fährst ja sowieso in die Wst. - man könnte (es bleibt nur ein Verdacht) trotzdem alle Glühkerzen einzeln prüfen, wenn OK dann Steuergerät, wenn nicht OK, sind es die betroffenen Kerzen und das Steuergerät, weil der Fehler nicht erkannt wurde - vorher natürlich Fehlerspeicher auslesen, vielleicht ist ja doch was - vielleicht auch was völlig anderes - hinterlegt. Ferndiagnose eben ...

Fahr' hin, wenn sie mit den Achseln zucken, kannst Du ja mal die Glühkerzen etc. anbringen

Grüße

prio

Hallo

Habe fast das gleiche mit meinem 350er Diesel Bj 2010

Startet sofort aber danach läuft er sehr unrund. So als wenn einige Zylinder nicht mitlaufen. Nach ca 20 Sec Gasgeben alles normal,und wenn der Motor warm ist läuft auch alles normal . Nur wenn der Wagen 1 bis 2 Tage oder länger steht ist das Problem wieder da.

Nichts im Fehlerspeicher abgelegt,.

Erneuert: Alle Glühkerzen, Steuergerät aber trotzdem noch der gleiche Fehler.

Wenn du in der Werkstatt warst und der Fehler bekannt ist lasse mich wissen was das war oder ist.

Gruß aus Hamburg

Zitat:

@pappen-joe schrieb am 30. September 2016 um 14:53:59 Uhr:

...

Startet sofort ....

haben die die Kerzen geprüft vor dem Tausch ?

Hallo

Ja ,die Vorglühanzeige ging auch nicht aus.Im Fehlerspeicher würde eine Glühkerze als defekt abgelegt.Habe also alle 6 tauschen lassen.

Als erste wurde das Steuergerät getauscht,(Mkl hatte geleuchtet) Danach alles in Ordnung alle Lampen aus.Anspringen wie oben beschrieben.Und 3 Wochen später mußte die Glühkerze getauscht werden.

Fehler immer noch dergleiche wie vorher

@pappen-joe

bei Dir weiß ich jetzt auch nicht weiter, außer wildes 'rumreparieren, was Wahnsinn ist (Injektoren ?, oh mein Gott, aber ohne Fehlermeldung ?), die "Hoffnung" wäre für Dich, dass bei @Dobbyharry etwas ungeahntes 'rauskommt.

Ich kann nur soviel sagen, dass es bei mir (vor langer Zeit) mal so war wie oben beschrieben (Kerzen UND Steuergerät, beides ohne Fehlermeldung/Lampen im KI) damals erfolgreich.

Grüße

prio

Hallo

Danke,ich hoffe auch das bei Dobbyharry was herauskommt,was uns weiter hilft

Gruß Jörg

Themenstarteram 7. Oktober 2016 um 16:53

Hallo,

hab meinen Wagen Gestern aus der Werkstatt geholt. Glühkerzen waren Ok. Glühsteuergerät wurde, obwohl es angeblich keinen Schaden hatte, ausgetauscht. Hab den Dicken vorige Nacht absichtlich draussen stehen lassen. Heute Morgen gestartet und siehe da er sprang sofort an und lief ruhig auf allen Zylindern. Also mir ist momentan geholfen. Tut mir Leid das ich keine absonderliche Hilfe zusteuern kann.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. 350èr startet lange und läuft kurze Zeit unrund