ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 2E Motor Springt nicht mehr an alles Versucht

2E Motor Springt nicht mehr an alles Versucht

VW
Themenstarteram 10. Dezember 2010 um 20:40

hey ich habe schon ein anderes Forum durch und kein erfolg :(

ich kopiere mal meinen text einfach hier rein !

 

ich schilder mal mein problem so gut es geht!!!

Ich dreh immer mein Schlüßel dann kommt

-alle lampen an

-pumpe pumpt 2-3 sec

wenn das alles geschehen ist starte ich mein motor also ich warte immer bis alle lampen aus sind etc Smile

so dann dreht eigentlich der anlasser kurz und motor ist an

so aber jetzt dreht er und dreht und dreht

-Kompresion hört sich gut an

-Funke ist Mega hell auf allen 4 Kerzen

-Stinkt nach Sprit ich weiß aber nicht ob voller druck da ist (mit bremsenreiniger im lufi ist aber auch nix passiert)

-Zahnriemen ist vor 10.000km neu gekommen und hat genug spannung also nix übergesprungen oder verstellt

-und Luft ja luft wird er ja wohl bekommen oder was wieso sollte er auch keine luft bekommen ^^

ich habe zündkerzen rausgedreht und sie waren pitsche naß aber ist ja logisch da er immo durch die -temp ja mehr sprit rein jagt

so neue zündis gekauft und probiert und auch nix

neue zündkabel und auch nix

neue zündspule und auch nix

verteiler durchgeschmiergelt auch nix

alle stecker und kabel nach brüchen abgesucht und beim starten mal alle gewackelt auch nix

und steuerzeiten hat mein kolege geguckt die passen auch wie sollen die sich auch vom stehen verstellen ?

ich bin ja nach hause gefahren habe wagen ausgemacht ließ ihn 2 tage stehen und wollte dann mal testen wie er läuft wenn ich lambda stecker abziehe ich also stecker ab und wollte starten aber nix passiert, ich also stecker wieder druf aber auch nix ^^ ja und seid dem habe ich alles durchprobiert bin ja auch nicht gaaanz doof in der geschichte

stecker vom kaltstart dingens habe ich auch mal abgezogen das er nicht so viel sprit rein jagt während er orgelt ^^

hmmm achja und bevor er nicht mehr lief hatte ich ja schonmal das problem wie in post 1 also stand an der ampel und nach 30 min lief er wieder und seid dem ruckelte er immer wie sau als wenn sich was langsam aber sicher verabschiedet hat

ich hoffe das ist genau genug

Bitte helft mir sonst muss der wagen wech

Ähnliche Themen
14 Antworten

Zitat:

-Kompresion hört sich gut an

-Funke ist Mega hell auf allen 4 Kerzen

Wie hört sich denn Kompression an?:confused::D

Hast Du die jetzt gemessen, oder nicht?

Die Steuerzeiten stimmen? Auch die Zwischenwelle?

Funke ist Mega hell:confused: Was ist das für eine Aussage? Hast Du mit einem Oszi die Sekundärspannung aufgenommen?

Ist Falschluft (Kurbelgehäuseentlüftung!) sicher auszuschließen?

Schau mal im Passat 35i Forum in die FAQ´s, da steht alles über den 2E drin! ;)

 

Oder klick in meiner Signatur drauf!

Was auch noch sein kann, ist defektes Relais 30, dann bekommt das MSG keinen Saft!

 

Hat Dein Vento ne DWA drin?

Dann würde aber das Spritpumpenrelais auch nicht angesteuert werden bzw. kein Kraftstoff eingespritzt werden. Er sagt aber, die Kerzen sind naß...

Zitat:

Original geschrieben von gauloises caporal

Dann würde aber das Spritpumpenrelais auch nicht angesteuert werden bzw. kein Kraftstoff eingespritzt werden. Er sagt aber, die Kerzen sind naß...

Punkt für Dich! ;)

Themenstarteram 11. Dezember 2010 um 11:56

also ich sag mal so es muss eigentlich genug kompression da sein das er starten muss, ich gehe gleich zum kolegen und hole ein kompressions prüf gerät ;) dann sehe ich mehr

und nahja funke ist ein starker funke

Für mich hört sich das nach einer falschen Gemischzusammensetzung an, so daß der Motor beim Starten gleich absäuft. Hast Du mal den Kraftstoffdruck gemessen? Nicht daß der so niedrig ist, daß der Kraftstoff nur reintröpfelt statt ein ordentliches Strahlbild.

 

Hast Du mal die Einspritzleiste rausgezogen und geschaut, ob die Ventile dicht sind, wenn die Kraftstoffpumpe läuft? Und auch das Kaltstartventil? Dann kann man auch das Spritzbild beobachten.

Sonst mal die Kerzen rausnehmen, die Stecker aller Einspritzventile abziehen und den Motor etwas durchdrehen, daß die Brennräume trocken sind. Dann saubere und trockene Kerzen reindrehen, Stecker drauf und Starten.

Bei einer Kompression von gut über8 bar (und das ist schon seehr wenig) muß der Motor anspringen wenn Kraftstoff und Funken da sind.

Und die Startdrehzahl muß natürlich auch ausreichen...

Themenstarteram 11. Dezember 2010 um 14:16

hier mal bilder der steuerzeiten -.- letzte ist bischen unscharf aber man sieht ja die kerbe ;) und in 1ner std kommt kolege mit seinem kompressions gerät an ;)

Themenstarteram 11. Dezember 2010 um 14:28

wieso kriege ich keine bilder mehr hochgeladen waren eigentlich 3 bilder -.-

wenn er nur reintröpfelt kann er doch nicht absaufen ?! er im gegenteil kriegt er ja zu wenig sprit oder denke ich da falsch ?

Themenstarteram 12. Dezember 2010 um 10:47

sonst keiner ne idee ?

Vielleicht solltest Du die Suche mal in Richtung Hallgeber fortsetzen, nicht daß der nen Schuß hat!

Aber wenn er sagt, Funke ist da?

 

Kannst ja mal beim Starten am Mittleren Pin des HAllgebers mit einer Prüflampe (Diodenlampe) schauen, ob da Signale abgegeben werden.

Daß außerhalb des Brennraums Funken vorhanden sind, bedeutet eigentlich, daß der Hallgeber aber funktioniert...

Aber es besagt noch lange nicht, ob die Zündspule genug Energie speichern kann, um IM Brennraum einen ausreichenden Funken zu erzeugen. Das könnte man halt mit einem Oszi überprüfen (das aber halt nu nicht jeder hat;) )

 

Wenn der Kraftstoffdruck zu niedrig ist, kommt kein vernünftiges Strahlbild zustande und der Kraftstoff wird nicht ausreichend fein vernebelt-> es kommt zur Benetzung der Zündkerze und der Motor "säuft ab". So war das gemeint. Allerdings muß der Druck dann schon sehr gering sein, etwa weil der Filter zu ist, oder vielleicht eine Leitung geknickt oder-> Vor- und Rücklauf vertauscht.

Und nu? Was war´s denn nun???

Oder hast Du kapituliert:eek::)

HI

Hast Du schon mal mit Vollgas gestartet? Springt er dann vielleicht an und geht dann aus?

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. 2E Motor Springt nicht mehr an alles Versucht