ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. 2.0 CDTI Motoren bekannte/häufige Probleme?

2.0 CDTI Motoren bekannte/häufige Probleme?

Themenstarteram 2. März 2010 um 14:44

hat jemand probleme bzw infos über probleme mit den 2.0 cdti motoren??? insbesondere mit dem

2.0 CDTI ECOTEC 118kw / 160PS

wie sieht es mit der elektronic aus???

vielen dank schon mal für eure beiträge

mfg

Beste Antwort im Thema

hi,

habe die probleme mit einem 2.0 CDTI 96 KW Insignia Baujahr 03.2009, 38.000 km.

Er zieht nicht mehr ab 3000 umdrehungen, bei leichter steigung auf der Autobahn höchstgeschwindigkeit 135 km im 6 Gang. :-(

Das Auto habe ich seit 7 tagen bei FOH, die haben das problem erkannt aber können den´fehler nicht logalisieren.

Jetzt bringen die es zu einem Ingineur und wenn er auch nichts findet dann zurück ans Werk.

Was für ein spass mit demAuto .......

Hat jemand etwas ähnliches mit dem Model?

98 weitere Antworten
Ähnliche Themen
98 Antworten

Bisher keine Probleme mit der Elektronik. Kann den Motor nach ca. 25.000 km wirklich empfehlen. Ist zwar nicht der leiseste, aber spritzig genug und recht genügsam (ca. 7 l pro 100 km).

 

LG Ralo

Probleme gab es bisher nur mit dem alten Datenstand, da fackelte der DPF bei einigen ab.

am 2. März 2010 um 15:26

Ich kann über den Motor auch nicht klagen. Im kalten Zustand isser ein bissl laut, aber das legt sich dann spätestens wenn er nahe an der Betriebstemperatur ist. Der Motor läuft schön rund, keine Ruckler oder Ähnliches und ist auch bei extremen Minusgraden immer problemlos angesprungen. Über die Elektronik kann ich auch nur berichten dass ich bisher keine Probleme feststellen konnte.

Mein Verbrauch ist allerdings etwas höher. So 8 Liter sinds schon. Allerdings kann das auch daran liegen dass es ein ST mit Automatik ist.

Moin,

läuft Tadellos, Verbrauch auch ok. Zwischen 7 und 8 Liter als AT. Auch Spritzig genug.

Alles weitere unter meine Bilder oder bei Spritmonitor.

Kann das Auto nur empfehlen.

Themenstarteram 2. März 2010 um 17:12

das hört sich ja gut an. mit dem 1.9 diesel (150PS) im astra h gab es ja so einige probleme

 

am 2. März 2010 um 18:00

Zitat:

Original geschrieben von kurte187

das hört sich ja gut an. mit dem 1.9 diesel (150PS) im astra h gab es ja so einige probleme

janz genau hatte das gleiche leiden :D AGR Ventiele 4 stück in 3 jahren 2DPF und 3 Krümmer gerissen :D

ach und noch zwei Lader hatte ich bekommen :d einen auf Kulanz und einen auf halb kulanz

hoffe das es nun vorbei ist *fg

MFG

Malte

Zitat:

Original geschrieben von Pechvogel0815

Zitat:

Original geschrieben von kurte187

das hört sich ja gut an. mit dem 1.9 diesel (150PS) im astra h gab es ja so einige probleme

janz genau hatte das gleiche leiden :D AGR Ventiele 4 stück in 3 jahren 2DPF und 3 Krümmer gerissen :D

ach und noch zwei Lader hatte ich bekommen :d einen auf Kulanz und einen auf halb kulanz

hoffe das es nun vorbei ist *fg

MFG

Malte

nomen est omen

am 5. März 2010 um 10:52

Hallo,

habe meinen seit 8 Monaten.

bin zwar erst 10000 km gefahren aber ohne Probleme.

Er hat bis jetzt ein Abdate von der Elejtronik bekommen.

Der Verbrauch liegt zwischen 7 und 7.5 l das ist ganz ok.

Gruß Thomas

Hallo,

unser Insi ist Baujahr Ende April 2009. Hat jetzt 10.400 km drauf und ich kann nur die Posts der Anderen bestätigen. Läuft zwar ein wenig laut aber der Motor funzt einwandfrei bei 6,7 Liter auf 100km lt. Bordcomputer.

Es grüßt Euch

barbajanni

Bei 20tsd neue Glühkerzen, das wars.

xeloR

Zitat:

Original geschrieben von xelor

Bei 20tsd neue Glühkerzen, das wars.

xeloR

Hi xelor

was ist mit dem Getriebe :confused:

Gruß cleo66

Wird gerade dran rumgebaut, gibbet heute neu:)

xeloR

Nach dem Motor Update einfach alles richtig gut!

Die früher vorhandene Anfahrtschwäche und Turbolöcher sind weitesgehend weg,

Er läuft zwar etwas rauh (im kaltenzustand unerträglich), allerdings hören das nur Aussenstehende, da der Wagen recht gut abgekapselt ist.

Der Verbrauch overall hat sich laut BC bei 7.3 L / 100 km eingependelt (viel limitierte AB 80%).

Ich kann ihn auch nur empfehlen. :)

hi,

habe die probleme mit einem 2.0 CDTI 96 KW Insignia Baujahr 03.2009, 38.000 km.

Er zieht nicht mehr ab 3000 umdrehungen, bei leichter steigung auf der Autobahn höchstgeschwindigkeit 135 km im 6 Gang. :-(

Das Auto habe ich seit 7 tagen bei FOH, die haben das problem erkannt aber können den´fehler nicht logalisieren.

Jetzt bringen die es zu einem Ingineur und wenn er auch nichts findet dann zurück ans Werk.

Was für ein spass mit demAuto .......

Hat jemand etwas ähnliches mit dem Model?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. 2.0 CDTI Motoren bekannte/häufige Probleme?