ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. 16VG60 ruckelt bei Vollgas

16VG60 ruckelt bei Vollgas

Themenstarteram 28. April 2010 um 22:23

Hallo,

mein 16VG60 macht mir seit dem Auspuff wechsel richtig ärger :-(

Folgendes Problem: Bei Vollgas ruckelt er, so als wäre er zu mager. Verbaut habe ich Rally Golf Düsen von Ebay, in kombination mit einem VR6 Benzindruckregler(4Bar), Pumpe ist die große KR(60mm).

SLS meinte aber das er zu fett läuft und daher die Ruckler entstehen? Abstimmung brach leider keine Abhilfe.

Wie gesagt, ist nur wenn er auf Vollgas aus ruhiger Fahrt beansprucht wird, drehzahl unabhängig, bis 0,5 bar alles OK, danach bis 0,8 ruckler.

Nochwas war komisch, nachdem der Mitarbeiter von SLS den Blauen Geber für die Wassertemp abgezogen hat, lief der Motort wie eine Schaukel, drehzahl schwankte immer zwischen 1000-1300 hin und her.

SLS hatte statt der Lamdasonde ein messgerät angeschlossen und ermittelt das er zu fett Läuft?!

Woran liegt es jetzt, ein andere sagte mir, das wenn ein motor zu fett läuft nicht ruckeln kann, sondern Leistung verliert :-(

Woran kann das Liegen, Kabelbaum, Düsen, Pumpe, Benzindruckregler, CoPoti etc..

Ich seh den Wald lauter Bäume nicht mehr, vielleicht hat einer von euch sowas ähnliches schon mal gehabt.

Komme aus Raum Dortmund, wäre über jede Hilfe, aktiv oder Pasiv erfreut!

Vielen Dank im Vorraus

MfG Nothinkinq

Beste Antwort im Thema
Themenstarteram 4. Oktober 2011 um 1:16

Hallo, lange ist es her. Aber ich wollte der vollständigkeitshalber zu Thema was ergänzen. Die Ruckler bei Volllast lagen auch nicht an den Kerzen. Nach ca. 1 Woche fahrt damit, stellte sich das Ruckeln wieder ein, anfangs war es etwas besser mit den Kerzen.

Dachte daher das ich noch nach den richtigen Kerzen ausschau halten muss.

Aber irgendwann ca. 500 KM war es wieder stärker und ich stand wieder vor dem selben Problem.

Der Übeltäter war der Klopfsensor. Seitdem ich einen neuen drinnen habe ist es geschichte. Wahrscheinlich haben Sie den zu feste angezogen oder auch Kabelbruch, hatte den von einem Schlacht Syncro 35i PA

 

19 weitere Antworten
Ähnliche Themen
19 Antworten
Themenstarteram 29. April 2010 um 2:17

Hi, ich wollte mal was dazu ergänzen. Kann es sein, das die Rally Golf Düsen(Graue), falls es welche sind in kombination mit 4 Bar Benzindruckregler für die ca. 180 KW überdimensioniert sind?

Danke

sind die düsen original von vw? oder sinds irgendwelche billigen nachbau dinger?

also ich schätze mal die einspritzdüsen sind ok für die leistung... ich hab noch nen g40 turbo mit weber benzindruckregler und graue g60 düsen drin... der läuft top...

vielleicht zieht er irgendwo falsch luft...

ich würde alle schläuche durch kontrollieren, auch wenns nur ganz kleine sind... das kann manchmal schon alles sein...

frag doch mal bei speedsell.org.de nach... die sind nicht ganz soweit weg von dir....

oder car-hobbyhalle.de

vllt kann einer dir direkt am auto helfen...

Themenstarteram 29. April 2010 um 19:57

Danke für die Antwort. Ich habe da ein verdacht, weiss nur nicht ob das was bringt. Undzwar könnte ich doch die Düsen mit einem

3Bar vom G60 betreiben. Vielleicht können die grauen Düsen, die 4Bar regelung nicht ab. Man sagt ja auch immer bei den grauen Düsen, 350ccm bei 3Bar, das würde ja bis 80PS pro Zylinder klappen. Da ich jetzt ein 4Bar regler vom VR6 habe könnte der einfach zu fett laufen oder?

Danke

4bar und die grauen sind OK,denke ich .Kommt aber nat. auf die Abstimmung ab,wenn der mit 3Bar und den grünen Düsen abgestimmt ist läuft der dann sicher zu fett,aber warum soll der da ruckeln:confused:

Und warum bekommt SLS das nicht mit ner Abstimmung hin,denke die sind die"Adresse" dafür:rolleyes:

Also ich fahre 380 ccm Düsen und 4 bar,bei nem 8V G60 und der läuft nicht zu fett.(zumindest bei Volllast)

Also der Wagen lief ordentlich vor dem Auspuffumbau?

Was für einer ist denn drunter?

Themenstarteram 29. April 2010 um 20:08

Gruppe A mit 63,5mm von Friedrich Motorsport!

Ich kann mir einfach nicht mehr helfen, SLS sagt zu fett und das wars. Die Haben auf dem Prüfstand 2 mal den Chip Magerer Programmiert und es brachte keine Besserung. Wussten die überhaupt das ein 4 Bar regeler installiert ist? Vielleicht hat der nach 3Bar regelung geflasht?! :-(((

Der sagte mir nur noch, das das kennfeld keiner Fährt und das was anderes die Ursache ist, Kohle ist auch weg. Nur ich habe auch kein Druckverlust, damit ist die undichtigkeit ausszuschliessen.

Zu dem vordem Auspuffumbau, hatte nie vorher wegen gegendruck mal richtig gedrückt, aber hin und wieder mit der Standardanlage. Da gab es keine Aussetzer!

Also bei 0 anfangen.....haben die mal ne Fehlersuche gemacht?

Unterdruckschläuche i.O?

Blauer Temp.-geber gibt die richtigen Werte?

Kabelbrüche sind auszuschließen?

Lambdasonde i.O?

Wie läuft er wenn du ohne CO-Poti und blauen Geber fährst?

P.S Der Vorschalldämpfer bei dem Auspuff ist sehr klein dimensioniert,dem solltest du entgegenwirken;)

Themenstarteram 29. April 2010 um 20:25

Zitat:

Original geschrieben von DigiM

Also bei 0 anfangen.....haben die mal ne Fehlersuche gemacht?

Unterdruckschläuche i.O?

Blauer Temp.-geber gibt die richtigen Werte?

Kabelbrüche sind auszuschließen?

Lambdasonde i.O?

Wie läuft er wenn du ohne CO-Poti und blauen Geber fährst?

P.S Der Vorschalldämpfer bei dem Auspuff ist sehr klein dimensioniert,dem solltest du entgegenwirken;)

OK, nein, keine Fehlersuche, einfach nach Hause geschickt.

Die zum Benzindruckregler und zum Steuergerät erneuert, Bremsverstärker nicht, aber dann hätte ich ja keine Bremswirkung

Blauen Temp habe ich neu von VW danach besorgt, keine Änderung. Nur eins ist mir aufgefallen, wenn man Ihn im Betrieb ab macht, schaukelt der Motor mit den Drehzahlen

Kabelbrüche, nur welcher.. Die Massepunkte sind alle i.O. Kabelbaum hat Wft montiert, der sagte mir alles wer ok gewesen und er läuft ja bis 0,5 Bar auch gut

Lamdasonde ist eine neue drinn, schon die 2.

Ohne Poti habe ich noch nicht getestet, aber der soll ja nur Teillastbereich sein, zum Blauen habe ich ja schon geschrieben

Ps. würde ich gerne in Betracht ziehen, wenn der Fehler beseitigt ist!

 

Danke

Der CO-Poti ist nicht nur für Teillast,weil das "Poti" auch die Ansauglufttemp. ans STG gibt....Und ich bin überzeugt das die Einstellung vom CO-Wert auch auf Volllast Einfluss hat,aber da scheiden sich die Geister....

OK,wie siehts denn mit dem Klopfsensor aus?Kabel i.O,usw.?

Wie sehen die Kerzen aus?

Und ganz wichtig,der Auspuff schlägt auch nirgends an?

Schon mal über einen verstellbaren Benzindruckregler nachgedacht? Vielleicht reichen auch 3 Bar?

Zudem ist es eine Mär, wenn behauptet wird, dass mehr Leistung abrufbar ist, je größer die Einspritzventile sind, bzw. je größer deren Durchlass. Für Rennmotoren, die oft unter Volllast gefahren werden, mag ein großer Durchlass (bis 600ccm z.B.) noch sinnvoll sein, aber nicht für leistungsgesteigerte Straßenmotoren. Denn sind dort die Düsen zu groß, leidet das Ansprechverhalten, die Abgaswerte und der Lastwechsel werden negativ beeinflusst. Dann wären Düsen mit kleinerem Durchlass aber mit höherem Benzindruck die bessere Alternative. Oft hört man von den Audi S2-Düsen im 16V G60, kenne deren Durchlass jetzt aber nicht.

Wenn dein Motor vor dem Auspufftausch gut lief, muss das doch zwanghaft etwas damit zu tun haben! 63,5mm finde ich für einen 250PS Motor nicht überdimensioniert, aber braucht der G-ladene Motor nicht evtl. einen gewissen Gegendruck (Dekompression)?

Trotzdem würde ich an deiner Stelle in nächster Zeit nach hochwertigen Einspritzventilen schauen.

Viel Glück!

Themenstarteram 30. April 2010 um 10:37

Zitat:

Original geschrieben von DigiM

Der CO-Poti ist nicht nur für Teillast,weil das "Poti" auch die Ansauglufttemp. ans STG gibt....Und ich bin überzeugt das die Einstellung vom CO-Wert auch auf Volllast Einfluss hat,aber da scheiden sich die Geister....

OK,wie siehts denn mit dem Klopfsensor aus?Kabel i.O,usw.?

Wie sehen die Kerzen aus?

Und ganz wichtig,der Auspuff schlägt auch nirgends an?

Habe auch schon daran gedacht. Klopfsensor ist beim KR Block nicht Standard gewesen, der sitzt jetzt

nahe am erstem Zylinder, muss ich mal kontrollieren. Die Kerzen sehen Grau/Silbern aus, sind neue Platinkerzen drin.

Der Auspuff schlägt an die Karosserie, was kann den dadurch passieren, zumal es ja danach mit den Fehlern anfing, kann es sein das die Digifan ein weg hat?

Danke

Themenstarteram 30. April 2010 um 10:38

Zitat:

Original geschrieben von Cabrioracer-Tr

 

Wenn dein Motor vor dem Auspufftausch gut lief, muss das doch zwanghaft etwas damit zu tun haben! 63,5mm finde ich für einen 250PS Motor nicht überdimensioniert, aber braucht der G-ladene Motor nicht evtl. einen gewissen Gegendruck (Dekompression)?

Trotzdem würde ich an deiner Stelle in nächster Zeit nach hochwertigen Einspritzventilen schauen.

Viel Glück!

Hi, habe ich auch schon überlegt, aber jeder sagt mir, kein gegendruck nötig ?!

Welche hochwertigen Einspritzventile meinst du?

Danke

Zitat:

Original geschrieben von Nothinkinq

 

Welche hochwertigen Einspritzventile meinst du?

Danke

Die Originalen von VW bzw. Audi (S2) und keine eventuellen Nachbauten.

Damals (heute auch noch?) gab es an der DK einen Vollastschalter, der bei Vollgas den vollen Benzindruck freigibt. Bei meinem ollen GTI damals saß das Ding außen an der DK und wurde mechanisch betätigt. Liegt da die Ursache? Was mir auch bei Ruckeln und Lastwechsel in den Sinn kommt: undichte Einspritzventile, bzw. Spritzbild passt nicht (mehr).

Hat SLS die Einspritzventile draußen gehabt und das Spritzbild aller 4 verglichen?

Ansonsten keine Ahnung...

Themenstarteram 30. April 2010 um 19:49

SLS hat eigentlich garnichts unternommen um den Fehler zu suchen, hatten Termindruck. Der Steffen ist ein ganz netter. Deshalb bin ich auch nicht agressiv geworden. Ich war mal bei mir beim Boschdienst, die können das Spritzbild nicht prüfen. Kann es sein das ich nur Halbwissende um mich habe?

Was war da noch mit dem Auspuff, wenn er an die Karosserie stößt, liegt es vielleicht daran das er ein Kurzen dann erzeugt, ist aber Blödsinn, der Krümmer sitzt doch an der Masse am Motorblock?!

Danke

Zitat:

Original geschrieben von Nothinkinq

 

Was war da noch mit dem Auspuff, wenn er an die Karosserie stößt, liegt es vielleicht daran das er ein Kurzen dann erzeugt, ist aber Blödsinn, der Krümmer sitzt doch an der Masse am Motorblock?!

Danke

Nein,und zwar kann es sein das der Klopfsensor denkt der Motor "klopft" und ergreift die entsprechenden Maßnahmen,also erstmal den Auspuff so hinbekommen das der nicht anschlägt.

Deine Antwort
Ähnliche Themen