ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. 12.5 HP Briggs & Stratton Motor dreht schwer und springt nicht an

12.5 HP Briggs & Stratton Motor dreht schwer und springt nicht an

Themenstarteram 20. April 2011 um 20:36

Es handelt sich um einen Aufsitzmäher mir 12.5 HP OHV Motor.

Seit geraumer Zeit habe ich das Problem, dass er einfach nicht anspringt.

Batterie ist top, habe schon überbrückt.

Anlasser auch top.

Leider dreht der Motor nur kurz an, dann aber nicht weiter.

Habe schon ein wenig gegoogelt, leider nicht viel herausfinden können.

Ausser das es am Dekompressionsventil liegen kann, welches beim Starten nicht arbeitet.

Rein mechanisch ist der Motor einwandfrei, das habe ich schon begutachtet.

Er fühlt sich an, als wenn die Batterie nur halb voll wäre, dem ist aber nicht so.

Beim Starten ohne Zündkerze dreht er hervorragend.

Wer kann mir helfen?

Wie kann ich diesen Defekt umgehen?

Beste Antwort im Thema

@ alois..... Rückmeldung mittels Privatnachricht (PN)

, wir sind hier ein Forum und das lebt nun mal von Beiträgen in denen alle lesen und drauf antworten können

 

M.f.G.

polo

250 weitere Antworten
Ähnliche Themen
250 Antworten

na nun, aber ... bevor ein Motoröl (selbst 15 oder 10W40) so zäh wird, dass der Motor sich nicht mehr drehen lässt, haben wir entweder -60Grad oder das Öl ist so alt wie der Mäher

und wenn Du wie hier angeraten die Deko des Motors kontrolliert hast, bleibt nur die Vermutung Du hast das alte Öl wieder eingefüllt ;)

egal, ich hoffe der Schwabe (jetzt verstehe ich:):D:D:rolleyes:) hat dem Trac nach der Erkenntnis mehr als einen Tropfen frisches Öl spendiert

vlt. nehmen die im Schwabenland ja Wasser anstatt Öl.....das würde doch ALLES erklären;)

Zitat:

@etiswieetis schrieb am 16. Januar 2019 um 16:58:44 Uhr:

vlt. nehmen die im Schwabenland ja Wasser anstatt Öl.....das würde doch ALLES erklären;)

:rolleyes:ja da dreht schon bei -1 Grad nix mehr:);)

Habe ein aehnliches Problemchen mit dem Rasentrecker.

Neue Batterie und neuer Starter. Vergaser ist etwa 1 Jahr alt.

Motor dreht ein paar Umdrehungen, dann ist schluss. Mit Starthilfe dreht er und springt sofort an.

Werde jetzt mal das Ventilspiel pruefen. Dann sieht man auch, ob die Dekompression arbeitet.

Zitat:

@harrry schrieb am 27. Januar 2020 um 17:12:33 Uhr:

Habe ein aehnliches Problemchen mit dem Rasentrecker.

Neue Batterie und neuer Starter. Vergaser ist etwa 1 Jahr alt.

Motor dreht ein paar Umdrehungen, dann ist schluss. Mit Starthilfe dreht er und springt sofort an.

Werde jetzt mal das Ventilspiel pruefen. Dann sieht man auch, ob die Dekompression arbeitet.

Starthilfe in Form von Starthilfespray? Oder in Form von zweiter Batterie? Im letzteren Fall würde ich eher an der Kabellage zwischen Batterie und Anlasser suchen. Lose oder vergammelte Kontakte vor allem.

Habe ein ähnliches Problem mit so einem B&S Motor. Selbst mit direkter Überbrückung durch einen laufendes PKW startet er nicht. Sehr schwerfällig und mit allerhand Fehlzündungen. Habe das Gefühl das der Motor zu wenig Kompression hat. Wie verhält sich Deiner wenn Du den von Hand drehst? Da Du schreibst das der stehen bleibt gehe ich bei Dir von ausreichender Kompression aus.

 

Ansonsten wirklich mal nach der Scherrscheibe zwischen Kurbelwelle und Polradscheibe schauen ob der Zündzeitpunkt stimmt.

Anlasser tauschen, wenn die Kohlen oder die Anker nicht in Ordnung sind gibt es da auch Kraftverlust.

@superoma112 auf dünnes Öl würde ich bei den Motoren verzichten. Die nehmen einem in dem Alter ein abreissen des Schmierfilms echt übel. Nehme normales SAE30 wie im Manual angegeben.

Hallo,

vor einigen Jahren hatte ich ein ähnliches Problem bei einem werksneuen Rasentraktor mit einem 16,5 PS B&S Motor. Der Fehler war eine verzogene Nockenwelle, die die Ventile nicht richtig angesteuert hat. Der Motor lief anfangs ohne Probleme, hatte aber beim Ausschalten öfter Nachzündungen (Patscher). Da ich damals so einen Motor noch nicht kannte bemerkte ich das Problem erst als er nicht mehr ansprang. Leider war das erst nach Ablauf der Garantie. Nach der Reparatur lief der Motor völlig anders und besser, sodass mir klar wurde das der Motor von Anfang an diesen Fehler hatte.

 

Gruß

landbastler

Zitat:

Zitat:

@octavia TDI schrieb am 20. November 2016 um 23:51:09 Uhr:

Kommt kurz vorher zum stehen als ob die Kompression zu groß wäre. Schon mal vorab Kerze und Steuerzeiten passen.

Habe in diesem Zusammenhang schon folgendes erlebt:

 

  • Benzintank lag höher als der Vergaser des Motors.
  • Vergaser lief im Stillstand mit Benzin voll und das Benzin ergoß sich in den Ansaugkanal und in den Zylinder.
  • Der Kolben konnte das Benzin nicht verdrängen und blieb vor OT stehen.

 

Empfehle folgenden Ablauf:

 

[list]

  • Kerze ausschrauben und auf Benzin-Nässe beurteilen.
  • Anlasser betätigen und beobachten, ob der Motor richtig durchdreht. Auch sollte beobachtet werden, ob Benzin aus der Kerzen-Einschraubbohrung ausgestoßen wird.
  • Kerze mit Bremsenreiniger aussprühen und wieder einschrauben mit Startversuch.
  • Nach Beendigung der Tests bitte Rückmeldung
  •  

    Hallo, weis nicht ob sich hier noch jemand zu Wort meldet. Aber bei mir ist das selbe Problem mit dem nicht durchdrehen des Motors. Bei ausgeschraubter Kerze dreht er durch und Benzin kommt aus dem Motor. Woran könnte das liegen?

  • Dein Vergaser läuft "über"!

    Heißt soviel wie, das Schwimmernadelventil schließt nicht mehr richtig, der Sprit läuft ungehindert in deinen Brennraum und dann ins Motoröl.

    Der Sprit kann nicht komprimiert werden, deswegen blockt dein Motor vor OT.

    Also Ölstand (Konsistenz) kontrollieren und Geruchsprobe machen, riecht es nach Benzin musst du das Öl wechseln.

    Benzinhahn einbauen und Benutzung nicht vergessen. Auf den Wechsel des reinen Nadelventils würde ich mich nicht mehr verlassen.

    Danke für die schnelle Antwort. Ich werde mal einen Benzinhahn einbauen.

    Deine Antwort
    Ähnliche Themen
    1. Startseite
    2. Forum
    3. Auto
    4. Traktoren & Landmaschinen
    5. 12.5 HP Briggs & Stratton Motor dreht schwer und springt nicht an