ForumCaddy 1 & 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 1 & 2
  7. 1.9TDI AHU Springt plötzlich nicht mehr an. Anlasser dreht sauber

1.9TDI AHU Springt plötzlich nicht mehr an. Anlasser dreht sauber

VW Caddy 2 (9KV)
Themenstarteram 29. Dezember 2018 um 17:33

Hallo zusammen,

ich habe einen Caddy 9kV mit AHU Motor. 1.9TDI, 90PS Baujahr 99, ca 170000km

Ich war heute unterwegs. Auto sprangt einwandfrei an. Insgesamt 3 Starts - einwandfrei. Dann beim letzten Start nur noch das Anlasser drehen. Dieser dreht sauber durch aber der Motor macht keinen Muks. Auto abgeschleppt. Dann nächster Startversuch. Motor sprang sofort an und lief einwandfrei. Motor aus. Nächster Startversuch wieder nur das Anlasser drehen. Nach zwei drei Versuchen sprang er wieder auf Anhieb an. 10 Startversuche durchgeführt. Alle einwandfrei. Dann plötzlich wieder nichts. Seitdem bringe ich Ihn auch nicht mehr zum laufen.

- Batterie ist 1 Jahr alt und hat volle Leistung

- Glühkerzen habe ich vor 1 Monat erneuert weil 1 defekt war

- alle Sicherung gecheckt - in Ordnung

Habt ihr eine Idee was ich noch machen könnte?

Könnte es an der Wegfahrsperre liegen? Dort sollte der Motor aber kurz laufen und dann wieder ausgehen oder?

Danke

Grüße

Hannes

24 Antworten

Kraftstoffilter wie alt, bzw wie lange nicht gewechselt? Um den auszuschließen...

Themenstarteram 29. Dezember 2018 um 17:52

Hallo,

sorry ganz vergessen. Habe ich letztes Jahr (vor ca. 6000km) erneuert

Undichtigkeit bei den Kraftstoffleitungen? Auch schon gehabt, älterer Sommerdiesel hat den Filter bei etwas unter 0° verstopft.

Themenstarteram 29. Dezember 2018 um 18:08

Nein keine Undichtigkeit, alles dicht an den Leitungen. Sommerdiesel sollte auch schon längst keiner mehr drinnen sein.

AHU ?, Mußte ich erstmal nachschauen. Sollte ne elektronisch geregelte Verteilereinspritzpumpe haben. Summt diese, bei eingeschalteter Zündung? Beim Startversuch eine Leitung an der Einspritzdüse lösen, ob Kraftstoff ankommt.

Themenstarteram 29. Dezember 2018 um 18:39

Ja AHU ist richtig. Ich habe aktuell die Batterie ausgebaut und am Ladegerät hängen, da heut doch einige Startversuche zusammen gekommen sind. Diese bleibt bis morgen hängen.

Ja er hat eine elektrische Vereteilereinspritzpumpe. Ich werde das morgen mal checken ob an der Einspritzdüse Diesel ankommt.

Ob diese summt kann ich aktuell leider auch nicht sagen. Werde ich auch morgen checken

So einer, der auch im Golf verbaut wurde. Dieser hatte weit über 200.000 runter.

Golf-4-diesel-1-9-motor
Themenstarteram 29. Dezember 2018 um 18:55

Ja genau das ist er

Hast Du mal die Kabelitis zur VP kontrolliert? Nicht das eins meiner Lieblingshaustierchen (die ich mal unterm Dach hatte, jetzt nicht mehr :D) die Kabelzufuhr durchgeknabbert hat.

90-marder

bmw_316

schreibt der Motor dreht nicht, da kann’s doch nur der Anlasser sein

Spannungsversorgungsrelais.

Kalte Lötstelle

Müsste Nr. 109 sein.

Zumindest damals bei meinem Golf 3.

Ausbauen, aufmachen, die 4 Kontakte nachlöten.

Wird dann funktionieren.

Hab mir damals dann ein neues geholt, neu natürlich, kostet ja nicht viel und hab das andere auf Reserve gelegt.

 

Kennst jemand, der einen Diesel deiner Zeit fährt, dann könntest über Kreuz tauschen

 

Ich würde aber fast darauf wetten, war bei mir damals genau so.

Themenstarteram 29. Dezember 2018 um 21:47

Das hatte ich vorhin scho drausen. Lötstellen schauen Top aus. Hatte es dann an einen Netzteil angeschlossen. Schaltet hörbar und auch die Spannung liegt am Schaltkontakt an. An dem liegt es leider nicht....

Hab damals auch nichts gesehen, 1 Kontakt innen zeitweise kalt.

Sporadisch.

Ein Versuch wäre es ja Wert.

Hatte so etwas bei meinem Polo, Spannungsversorgungs Relais des Steuergerät. Kontakte nachgelötet... Mal sehen, ob ich die Fotos noch finde. Evtl ist es das.

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 1 & 2
  7. 1.9TDI AHU Springt plötzlich nicht mehr an. Anlasser dreht sauber