ForumGolf 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. 1.8 AAM nach Umbau keine Mehrleistung!?

1.8 AAM nach Umbau keine Mehrleistung!?

Themenstarteram 3. September 2008 um 21:57

Hey Leute, ich bin echt am verzweifeln! Habe vor kurzem meinen 1.8er Golf (AAM) ein wenig umgebaut um ein wenig mehr Leistung aus ihm zu kitzeln! Ich habe eine Nockenwelle von Schrick mit 268°, einen Raceland 4-2-1 Fächerkrümmer, einen 200 Zellen Rennkat und die komplette 55mm Anlage vom GTI verbaut. Dazu habe ich noch wie in einem Thread von Weltspiele sehr schön erläutert den Igel in der Ansaugbrücke entstachelt! Nun zu meinem Problem... Meine Beschleunigung hat sich zwar verbessert aber auf der Bahn gehts nicht mehr als 170 laut Tacho! Serie warens 175-180! Habe schon viel hier im Forum gelesen ua auch dass einige von euch mit der G-Nocke und GTI Anlage 195 laut Tacho rennen!

Kann das bei mir normal sein? Oder wo könnte das Problem liegen?

Hatte eigentlich noch vor das Steuergerät auf dem Prüfstand abstimmen zu lassen aber bei der bisherigen Leistungsausbeute werde ich das wohl doch sein lassen!

Würde mich sehr über viele Antworten freuen!

Gruß Matthes

Beste Antwort im Thema

Du musst mehr Sprit reinkriegen. Deine Maßnahmen verbessern den Gaswechsel, es wird also pro Umdrehung mehr Luft angesaugt (und das Abgas evtl. besser entsorgt). Abgesehen von der Lambdaregelung gibt es bei der Mono-Motronic aber keine luftmengenabhängige Einspritzmengenkorrektur.... -> mageres Gemisch.

Grüße

zaph

23 weitere Antworten
Ähnliche Themen
23 Antworten

Du musst mehr Sprit reinkriegen. Deine Maßnahmen verbessern den Gaswechsel, es wird also pro Umdrehung mehr Luft angesaugt (und das Abgas evtl. besser entsorgt). Abgesehen von der Lambdaregelung gibt es bei der Mono-Motronic aber keine luftmengenabhängige Einspritzmengenkorrektur.... -> mageres Gemisch.

Grüße

zaph

Und warum fährt meiner schneller als 190 km/h?

In der "Standart" Version (1.8L 75PS) kam ich mit mühe auf 170 km/h. Nach der Umrüstung komme ich locker auf 180 km/h und mit etwas Anlauf auf etwas über 195 km/h (alles laut Tacho).

Also an der Benzinmenge wird es nicht liegen.

@ mazze6n

Bist Du dir sicher das Nockewelle, Zündverteiler und Kurbelwelle im OT stehen?

Wo befindet sich Deine Lamddasonde nach dem Auspuffumbau?

ggf. auch super oder superplus tanken. dazu die zündun einstellen. beim nockenwellen tausch hast du zu 100% die nebenwelle verstellt. normal hast du am nebenwellenrad einen ot punkt der muß passen und am zündverteiler ist auch ein fester punkt. wenn das alles mit ot kurbelwelle und ot nockenwellen passt, hast du die grundeinstellung. nun könnte man mit einer blitzlampe die zündung noch etwas nach stellen. damit er etwas besser geht. aber so en fächer und renn kat bringt dir nix außer ärger. hättest besser das system vom g60 eingebaut oder vom aft / aks motor. dazu eine lamdasonde vom adz mit heizung und das angeschlossen.

Zitat:

Original geschrieben von Weltspiele

Und warum fährt meiner schneller als 190 km/h?

Woher soll ich das wissen?!? Ich rate mal:

1) Deine Reifen sind abgefahren und machen deshalb mehr Umdrehungen pro zurückgelegter Strecke ;) 

2) Du wohnst auf'm Berg, und schaust nur auf dem Weg von Zuhause weg auf den Tacho :-)

3) Dein Auto ist vorne aufgebockt :(

 

Möchtest Du mir vielleicht erklären, was genau an meiner erster Aussage flasch ist? (Soll nicht blöd klingen, bin wirklich neugierig).

 

Grüße

zaph

Das Steuergerät muss sich auch erstmal an die neue Nocke gewöhnen - hatten wir hier erst vor ein paar Wochen also fahr erstmal ein wenig damit.

Ich komm hier im Golf 3 Forum immer wieder ins Grinsen.

Da Tunen sie AAm Motoren. Für das Geld kann man sich auch direkt nen anderen Motor mit mehr potenzial einbauen. Aber gut.

Einspritzdüse Audi 80 B4 2.0 90PS MKB: ABT

Die solltest du verbauen.

Ansonsten ist und bleibt der Flaschenhals die Mono Einspritzung !

Themenstarteram 4. September 2008 um 18:35

Hey Leute, danke erstmal für eure Antworten! Also Zündung und Steuerzeiten sind auf jeden Fall richtig eingestellt.

Habe das alles schon vor ner Woche mit nem Kollegen und seinem Vater überprüft.

Der Vater ist KFZ Meister, sollte also alles richtig sein!

Über die Einspritzmenge habe ich auch schon nachgedacht aber wie schon gesagt warum sollte meiner zu mager laufen und andere schaffen 190 KMH !?

@Weltspiele:

Meine Lamdasonde sitzt ziemlich weit unten kurz vorm Anschuss zum Kat!

@Micki_23:

Also wie lange soll ich denn mit der Nocke fahren? Ich habe die Schrick Nockenwelle vor etwa 1.5 Monaten verbaut. Da wird sich doch jetzt nichts mehr verändern!?

 

Gruß mazze6n

gut dann ist es bei dir wohl echt die Zündung die etwas mehr Frühzündung vertragen kann inkl. super tanken.,

Themenstarteram 4. September 2008 um 19:51

Mhhh Zündung haben wir vorgstellt... und super tanke ich sowieso!?

Ich bin echt am verzweifeln... ein bisschen mehr als ein wenig mehr beschleunigung hatte ich mir ja schon erhofft!

Hast Du eine beheizte Lambdasonde? Bzw. welches Baujahr ist Dein Auto?

Bei der "unbeheizten" Lambdasonde ist nur ein Kabel vorhanden.

Falls es der Fall einer unbeheizten ist schaltet Dein Steuergerät in den Notlauf da die Lambdasonde falsche Werte liefert.

Somit kommst Du dann nicht auf Höchstleistung.

Zitat:

Original geschrieben von Weltspiele

Falls es der Fall einer unbeheizten ist schaltet Dein Steuergerät in den Notlauf da die Lambdasonde falsche Werte liefert.

Somit kommst Du dann nicht auf Höchstleistung.

Die Mono kennt keinen wirklichen Notlauf (nur Ersatzwerte), wenn die Lambda falsche Werte liefert, dann ruckelt der Motor im Teillastbereich. Bei Vollast (also in diesem Fall Vollgas auf der Autobahn bis Vmax) ist dem Steuergerät das Lambdasignal vollkommen egal, da wird nach einem festen Wert angefettet. Somit kann die Lambdasonde nicht zu einer verminderten Endgeschwindigkeit führen.

Ich würde allerdings das Lambdasingmal mal dazu nutzen, um zu schauen, ob der Motor bei Vollast auch genügend angefettet wird, und nicht im Magerlauf ist. Aber eigentlich sollte eine etwas schärfere Nockenwelle bei der Mono-Motronic nicht so große Auswirkungen haben.

Zitat:

und andere schaffen 190 KMH !?

Diese 190km/h sind ja auch immer relativ. Der Tacho hat je nach BJ einen etwas größeren oder etwas geringeren Vorlauf, die Strecke ist nicht immer völlig gerade (auch wenn es augenscheinlich so ist) und bei einem mind. 10 Jahre alten Motor kann es auch schon zu etwas Verschleiß gekommen sein.

Themenstarteram 5. September 2008 um 17:39

Hey, also habe auf jeden Fall mehrere Kabel an der Lambdasonde... bin mir nicht sicher obs 3 oder 4 waren!? Mein Golf ist Baujahr 05.1995.

Gruß mazze

Bei BJ 95 solltest du schon ne beheizte haben.

Zitat:

Original geschrieben von Golf3Tornadorot

Bei BJ 95 solltest du schon ne beheizte haben.

Ab welchem Bj./Monat wurde die beheizte Lambdasonde eingebaut?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. 1.8 AAM nach Umbau keine Mehrleistung!?