ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.0 MPI, Zugänglichkeit des Anlassers

1.0 MPI, Zugänglichkeit des Anlassers

VW Lupo 6X/6E
Themenstarteram 29. Dezember 2015 um 15:30

Hallo Zusammen,

ich bin neu hier im Forum und habe bereits viele Threads durchgeschaut, aber einfach nichts passendes gefunden.

Ich fahre einen Lupo 1.0 MPI und der Anlasser rückt nicht immer aus, was auf einen defekten Magnetschalter schließen lässt.

Jetzt ist es so, dass mein Anlasser hinter dem Motor zwischen Motor und Fahrgastzelle auf halber Höhe verbaut ist, so dass man weder von unten noch von oben vernünftig hinkommt.

Hat jemand von Euch bereits so einen Anlasser ausgebaut? Ist es von oben oder von unten geschickter? (Von oben muss man meiner Meinung nach die Ansaugbrücke demontieren, um hinzukommen). Trägt der Anlasser in irgend einer Weise den Motor?

Ich würde mich über Tips freuen, da ich deswegen ungerne in die Werkstatt gehen möchte.

Grüße und Danke

Nico

Ähnliche Themen
40 Antworten

Hallo Nico,

1. Batteriemasseklemme ab

2. die 3 Schrauben M8 13er Schlüsselweite sind an der Kupplungsglocke zur Fahrgastzelle zu sehen

3. Batt.plus kabel mit 13er schlüssel von Fahrerseite unter Ansaugbrücke lösen

4. Kabel von Zündschloss mit 8er Schlüssel lösen oder gesteckt

5. Anlasser von oben aus der Getriebeglocke ziehen

mfg. Wolle

Themenstarteram 29. Dezember 2015 um 19:02

Hallo Wolle,

 

Danke für die Tipps.

 

Der Anlasser scheint mit Durchgangsschrauben befestigt zu sein, die anlasserseitig mit Muttern gehalten werden. Ist dem so oder sieht das nur so aus? Muss ich also Anlasserseitig aufschrauben oder auf der Gegenseite?

 

Komme ich also von unten an die Schrauben ohne die Ansaugbrücke zu demontieren?

 

Gruss Nico

Hallo Nico,

die Schrauben gehen durch , bei manchen Anlassern sind die Muttern fest oder du must sie nach dem lösen

fest halten. Die Ansaugbrücke muß "nicht" gelöst werden. Es geht alles von oben.

mfg, Wolle

Hallo,

die Anlasser der 1,0 Liter Motoren werden nur von oben aus- und eingebaut. Es ist sehr hilfreich, wenn Du die Batterie ausbaust. Luftfilterkasten ebenfalls ausbauen. Achte bitte darauf, ob die Bronze-Buchse ( Aufnahmelager der Anlasserwelle ) nicht ausgeschlagen ist. Diese kann man bei der Gelegenheit wechseln.

Gruß Hans

Themenstarteram 9. Januar 2016 um 15:08

Hallo zusammen,

 

Vielen Dank für die zahlreichen Tips. Ich habe den Anlasser gegen einen neuen gebrauchten ausgetauscht. Das ist zwar ein riesen Gefummel und die Zugänglichkeit ist beschissen, aber es hat funktioniert.

 

Grund für den Tausch war, dass der Anlasser manchmal einfach leer drehte, also sprich nur das Surren des Elektromotors zu hören war. Ich habe den Magnetschalter als Problem gesehen, und deswegen einen deutlich jüngeren Anlasser eingebaut.

 

Die Problematik besteht ärgerlicherweise aber immer noch. Woran kann das noch liegen?

Vor dem Einbau nicht getestet ? (Auch junge Anlasser sind kein Garant für einwandfreies Funktionieren)

Themenstarteram 9. Januar 2016 um 15:45

@Hans: Egal was ich versucht habe, ohne ein demontieren der Ansaugbrücke kann ich nicht sehen ob die genannte Buchse ok ist. Kann diese theoretisch für das Problem verantwortlich sein?

Themenstarteram 9. Januar 2016 um 15:46

Nein, habe ihn nicht getestet da ich nicht davon ausgegangen bin dass das Problem so häufig auftritt

Falls vom Schrotti mit Funktionsgarantie, solltest Du das Ding reklamieren. Leider ersetzt dir niemand den Arbeitsaufwand.

Themenstarteram 9. Januar 2016 um 16:04

Ok. Aber dafür muss ich ja ausschließen können, dass das Problem woanders herkommt. Welche Fehlerquellen gibt es noch? Zündschloss oder Relais?

Einfach Zündung einschalten und mit einem Kabel (2,5 mm² reicht) kurz eine Verbindung vom Pluspol der Batterie zum Anschluß Kl. 50 am Magnetschalter herstellen. Hat den gleichen Effekt wie Zündschlüssel drehen, nur unter Umgehung des Zündanlassschalters.

Masse wird der Anlasser doch wohl haben. Sonst noch mal zusätzlich ein Starterkabel vom Minuspol der Batterie zu einer der Anlasserbefestigungsschrauben legen.

Zitat:

@raceboy65 schrieb am 9. Januar 2016 um 15:08:04 Uhr:

Hallo zusammen,

Vielen Dank für die zahlreichen Tips. Ich habe den Anlasser gegen einen neuen gebrauchten ausgetauscht. Das ist zwar ein riesen Gefummel und die Zugänglichkeit ist beschissen, aber es hat funktioniert.

.....................................................

...................................................

...................................................

Hast Du den Anlasser von oben oder von unten aus/- eingebaut?

Wie lautet denn der MKB (Motorkennbuchstabe)?

Hattest Du den neuen/gebrauchten Anlasser vor dem Einbau getestet?

Viele Grüße

quali

Themenstarteram 9. Januar 2016 um 21:54

Also ich meine AUC, muss ich morgen aber nochmal schauen. Ausgebaut habe ich ihn von oben, das war ok. Den neuen gebrauchten hatte ich nicht getestet.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.0 MPI, Zugänglichkeit des Anlassers