ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. "Brummen/Vibrieren", 50,-€uro Prämie für richtigen Tip!!

"Brummen/Vibrieren", 50,-€uro Prämie für richtigen Tip!!

Mercedes CLK 208 Coupé
Themenstarteram 7. Januar 2012 um 21:00

Hallo CLK'ler,

ich besitze meinen Wagen nun schon seit vielen Jahren und eigentlich macht es auch

immer noch Spaß, mit ihm über "die Pisten zu Düsen", obwohl er mir reparaturmäßig

auch schon so einige € gekostet hat (in der nächsten Woche wird hinten rechts ein

neues Trag-Führungsgelenk eingebaut, da er auf unebener Straße ziemlich "poltert").

Seit einigen Wochen nervt mich folgender Zustand meines PKW:

Wenn ich morgens losfahre (kalter Motor) und nach ca. 3Min. Fahrt z.B. an einer

Ampel anhalten muss (D-Stufe eingelegt), höre ich ein stärkeres "Brummen" des

Motors, was sich als Vibrationen am Lenkrad und Bremspedal bemerkbar macht.

Diese Vibrationen verstärken sich während der Warmlaufphase immer stärker, bis

der Motor seine volle Betriebstemperatur erreicht hat, dann ist dieses "Brummen/

Vibrieren" verschwunden. Fahrtechnisch läuft der Motor, auch während der

Warmlaufphase, einwandfrei.

Dieses "Brummen" tritt also, wie schon geschrieben, nur im Stillstand, in der

Warmlaufphase, bei eingelegter D-Stufe und in Stellung 4-3-2-1 auf (Drehzahl

ist dann auch schon normal). ES IST NICHT ZU HÖREN IN P + N + R !!

Da auch der Meister einer freien Werkstatt bisher keine Erklärung dafür hat,

wo dran es liegen könnte, frage ich Euch.

Kennt jemand dieses Verhalten des Motors oder hat ein Tip, was der Grund

sein könnte?

Die Person, die mir den entscheidenden Hinweis geben kann, erhält von mir

50,-€uro Erfolgsprämie überwiesen.

ES DARF NUR 1TIP PRO MT-MITGLIED ABGEGEBEN WERDEN.

WIRD DER RICHTIGE TIP MEHRMALS GENANNT, BEKOMMT DER HINWEISGEBER,

DER DEN TIP ZUERST GENANNT HAT, DIE PRÄMIE AUSGEZAHLT.

Ich hoffe sehr, dass das "Brummen/Vibrieren" bald ein Ende hat!!

Beste Grüße

Volker

( CLK320 C208 EZ10/98 Laufl. ca. 230.000km)

Beste Antwort im Thema

Zitat:

Original geschrieben von isidor1967

Kritische Anmerkung:

Dei 50€ kannst behalte...

Hier hilft man sich kostenfrei und gerne!

;)

Die Frage ist auch ob das hilft - jetzt tippt jeder auf irgendetwas, um das Geld zu bekommen :D

Ich tippe dann mal auf die Wasserabläufe des Schiebedachs - falls vorhanden.

16 weitere Antworten
Ähnliche Themen
16 Antworten

Zitat:

Original geschrieben von db1949

Hallo,

vielen Dank für die bisher (meist) ernstgemeinten Tips!

Da ich auch schon in meinem Bekanntenkreis den Hinweis bekommen habe, die

Motorlager zu wechseln, und auch hier dazu geraten wurde, werde ich diesen

Punkt zunächst einmal prüfen lassen.

Über Erfolge werde ich natürlich berichten!

Danke nochmals und einen schönen Wochenstart

Volker

Guten Abend zusammen,

hast du den Fehler gefunden?

Bei mir tritt in letzter Zeit auch ein Brummen auf,

allerdings nur bei niedrigen Drehzahlen bis ca.70 km/h.

Wenn ich z.B. mit 40 km/h dahinrolle, das Gaspedal nur leicht betätige, so dass das Getriebe einen oder zwei Gänge hochschält und die Drehzahl zwischen 1.000 und 1.500 U/min fällt geht es los und zwar extrem stark und unangenehm, solange bis ich etwas mehr Gas gebe, b.z.w. beschleunige.

Vielleicht kennt jemand das Problem...............

MfG,

Juri

Zitat:

Original geschrieben von CLK430JD

Zitat:

Original geschrieben von db1949

Hallo,

vielen Dank für die bisher (meist) ernstgemeinten Tips!

Da ich auch schon in meinem Bekanntenkreis den Hinweis bekommen habe, die

Motorlager zu wechseln, und auch hier dazu geraten wurde, werde ich diesen

Punkt zunächst einmal prüfen lassen.

Über Erfolge werde ich natürlich berichten!

Danke nochmals und einen schönen Wochenstart

Volker

Guten Abend zusammen,

hast du den Fehler gefunden?

Bei mir tritt in letzter Zeit auch ein Brummen auf,

allerdings nur bei niedrigen Drehzahlen bis ca.70 km/h.

Wenn ich z.B. mit 40 km/h dahinrolle, das Gaspedal nur leicht betätige, so dass das Getriebe einen oder zwei Gänge hochschält und die Drehzahl zwischen 1.000 und 1.500 U/min fällt geht es los und zwar extrem stark und unangenehm, solange bis ich etwas mehr Gas gebe, b.z.w. beschleunige.

Vielleicht kennt jemand das Problem...............

MfG,

Juri

Guten Abend zusammen,

hat jemand vielleicht schon ähnliche Symptome gehabt?

MfG:)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. "Brummen/Vibrieren", 50,-€uro Prämie für richtigen Tip!!