ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Zylinderkopfdichtung neu, Motor springt aber nicht an.

Zylinderkopfdichtung neu, Motor springt aber nicht an.

Themenstarteram 3. Juni 2007 um 22:26

Ich Fahre ein Fiat Punto 60 Cult.

Habe dort gestern die Zylinderkopfdichtung neu gemacht

aber der Motor springt jetzt nicht mehr an. Nach der Reperatur

lief er kurz (Unrund) aber dann ging er wieder aus, nach ca. 10 sek.

Wenn ich jetzt versuche zu Starten dann hört sich das immer so

an als würde er kurz vorm anspringen sein.

Vor der Reperatur habe ich mir eigene Makierungen gemacht die

nach dem einbauen auch wieder stimmten ich denk mal nicht das es daran liegen kann weil er ja kurz gelaufen ist oder?

Wie steuer ich den Motor richtig ein?

Oder kann es daran liegen das er Luft zieht, ich habe den Ansaugkrümmer abmontiert und die alte Dichtung wieder

verwendet und die sah nicht mehr so toll aus?

Ähnliche Themen
20 Antworten

ich würdfe zuerst noch einmal die steuerzeiten prüfen und dannach schauen ob die riemenscheibe richtig sitzt die kann um 120° verdreht sein dann springt er auch nur kurz einmal an

mfg ebe

Themenstarteram 4. Juni 2007 um 0:22

Welche riemscheibe meinst du?

Wie prüf ich die Steuerzeiten?

Themenstarteram 4. Juni 2007 um 14:27

Gibts den kein Fiat Fachmann hier?

hallo.du must deine steuerzeiten anschauen und zwar wen du ein fire motor hast dan schaust an der getriebe klock dort ist es merkiert und es muss bei null sein und am kopf ist auch eine und zwar oben richtung inneraum am kopf sind 2 markirungen sie stehn wen du von der seite des nocken well stehn dust zwei klein einschniede und zwar liks hinter der zahnriemen ab deckung etwa in der mitte des nockenwelle rades.

 

LG kostas

Themenstarteram 4. Juni 2007 um 18:21

Woran erkenn ich das es ein Fire Motor ist ich habe den 176.

Wo dreh ich den den Motor durch, an der Kurbelwelle direkt finde ich nichts man kann dort auch nicht hingucken ich fühl dort nur 4 Sechskantschrauben. Muss ich ihn an der Riemscheibe links am Kühler durch drehen dort habe ich ja in der mitte die inbusschraube?

Am nockenwellenrad habe ich ein schlitz als makierung und am zylinderkopf die müssen über einstimmen wenn ich auf der Schwungscheibe ot sehe oder?

Themenstarteram 4. Juni 2007 um 22:15

Ansaugkrümmerdichtung ist neu, läuft aber immer noch nicht

ich denke mal es liegt an den Steuerzeiten....

Wo dreh ich den den Motor durch, an der Kurbelwelle direkt finde ich nichts man kann dort auch nicht hingucken ich fühl dort nur 4 Sechskantschrauben. Muss ich ihn an der Riemscheibe links am Kühler durch drehen dort habe ich ja in der mitte die inbusschraube?

Am nockenwellenrad habe ich ein schlitz als makierung und am zylinderkopf die müssen über einstimmen wenn ich auf der Schwungscheibe ot sehe oder?

hallo.das auto auf eine seit anheben und dan 5 gang rein und am rad drehn.die markirung ist auf dem schwungrad drauf zwiese motor und getriebe es gibt eine kleine plastik abdeckung und dort ist die markirung.oder du drehst mit einem schliessel an der kurbewelle.-aber nicht an der nockenwelle den motor drehen-und wieich es dir gesagt habe an der nockenwelle ist auch eine markirung.zahnrieme abdeckung ist eine markirung mit 2 kleine schlietzen.

ps wen es der fire motor mit 2v technik ist.ist das ein frei lauf motor das heist das wen der zahnriemen reisen solte nichts passiert

 

lg kostas

Themenstarteram 5. Juni 2007 um 0:15

Wenn die zeiten nicht stimmen dann kann ich ganz ohne bedenken den zahnriehm abnehmen und das nockenwellenrad bis makierung drehen und dann den zahnriehm wieder aufsetzen?

Fire Motor:

Ja er hat zwei verteiler.

moin,

ja ist ein fire. veränderte steuerzeiten sollten dir also nicht gleich die ventile verbiegen. also einfach schön wie beschrieben die markierungen suchen.

ich hätte da noch ne idee wieso das auto nicht startet.

sitzt der ot sensor richtig? das teil unten an der riemenscheibe.

mfg

florian

Themenstarteram 5. Juni 2007 um 11:57

Ich hoffe ja des die Ventile nicht verbogen sind ;-).

Ich werde das mit den ein steuern gleich mal im angriff nehmen. Ich werde später noch mal bescheit geben ob es geklappt hat.

hallo wen es der fire motor ist hast du keine problem.

 

 

lg kostas

Themenstarteram 5. Juni 2007 um 17:29

Also der Motor läuft wieder, nur ist der Zylinderkopf leider nicht dicht. Es tropft

An der unteren ecke beim nockenwellenrad

Dort wo der Peilstab ist. Ich habe die Kopfschrauben noch mal nach gezogen das tropfen ist weniger geworden. Habe da jetzt ein spizial kleber draufgeschmiert der extra für zylinderköpfe sein soll. Mal sehen ob das dicht bleibt, aber erstmal lass ich es bis morgen aushärten.

Vielen Dank für eure hilfe.

hallo... mit wieviel Nm hast den die dehnschrauben angezogen???? vielleicht ist die untere nicht richtig fest!

hast du den kopf eigentlich planen lassen????

Anzugsmomente und Reihenfolge:

1. 20Nm

2. 30Nm

3. 90 grad

4. 90 grad

 

8 6 2 5 10

 

7 3 1 4 9

 

Zahl = Schraube der Reihenfolge

 

 

gruß steve

Themenstarteram 5. Juni 2007 um 20:03

Den Kopf habe ich nicht Planen lassen.

Die Schrauben habe ich mit:

30Nm

90°

90°

Angezogen.

Als ich gesehen habe das er aus zwei stellen tropft. Habe ich die Schrauben alle nochmal nachgezogen. Sie gingen auch noch ein Stück zu drehen. Die eine Stelle war danach dicht und die andere stelle tropft jetzt nicht mehr so doll.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Zylinderkopfdichtung neu, Motor springt aber nicht an.