ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Z30DT - 20% Leistung fehlt, überhitzt schnell - gelöst: Ladeluft-Leck

Z30DT - 20% Leistung fehlt, überhitzt schnell - gelöst: Ladeluft-Leck

Opel Signum Z-C/S
Themenstarteram 11. Oktober 2014 um 6:28

Ein kurzer Bericht, der vielleicht anderen helfen könnte.

Vor 3 Jahren war immer wieder (und zunehmend häufiger) bei hoher Last der Notlauf hineingesprungen und die Endrohre haben trotz (viel zu häufig regenieriendem) DPF dunkle Wolken ausgestoßen.

Damals war ein Riss im Gummischlauch, welcher links von der Batteriebox von unten (vom LLK) kommend nach links abknickt auf das festere Plastikrohr mit dem LMM (Luftmassenmesser/Luftmengenmesser).

Mein Problem mit dem Turbolader (und dem nicht passenden Turbosteuergerät) hatte ich ja schon in einem anderen Thread ausgewalzt.

Nach schlußendlich erfolgreichem Tausch (durch eine eigentlich ordentliche freie Werkstatt) des Turboladers samt zu ihm gehörigem Servo lief der Wagen wieder.

Nur fehlten gefühlt die letzten 20% Leistung, im mittleren Drehzahlbereich tendenziell sogar 50%, "der Turbo-Kick" fehlte. Aber kein(!) Notlauf, egal wie ich den Wagen getreten habe. Auch keine(!) Eintragungen im Fehlerspeicher. Also nichtmal die sonst eigentlich üblichen sporadischen "Drallklappen", "Differenzdrucksensor" oder "negative Regelabweichungen".

Neben dem Leistungsverlust wurde der Motor immer ziemlich schnell viel zu heiß.

Und bei Tacho 205 (200 nach OBD) waren die 100 Grad Kühlwasser fast immer erreicht. Und man merkte förmlich, dass die Leistung wie mit einer Schubabschaltung zurückgenommen wurde (und auch ruckartig wiederkam!)

Also das, was sonst erst bei 110(?) Grad im Hochsommer bei Vollgasfahrt passieren kann. Und dann auch einen Fehlerspeichereintrag verursacht.

Nur hier wie gesagt nix im Fehlerspeicher. Wie verhext.

Irgendwie hatte ich mich dann schon mit abgefunden, dass der Wagen bald weg muss und ich nicht noch mehr Geld hineinstecke. Dass im OPCOM im Messwertblock2 der Solldruck von 2,3bar nie erreicht wurde, sondern immer viele Prozent fehlten, über 1,7bar ging es nie, egal bei welcher Last/Gang/Geschwindigkeit). Ich dachte mir "Naja, der Tauschturbolader vom Schrott ist vielleicht doch mau."

Da dann aber mal wieder ein Xenon-Brenner hinüber war und so das Ding wie üblich von seiner halben Frontschürze befreit werden musste, lag also wieder ein halb offener Motorraum vor mir.

Und da ist mir dann aufgefallen, dass der Motor aus der "von vor 3 Jahren" noch wohl bekannten Mischung aus Diesel- und Ruß verölt war. Nur diesmal aus einer anderen Ecke: Offensichtlich wieder eine Undichtigkeit in der Ladeluft.

Und da war's dann auch: Das schwarze Kunststoffrohr in dem der LMM montiert ist war vor dem Übergang in die Ansaugbrücke über die Länge von etwa 5 cm in der Länge aufgerissen.

Gut getarnt unter der Trägerplatte mit der der Turbolader am Motorblock hängt.

Da das Ding nun offen war, erstmal eine Notreparatur: Reinigen, Entfetten, Kanten andremeln, spülen, nochmal reinigen, nochmal entfetten, Flächen mit Stahlwolle aufrauen.

Epoxy anrühren und 3 Schichten innen und außen drauf, mit Gewebe-Zwischenlage. (Ja, Pfusch...)

Alles wieder zusammen und voila: Der alte Motor ist wieder zurück!

Und ja, Soll-Ladedrücke werden auch wieder erreicht.

Lampentausch
Ladeluftkanal geflickt
Nicht schön aber selten
+4
Ähnliche Themen
9 Antworten

Nix Neues, das ist der wohl häufigste Fehler bei dem Motor.

Hallo

Ja haben wohl jetzt schon fast alle ein neues Kunststoffrohr drinne, Kostet ja nur schlappe 135€.

War bei mir auch vor einem halben Jahr Defekt, kurz danach ist der Schlauch davor geplatzt :-(

Suche aber noch ein Wenig Restleistung, fühlt sich für 184PS und 400NM echt wenig an

Themenstarteram 11. Oktober 2014 um 15:09

O.k. dann bin ich wohl wirklich einfach nur spät dran. Ich kannte als häufige Fehler bislang nur die Zumesseinheiten, die Dauerdiskussion ob nun LBS beim Z 'ja oder nein', die lecke Wasserpumpe und die AGR/Drallklappen.

(Finde ich übrigens super, dass die Werkstätten das offensichtlich nicht zu kennen scheinen.

Nundenn, ist ja kein wirklich verbreiteter Motor)

Mal sehen, wie lange diese Flickschusterei hält. Vielleicht habe ich ja 100€ gespart auf die Methode.

Was sagt Ihr zu der Verkokung in der Ansaugbrücke (5. Bild)?

Muss man da schon was tun oder lasse ich da besser die Finger von? (ich tendiere zu Letzterem)

Ich würde von allem die Finger lassen, wenn es funktioniert.

Trotzdem danke für deinen Bericht. Nicht jeder, der etwas herausgefunden hat, ist auch bereit, andere an seinem Wissen teilhaben zu lassen.

Ich prognostiziere, dass das nicht lange halten wird. Epoxydharz wird ja steinhart und wird sich vermutlich nicht besonders gut mit dem Rest des ein wenig flexiblen "Schlauches" verbinden. Unter Hitzeeinwirkung (die da extrem ist), wird das vermutlich wieder auseinanderreißen. Aber vielleicht hast du ja Glück.

Vor allem wenn im Inneren was von dem Harz abbricht hat es freien Weg in den Brennraum und ob es da drinnen Schaden anrichtet oder nicht... Naja mir wäre es zu heiß es so zu lassen.

Themenstarteram 12. Oktober 2014 um 0:42

Zitat:

@vectra i500 schrieb am 11. Oktober 2014 um 16:51:24 Uhr:

Vor allem wenn im Inneren was von dem Harz abbricht hat es freien Weg in den Brennraum und ob es da drinnen Schaden anrichtet oder nicht...

Ja, genau diese Überlegung hatte ich auch schon.

Ich melde mich, wenn's nicht gehalten hat oder wenn mir (deswegen?) der Motor um die Ohren geflogen ist.

(Wenn man die Youtube-Videos sieht mit den "durchgehenden" Diesel, wo's dem Mechaniker selbst den Lappen durch den Ansaugstutzen in den Motor zieht, mit dem er eigentlich den Motor ersticken wollte. Ohne dass sich an der Drehzahl groß was tut...

Aber andererseits, das sind dann auch Uralt-Diesel von AnnoTuck.... )

am 12. Oktober 2014 um 12:33

Bei den den modernen Dieselmotoren mit commonrail geht das nicht mehr. Wen die Zündung ausgemacht wird dan werden die Injektoren nicht mehr versorgt und der Motor geht aus. Bei den alten Reihen und Verteilereinspritzpumpen ging das ja noch. Hab das mal bei dem MBtrac meines Vaters gesehen als Fliehkraftregler kaputt war und das Gestänge klemmte.

Themenstarteram 12. Oktober 2014 um 20:09

Zitat:

@ERDI0295 schrieb am 12. Oktober 2014 um 12:33:26 Uhr:

Bei den den modernen Dieselmotoren mit commonrail geht das nicht mehr.

Was geht da nicht mehr? Sie können nicht mehr durchgehen?

Aber klar, "dafür" haben wir ja heute den Turbolader. Wenn da die Wellendichtung versagt und das Motoröl über den Ansaugtrakt in den Brennraum kommt, dann dreht das Ding so lange bis wahlweise das Motoröl alle ist oder der Motor wegen der immer stärker fehlenden Schmierung und den extremen Drehzahlen festläuft. (Ich hatte das Vergnügen bislang nur einmal vor 10 Jahren mit einem 2l-TCDI-Mondeo, brauche das aber nicht nochmal.

Mein PD-Golf4 (ARL-Motor) ist "nur so" mit schwarzem Rauch ausgefallen. Ist nicht durchgegangen, hat aber dabei den Stickoxid-Kat ruiniert.

Hier beim Z30DT war das der Turbo-Defekt (bei 1min40)

Youtube: Z30DT - Turbolader stirbt

am 12. Oktober 2014 um 21:15

Das mit dem Turbo ist natürlich immer noch möglich, auf jeden Fall. Ich bin jetzt nur von der Einspritzanlage aus gegangen. Der Z19DTH hatte ja auch noch die Möglichkeit das Öl sich über die KGE zu holen. Aber es geht ja hier um den 3.0 CDTI.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Z30DT - 20% Leistung fehlt, überhitzt schnell - gelöst: Ladeluft-Leck