ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha R1 RN01 Gedrosselt... gebe Gas... lasse wieder los und Motor säuft ab.

Yamaha R1 RN01 Gedrosselt... gebe Gas... lasse wieder los und Motor säuft ab.

Yamaha YZF R1
Themenstarteram 11. Mai 2012 um 20:01

Hi bin aus Leverkusen 22 Jahre alt und bi neu hier. ich freu mich euch kennenlernen zu dürfen. Folgendes Problem. habe gestern eine drossel von alpha Technik für meine yamaha r1 rn01 geholt und ordnungsgemäß eingebaut. als ich danach den motor gestartet habe lief der auch im stand .springt an alles ok. Nur wenn ich anfange gas zu geben und gas wieder loslasse, säuft der motor ab. ich habe weder beim einbau noch ausbau irgendetwas verändert .nur die drosseln rein, das wars.

später habe ich die drosseln wieder abgebaut und motorrrad funktionierte einwandfrei. das kann nur was mit den blenden sein am vergaser. die von alpha tech meinten, dass mann nach der drosselung nix machen muss. also nur drossel rein und losfahren.

P.S:

Ja ich drossel eine R1 von 150 auf 34 ps. was soll ich machen. hab sie für 1500 ersteigert bekommen. ;) tut mir net weh. also bitte nur beantworten, keine dummen kommis.

Beste Antwort im Thema
am 13. Mai 2012 um 9:35

Moin,

Du hast Deine Problem ja auf etliche Threads verteilt... :-)

Sachmal, verschluckt sie sich beim leichten Gasgeben schon? Dann könnte es die Synchronität der Vergaser sein. Wenn sie eigentlich sauber Gas annimmt und beim runterfallen ins Standgas ausgeht würde ich eher von Nebenluft bzw. falschen Gemisch ausgehen. Die Blenden greifen natürlich deutlich in die Strömungverhältnisse der Vergaserei ein, wie man hier der Sache Herr wird, weis ich allerdings auch nicht unbedingt.

Vielleicht sind blos die Drosselscheiben verkehrt herum eingebaut, dass im Standgas der Luftstrom an der Leerlaufdüse einbricht. Die Öffnungen liegen ja nicht mittig, wenn die nun "oben" sind und die Leerlaufdüse "unten" kann es sein, dass sie Probleme kriegt...

Wenn soweit alles okay ist und es ausschließlich das Standgas betrifft, köööööönte (!!!) es helfen an der CO-Schraube nachzuregeln. Ich kenn die R1 leider wirklich nicht, um das zu beurteilen. Habe meine Fahrzeuge seinerzeit aber auch erfolgreich "nach Gehör" eingestellt (1 bis 4 Vergaseranlagen und beim Auto wurde bei der ASU nie der CO-Wert korrigiert). Ich weis, eine 4-Vergaseranlage ist natürlich ein ganz anderer Schnack, aber ich bilde mir ein, die Tendenz herauszuhören und auch meine XJ mehr als befriedigend eingestellt gehabt zu haben. Dort wurde allerdings nie nachgemessen. Bei moderenen Maschinen müsste man doch eigentlich in jedem Krümmer Stellen zum Messen finden...

Aaaaber, bevor man an den Vergasern beigeht und justiert muss wirklich alles (!!!) andere vorher gecheckt und ausgeschlossen sein. Mancher neigt dazu an den Vergasern gegen Probleme anzuregeln, die eigentlich ganz woanders liegen. Und damit bringt man das gesamte Setup völlig durcheinander und danach funktioniert absolut gar nichts mehr...

Such Dir besser nen Profi...

Viel Glück,

Oliver

18 weitere Antworten
Ähnliche Themen
18 Antworten
Themenstarteram 11. Mai 2012 um 20:14

ahjaaaa.... vater ist die bis vor kurzem gefahren.also nie probleme gemacht. stand höchstens 2 tage still. ALSO DAS PROBLEM KOMMT NUR WENN DIR DROSSEL DRINNE IST. MUSS ICH DAS DOCH WAS VERÄNDERN WEGEN LUFTZUFUHR.MEHR SPRIT EINFÜHREN LASSEN ODER SONST WAT?

Lass das lieber mit dem Selbsteinbau. Du willst die 34PS sicher auch eingetragen bekommen und brauchst – soweit ich weiß – einen Nachweis über den ordnungsgemäßen Einbau. Muss nicht unbedingt eine Werkstatt sein, aber es hilft ;-)

Den dummen Kommentar von wg. 'ne R1 drosseln lass ich dann... auf besonderen Wunsch des TE!

Ordnungsgemaess eingebaut.....

Da solltest Du noch mal nachforschen: Ist WIRKLICH alles richtig gemacht worden? Moeglicherweise rundherum etwas durcheinander gebracht?

Und wenn tatsaechlich der Einbau richtig ist: ist die Drossel eventuell versehentlich die Verkehrte?

Themenstarteram 12. Mai 2012 um 9:15

Zitat:

Original geschrieben von Nacktbiker

Lass das lieber mit dem Selbsteinbau. Du willst die 34PS sicher auch eingetragen bekommen und brauchst – soweit ich weiß – einen Nachweis über den ordnungsgemäßen Einbau. Muss nicht unbedingt eine Werkstatt sein, aber es hilft ;-)

Den dummen Kommentar von wg. 'ne R1 drosseln lass ich dann... auf besonderen Wunsch des TE!

hab schon beim tüv angerufen gehabt. für die ist das ok wenn das jemand macht der ahnung davon hat

Themenstarteram 12. Mai 2012 um 9:21

Zitat:

Original geschrieben von JER 345

Ordnungsgemaess eingebaut.....

Da solltest Du noch mal nachforschen: Ist WIRKLICH alles richtig gemacht worden? Moeglicherweise rundherum etwas durcheinander gebracht?

Und wenn tatsaechlich der Einbau richtig ist: ist die Drossel eventuell versehentlich die Verkehrte?

habe ich schon 2 mal nachgeschaut .war alles ok und abgesehen davon, als ich die wieder abgebaut habe ,lief sie ja wieder einwandfrei. also damit will ich sagen, dass die kabel etc. genauso eingesteckt ist, wie wenn die drossel drinne ist. und die drosselblenden sind für yamaha r1 rn01 1000ccm ab bj 98. es gibt nur eine art drossel für meinen motorrad. das ist die korrekte..:(...

am 13. Mai 2012 um 9:35

Moin,

Du hast Deine Problem ja auf etliche Threads verteilt... :-)

Sachmal, verschluckt sie sich beim leichten Gasgeben schon? Dann könnte es die Synchronität der Vergaser sein. Wenn sie eigentlich sauber Gas annimmt und beim runterfallen ins Standgas ausgeht würde ich eher von Nebenluft bzw. falschen Gemisch ausgehen. Die Blenden greifen natürlich deutlich in die Strömungverhältnisse der Vergaserei ein, wie man hier der Sache Herr wird, weis ich allerdings auch nicht unbedingt.

Vielleicht sind blos die Drosselscheiben verkehrt herum eingebaut, dass im Standgas der Luftstrom an der Leerlaufdüse einbricht. Die Öffnungen liegen ja nicht mittig, wenn die nun "oben" sind und die Leerlaufdüse "unten" kann es sein, dass sie Probleme kriegt...

Wenn soweit alles okay ist und es ausschließlich das Standgas betrifft, köööööönte (!!!) es helfen an der CO-Schraube nachzuregeln. Ich kenn die R1 leider wirklich nicht, um das zu beurteilen. Habe meine Fahrzeuge seinerzeit aber auch erfolgreich "nach Gehör" eingestellt (1 bis 4 Vergaseranlagen und beim Auto wurde bei der ASU nie der CO-Wert korrigiert). Ich weis, eine 4-Vergaseranlage ist natürlich ein ganz anderer Schnack, aber ich bilde mir ein, die Tendenz herauszuhören und auch meine XJ mehr als befriedigend eingestellt gehabt zu haben. Dort wurde allerdings nie nachgemessen. Bei moderenen Maschinen müsste man doch eigentlich in jedem Krümmer Stellen zum Messen finden...

Aaaaber, bevor man an den Vergasern beigeht und justiert muss wirklich alles (!!!) andere vorher gecheckt und ausgeschlossen sein. Mancher neigt dazu an den Vergasern gegen Probleme anzuregeln, die eigentlich ganz woanders liegen. Und damit bringt man das gesamte Setup völlig durcheinander und danach funktioniert absolut gar nichts mehr...

Such Dir besser nen Profi...

Viel Glück,

Oliver

am 13. Mai 2012 um 16:51

Aber mal ne gaaanz blöde Frage: Hast Du schonmal probiert das Standgas an der Schraube leicht zu erhöhen? vielleicht reicht das ja schon... :D

Themenstarteram 13. Mai 2012 um 18:23

Zitat:

Original geschrieben von JoeBarHG

Aber mal ne gaaanz blöde Frage: Hast Du schonmal probiert das Standgas an der Schraube leicht zu erhöhen? vielleicht reicht das ja schon... :D

wo isn die schraube ? sind das die schrauben womit man den vergaser snchronisiert oder wo halten sich die auf

am 13. Mai 2012 um 19:08

oh oh... nein, das sind sie nicht, aber ich denke mal, Du solltest besser nen Profi ranlassen:

Nochmal, wie verhält sie sich?

- Hält Sie blos kein Standgas?

- Läuft sie im Stand (notfalls Drehzahl mit dem Gasgriff gehalten) sonst eigentlich ruhig?

- geht sie nur aus, wenn Du gas wegnimmst, oder generell (also kann man sie vorsichtig ins Standgas fallen lassen und geht nur aus, wenn sie aus höheren Drehzahlen kommt, oder hält sie gar kein Standgas)?

- Wie nimmt sie Gas an, wenn Du vom Standgas kommend gas gibst?

- Alles reproduzierbar? Oder verhalt sie sich manchmal eher ausgehend manchmal anders?

Ohne zu wissen, wie sie sich verhält macht es keinen Sinn, weitere Ratschläge zu geben...

Aber die Standgasschraube die ich meine sollte mittig am Gestänge sitzen und tendenziell erreichbar sein. Mit dieser Schraube wird der Anschlag des kompletten "Gestänges" in Ruheposition (also das Standgas) mechanisch eingestellt...

viel Glück,

Oliver ...der hofft, dass du noch nicht an den Schrauben zwischen den Vergasern (also die zum Synchronisieren) herumgestellt hast

Ich hoffe das war jetzt nicht zuviel auf einmal für ihn JoeBar ;)

am 16. Mai 2012 um 10:04

Moin,

gibts hier Neuigkeiten?

vG, O.

Themenstarteram 16. Mai 2012 um 16:28

Zitat:

Original geschrieben von JoeBarHG

oh oh... nein, das sind sie nicht, aber ich denke mal, Du solltest besser nen Profi ranlassen:

Nochmal, wie verhält sie sich?

- Hält Sie blos kein Standgas?

- Läuft sie im Stand (notfalls Drehzahl mit dem Gasgriff gehalten) sonst eigentlich ruhig?

- geht sie nur aus, wenn Du gas wegnimmst, oder generell (also kann man sie vorsichtig ins Standgas fallen lassen und geht nur aus, wenn sie aus höheren Drehzahlen kommt, oder hält sie gar kein Standgas)?

- Wie nimmt sie Gas an, wenn Du vom Standgas kommend gas gibst?

- Alles reproduzierbar? Oder verhalt sie sich manchmal eher ausgehend manchmal anders?

Ohne zu wissen, wie sie sich verhält macht es keinen Sinn, weitere Ratschläge zu geben...

Aber die Standgasschraube die ich meine sollte mittig am Gestänge sitzen und tendenziell erreichbar sein. Mit dieser Schraube wird der Anschlag des kompletten "Gestänges" in Ruheposition (also das Standgas) mechanisch eingestellt...

viel Glück,

Oliver ...der hofft, dass du noch nicht an den Schrauben zwischen den Vergasern (also die zum Synchronisieren) herumgestellt hast

ALLLLLSOOOOOOOOOOOOOOOOO

DIESE FRAGE WAR RICHTIG :

- geht sie nur aus, wenn Du gas wegnimmst, oder generell (also kann man sie vorsichtig ins Standgas fallen lassen und geht nur aus, wenn sie aus höheren Drehzahlen kommt, oder hält sie gar kein Standgas)?

Trotzdem erkläre ich es genau: Der geht an, ganz normal (im stand leerlauf). Aber wenn ich richtig gas gebe so dass die anzeige hochputscht und aufeinmal loslasse, geht der aus. aber wenn ich es langsamm langsamm die anzeige runtergehen lasse mit kleineren mini gas geben dann läuft der noch. aber wer hat schon bock aufsowas. ist ja kein fun mehr wenn man drauf achten muss. heute bin ich den probegefahren, sodass ich LANGSAM bis zum 3.ten gang hochgekommen bin ohne auszugehen. funktionierte einwandfrei. (war eine ganz normale fahrt also), bisssssssssssssss ich beim 3.ten war und mal gas geben wollte um zu beschleunigen, ging der wieder aus....und da rollte ich dahin.......

am 17. Mai 2012 um 0:43

Moin,

- als erstes drehst Du das Standgas an der Einstellschraube (am Gasgestänge muss eine Anschlagschraube sein, in etwa dort, wo der der Bowdenzug das Ding ansteuert) etwas hoch...

- im 3.-ten Gang sollte die Fuhre aber nach dem einkuppeln dann sofort wieder weiterfahren :-)

- sind die Drossel-Plättchen wirklich richtig herum montiert? Mir scheint als wenn der Luftsstrom an der Leerlaufdüse abreisst, oder das Standgas halt generell grenzwertig zu tief eingestellt ist. Wenn am Gemisch was nicht stimmen sollte, fällt sie auch oftmals auch nicht richtig runter, sondern macht beim "runterkommen" einen kurzen Zwischenstop...

viele Grüße,

Oliver

Themenstarteram 17. Mai 2012 um 13:39

Zitat:

Original geschrieben von JoeBarHG

Moin,

- als erstes drehst Du das Standgas an der Einstellschraube (am Gasgestänge muss eine Anschlagschraube sein, in etwa dort, wo der der Bowdenzug das Ding ansteuert) etwas hoch...

- im 3.-ten Gang sollte die Fuhre aber nach dem einkuppeln dann sofort wieder weiterfahren :-)

- sind die Drossel-Plättchen wirklich richtig herum montiert? Mir scheint als wenn der Luftsstrom an der Leerlaufdüse abreisst, oder das Standgas halt generell grenzwertig zu tief eingestellt ist. Wenn am Gemisch was nicht stimmen sollte, fällt sie auch oftmals auch nicht richtig runter, sondern macht beim "runterkommen" einen kurzen Zwischenstop...

viele Grüße,

Oliver

ich schau nochmal nach. also aufjedenfall nimmt das motorrad die drossel nicht so richtig an, weil die zum ersten mal gedrosselt wird (nach 50.000km) . weil die ohne drossel ja einwandfrei läuft und mit standgas keine probleme macht. trotzdem danke für die wichtigei nfos JOEBAR

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha R1 RN01 Gedrosselt... gebe Gas... lasse wieder los und Motor säuft ab.