ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha DT 175 Daten????

Yamaha DT 175 Daten????

Themenstarteram 3. Juli 2004 um 16:08

Hallo ihr.

Ich habe mir als Brot und Butter-Mopped eine DT 175 von Yamaha gekauft.

Die Basis für eine Bauratabnahme scheint sehr gut, nur, ich habe keine Daten zu diesem Mopped!

Mich würden Drehmomente, Verschleißgrenzen, Einstelldaten brennend interessieren.

Z. B. Die Einstellung der Ölpumpe, welches Öl und so weiter...

Auch die Grundeinstellung für den Vergaser wäre interessant.

Weiterhin Bremsen, Kupplung, kurz gesagt, alles, was aufzutreiben wäre und wichtig.

Vielleicht gibts ja auch ein paar Leute hier, die Typenforen kennen, wo man sich schlau machen kann?

Ich sag schon mal Danke.

Gruß

Bauer

Ähnliche Themen
22 Antworten
am 7. Juli 2004 um 10:09

Yamaha DT 175 2K4

 

Tach auch,

ich hab auch eine DT 175 von Yamaha. Leider keine Einstelldaten aber mich würd brennend interessieren wieviel die Kiste PS hat? (offen) Im Schein steht 11KW? Ohne Leistungsbeschränkung ? und wo diese Sitz? Ich benutzt das Teil auch als Wald und Wiesenmoped :-)

Für eine Hilfe wär ich Dankbar.

Gruss

Crosserle

Hi!

Dieses Motorrad hat standardmäßig 17 PS (ohne Drosselung).

Dachte bei meiner auch erst sie wär gedrosselt weil ich sie nicht über 6000 Touren drehen konnte und die Drehzahl bei 80 hm/h in die Knie gegangen ist.

Hab dann aber erfahren dass mein Tacho nur 80 anzeigt obwohl ich schon 100 fahre (und damit Höchstgeschwindigkeit) und dass sie nur bis 6000 dreht weil sie zu fett bedüst wird. Das sollte ich (laut Yamaha-Händler) auch nicht ändern da ich sonst Gefahr laufe mir ein Loch in den Kolben zu brennen.

Wie sieht das bei euch aus?

Hi,

ich habe auch eine DT175MX. Meine dreht im letzte Gang 7500U/min. Ich habe aber auch ein Teil des Luftfiltergehäuses abgebaut. Morgen müssten neue Düsen kommen, dann werd ich sie mal neu abstimmen.

Ja, wenn sie im 6. Gang bis 7500 U/min dreht gibst du aber auch bestimmt Vollgas.

Sobald ich Vollgas gebe sackt sie mir ja ab.

Ich muss mich ganz behutsam an die 6000 U/min rantasten. Wenn ich dann noch schneller werden will und muss mehr Gas geben fängt sie schon wieder an zu hüpfen.

Wie stellst du sie denn ein?

Eigenstellt hab ich sie noch garnicht. Als ich das Teil gekauft habe, hatte sie kein Luftfilter. Luftfilter gekauft und eingabaut, dann war bei spätestens 5000U/min schluss. Dann ein obere Gehäuse vom Lufi abgebaut und schon läuft sie besser. Im Moment ist noch ne 130# HD drinne. Könnte mir aber vorstellen das die Größe schon nicht mehr Original ist (aufgerieben).

Hallo Leutz!

Ich hab noch mal mit einem Motorrad-Händler aus unserem Ort gesprochen und bin mittlerweile, nachdem ich so gut wie alle mechanischen Teile, gereinigt, repariert oder erneuert hab, mit ihm einer Meinung dass das Problem bei der Zündung liegt.

Er meinte dass dieses Stottern ab 6000 U/min durch Zündaussetzer zu Stande kommt, und mir dann erklärt wie ich die Zündung richtig einstelle: Mit einem Stock die Stellung des Kolbens überprüfen und wenn dieser ganz oben ist muss eine Kerbe eine bestimmte Stellung haben, wo ich dann mit einer Blitzpistole erkennen kann wann der Zündfunke abbricht.Dann hat er noch was von einem roten Kabel an der Zündung erzählt........

Auf jeden Fall konnte ich ihm nicht folgen und wenn ich ihm die Karre hinbringe kostet mich das ein Schweinegeld.

Könnt ihr mir vielleicht mal schildern wie ich die Zündung richtig einstelle?

 

PS: Bei mir kommt übrigens ein rotes Kabel unten aus der Lichtmaschine, aber das endet im nirgendwo.

Ich schaue mal in den Schaltplan. Vielleicht steht da ja etwas über dein rotes Kabel.

DU HAST EINEN SCHALTPLAN!?!?!?

Ich werd nicht mehr!

Den muss ich unbedingt haben!

Kannst du mir ihn vielleicht mal zukommen lassen?

So zu deinem roten Kabel.

Aus der Lima gehen vier Kabel die zur CDI gehen. Das Schwarze ist Masse. Dann noch ein weißrotes, rotes und braunes Kabel. Eins davon ist das Kabel für den Impulsgeber der Zündung und die anderen zwei für den Aufbau der Zündenergie in der Zündspule. Die unterteilen sich einmal für die Zündenergie bei hoher und nieriger Drehzahl. Ich nehme an, dass das rote Kabel für den hohen Drehzahlbereich ist. Also erstma reparieren. Dann hast du das Problem bestimmt schon gelöst.

Widerstand der Spulen für die Zündenergie 420 Ohm und 13,6 Ohm beide +-10%

Ja das ist ja der Hammer.Ich fass es nicht. Es gibt wirklich Leute die auch ne DT175 haben. Ich muss sagen, daß Stottern obenrum habe ich auch! Aber verdammt nochmal, was Tankt ihr? Ich suche seit langem einen Bleizusatz für das Motorrad.Könnt ihr mir helfen?

Gruss

Torsten

wirklich helfen kann ich euch nicht, ich habe die ölpumpe meiner 250er stillgelegt da ich ihr nicht wirklich getraut habe...jetzt wird selber gemischt.

über drehzahl und geschwindigkeit kann ich nix sagen da vollcross, aber sie dreht sauber ziemlich hoch würde ich sagen, achso hab nen offenen luftfilter dran

am 12. Oktober 2004 um 6:26

Darf ich fragen wie du gemischt hat? Würde mich sehr interessieren.

ja hatte hier mal nachgefragt was ich da wohl mischen soll, aber keiner wusste das...

bin dann einfach zur tanke und hab mir 1:33 mische geholt und sie lief einwandfrei, deshalb mische ich 1:33

lieber zu viel öl drin, als zu wenig

Ich geh also einfach an die Tanke und sage das ich 1:33 haben will,oder wie (sorry bin aber nicht so bewandert auf diesem Gebiet). Ist das das Mofazeug?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha DT 175 Daten????