ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. x20xev springt an und sofort wieder aus, keine Reaktion beim Gas geben

x20xev springt an und sofort wieder aus, keine Reaktion beim Gas geben

Opel Vectra B
Themenstarteram 23. November 2012 um 11:14

Hallo Schrauber.

Steig nach dem Einkaufen ins Auto, er springt an und geht anschliessend sofort aus. Nach mehrmaligen Versuchen habe ich festgestellt, dass mein Gaspedal überhaupt nicht reagiert. Da er anspringt, kann ich zumindest davon ausgehen, das es nicht die Bezinpumpe ist. Das Auto lief immer einwandfrei. Bordcomputer läuft ebenfalls, allerdings leuchtet beim Start auch die linke gelbe Kontrollleuchte auf. Habe zwar dass OPEL VECTRA Handbuch auf CD ( 4000 Seiten ), und das identische Fahrzeug ohne TÜV auf dem Hof, aber versuche mal ohne Inhaltsverzeichnis 4000 Seiten zu durchforsten. Was nun ?

Danke schon im Voraus. Topspinballsenior. Kombi Vectra B 2,0/16V,Bj.98

Ähnliche Themen
21 Antworten

Hi,

ähnliches hatte ich letztens auch, kurz am Wochenende das Auto umgeparkt un am nächsten Tag sprang er einmal an und ging aus.

Der Mann vom ADAC war gerade auf der Ecke und meinte, dass er nur abgesoffen wäre.

Stieg ein, trat das Gaspedal komplett durch und nach mehrmaligen orgeln sprang das Auto wieder an.

Dann ein paar Minuten mit erhöhter Drehzahl laufen gelassen, damit sämtlicher Sprit verbrannt war und danach war wieder alles gut.

Vielleicht reicht das ja schon.

Alternativ mal jemanden das Auto starten lassen und im Motorraum gas geben.

Themenstarteram 23. November 2012 um 13:29

Habe ich längst probiert. Zwecklos. gehe jetzt mal mit Kontaktspray ans Poti vom Gaspedal.

Danke trotzdem. Gruss Topspinballsenior.

läuft er denn mit startpilot?

reagiert die drosselklappe?

fehlercode?

Nicht das es die Wegfahrsperre ist.

Zitat:

Original geschrieben von 1a2b3c

Nicht das es die Wegfahrsperre ist.

mal den ersatzschlüssel probieren.

nicht das der transponder futsch ist....

Themenstarteram 23. November 2012 um 15:50

War doch noch ein Gas-Seilzug, habe ich im Dunkeln nicht gesehen. Weiss jemand wo die elektronische Wegfahrsperre sitzt ? Drosselklappe funktioniert, auch Magnetventil Leerlaufregelung funktioniert, Ersatzschlüssel beim Kauf leider nicht dabei , Computer zeigt keinen Fehler an. Transponder sitzt wo ? Wie gesagt, könnte alle elktronischen Kästen auswechseln. Werde ich vermutlich auch machen, falls nicht einer eine passende Idee hat.Gruss Tsbs

Der Transponder ist im Schlüssel.

Themenstarteram 23. November 2012 um 16:14

Danke. War mir nach längerem Überlegen und lesen über Sitz der Wegfahrsperre fast klar. Nur rätsele ich jetzt, wie ich, falls diese tatsächlich defekt ist, sie vorher auf null setzen kann. Tsbs

Hast du Fehlercode ausgelesen?Da müsste dann, bei nur Zündung an, "nicht erkannter Transponder" stehen.

Hi,

an der Wegfahrsperre selber kannst du garnix machen - nur der fOH mit seinem Tech2.

Mal mit Zweitschlüssel probieren.

Einem User hier ist der Transponder beim Batteriewechsel schonmal unbemerkt aus dem Schlüssel gefallen - der hatte das gleiche Problem.

Gruß cocker

Zweitschlüssel hat er doch nicht.Mit dem opcom gehts auch, man braucht aber unbedingt den security code.Es muss ja nicht die WFS sein, erstmal richtig den Fehlercode auslesen.

den FC kann man beim X20XEV auch ausblinken, dazu braucht man kein Opcom... wenn es die Wegfahrsperre wäre, müsste die MKL blinken.

ich schmeiß mal den allseitsbekannten Kurbelwellensensor in den Raum.

Bei einem Defekt, springt das Auto auch nicht an.

Dann orgelt der sich doch einen ab und springt nicht erst an und geht gleich wieder aus oder?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. x20xev springt an und sofort wieder aus, keine Reaktion beim Gas geben