Forum190er
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. Wie viel Kühlmittel ablassen beim 190E ? Neues Problem

Wie viel Kühlmittel ablassen beim 190E ? Neues Problem

Hallo,

da ich vorhabe, den Thermostat bei meinem 190E zu wechseln, habe ich mich hier kundig gemacht. Ich habe gelesen, man müsse etwas Kühlmittel ablassen. Nur wie viel?

Und wenn ich Kühlmittel nachfülle, auf was muss ich achten? Der Verküufer schaute in einer List nach und meinte, das ganz normale Standardmittel wäre gut. Spielt es hierbei eine Rolle, welches Kühlmittel bereits drin ist? (Um das Thermostat zu wechseln, muss ich ja nicht alles ablassen, oder?)

Würde mich sehr freuen, wenn ihr mir weiterhelfen könntet.

Gruß,

lmu

Aktualisierung:

Habe mich entschlossen, das Kühlwasser aufzufangen und danach einfach wieder reinzufüllen, da es ziemlich klar und gut aussah. Nach dem Einbau des neuen Thermostats habe ich mich dann strikt an die Anleitung aus einem anderen Beitrag in diesem Forum gehalten und entlüftet (Kühlflüssigkeit eingefüllt, deckel offen gelassen, Heizung voll aufgedreht und laufen lassen). Nun zu meinem Probelm: Als nach geschätzten 10 Minuten die Temperatur immernoch nicht über 80° C war, ist mir aufgefallen, dass aus dem Auspuff weißer Rauch (Wasserdampf?) kommt.

Habe natürlich einen großen Schrecken bekommen und hab den Motor ausgemacht. Habe ich womöglich was falsch gemacht? Man muss vielleicht dazu noch sagen, dass die Temperaturen heute unter dem Gefrierpunkt liegen.

Bitte um Hilfe!

Beste Antwort im Thema

Schau mal hier, in dem Beitrag ist ein Bild: http://forum.mb124.de/read.php?1,559169,559169

Ich habe es hier zu Archivierungszwecken auch mal angehängt. Das kleine Loch mit der Kugel drin muß am höchsten Punkt liegen damit das System ordentlich entlüften kann.

13 weitere Antworten
Ähnliche Themen
13 Antworten

Hallo,um das Thermostat zu wechseln brauchst Du keine Kühlflüssigkeit ablassen.Vieleicht gucken ob Du Dich vorne etwas höher stellen kannst,dann bei möglichst kalten Motor das Gehäuse vorsichtig aufschrauben; ein bischen Druck kann raus kommen, aber das ist wirklich nicht viel,ich denk mal weniger als 0,5 Liter.Freundliche Grüsse.

Habe den Wechsel aber shcon durchgeführt und vorher knapp 3 Liter abgelassen. Danach wieder reingefüllt, bis zur Markierung. Ca ein halber Liter blieb übrig, den ich aber dachte nach dem Entlüften noch unterbringen zu können.

Meine Hauptsorge gilt im Moment dem weißen Rauch.

Wahrscheinlich Zylinderkopfdichtung durch.

Wenn das der Fall sein sollte - Kann das durch einen unsachgemäßen wechsel des Thermostats passiert sein?

Bei den Temperaturen qualmen alle Autos, erst recht wenn du sie im Stand drehst um das System durchzupumpen. Da siehst nach ner Minute in der Garage nichts mehr.

Mach dir mal keinen Kopf, das wär schon ein arger Zufall wenn ausgerechnet jetzt die Dichtung gekommen wär. Der Qualm ist dann auch sehr dicht weiß. Außerdem stinkt's wohl nicht mehr wirklich nach Abgas, sondern nach Kühlmittel.

Durch den Thermostatwechsel kann da nix passiert sein, seitdem lief dein Motor ja erst 10 Minuten und damit die Kopfdichtung durch geht musst du den schon länger mißhandeln (heißlaufen lassen usw.).

Sitzt das Entlüftungsloch vom Thermostat am höchsten Punkt?

 

Ein Wechsel des Kühlwassers ist bei unseren Motoren alle zwei Jahre zu empfehlen. Das hat mit den pH Stabilisatoren im Kühlmittel zu tun, und den Korrosionsschutzbeigaben (Silikate).

Du glaubst gar nicht, wie sehr mich deine Antwort erleichtert, Kampfbiene. Danke :)

Was meinst Du mit "Entlüftungsloch vom Thermostat am höchsten Punkt" ? Ich hab mich an den Anleitungen hier im Forum orientiert.

Passen deshalb vielleicht die letzten 0,5 l Kühlflüssigkeit nicht mehr rein?

Schau mal hier, in dem Beitrag ist ein Bild: http://forum.mb124.de/read.php?1,559169,559169

Ich habe es hier zu Archivierungszwecken auch mal angehängt. Das kleine Loch mit der Kugel drin muß am höchsten Punkt liegen damit das System ordentlich entlüften kann.

Pict0181i

Alles klar, danke!

Werd morgen das Ding nochmal aufschrauben und richtig drehen.

moin,

 

zur Kühlmittelfrage an sich.

 

Wenn man nicht sowieso wechselt, dann füllt man immer die Farbe nach, die auch drin ist und ist auf der sicheren Seite.

 

Blau, gruen und gelb sind untereinander beliebig mischbar, ohne das es Probleme gibt.

 

Rot darf mit keiner anderen Farbe gemischt werden, sondern nur wieder mit Rot. Wenn mit anderen Farben gemischt, dann braun und schlammig, sofort raus damit und System reinigen und spülen.

 

Violett soll mit allen anderen Farben mischbar sein, ist aber nicht immer eindeutig erkennbar, ob es rot oder violett ist, deswegen einfach meiden.

 

Wenn Du nach diesen drei einfachen Regeln arbeitest und im ZWeifel (angesichts der Kosten für 3 Liter Kühlmittel in Höhe von ca 10 Euro) einfach das Zeug raus und wechseln, dann wirst Du nie Probleme haben...

 

Gruss

HArro

es scheint, als würden die Probleme nicht aufhören... Habe nun das Thermostat so eingebaut, dass das Ventil an der höchsten Stelle ist.

Wenn ich die Heizung nun voll aufdrehe, steigt die Temperatur nicht über die 80°C-Marke. Wenn ich sie komplett ausschalte, steigt sie bis knapp unter die Markierung ohne Zahl zwischen 80° und 120° (Ich nehme an, es sind knapp unter 100°).

Auf jeden Fall zu viel...

Was mir noch aufgefallen ist, ist dass der Lüfter sich vom Start ab langsam dreht und auch später nicht seine Drehzahl erhöht.

Weiß jemand Rat?

Zitat:

Original geschrieben von lmu74

es scheint, als würden die Probleme nicht aufhören... Habe nun das Thermostat so eingebaut, dass das Ventil an der höchsten Stelle ist.

Wenn ich die Heizung nun voll aufdrehe, steigt die Temperatur nicht über die 80°C-Marke. Wenn ich sie komplett ausschalte, steigt sie bis knapp unter die Markierung ohne Zahl zwischen 80° und 120° (Ich nehme an, es sind knapp unter 100°).

Auf jeden Fall zu viel...

Was mir noch aufgefallen ist, ist dass der Lüfter sich vom Start ab langsam dreht und auch später nicht seine Drehzahl erhöht.

Weiß jemand Rat?

Das ist normal. Kühlmitteltemperatur darf in Ausnahmefällen bis in den roten Bereich steigen. Aber lies selber im Handbuch, völlig normal. Genauso normal ist es, dass deine Temp nicht viel höher als 80 ° steigt wenn du heizung volle pulle an hast.

Der Lüfter dreht sich immer ein bisschen mit. Er wird lediglich ab einer Temp von ca 120° dazu geschaltet via Magnetkupplung. Die hörst du dann auch^^

Also alles bestens, lediglich dein Rauch sollte weg sein ;-)

mfg

Zitat:

Original geschrieben von thehanseh

Er wird lediglich ab einer Temp von ca 120° dazu geschaltet via Magnetkupplung.

Schalttemperatur für den Lüfter ist 100° C, bei Klimaanlage 110° C.

@lmu74: Das Thermostat öffnet bei 87° C teilweise, bei einer Motortemperatur von >90° C sollte also dein Kühler anfangen warm zu werden. Ab 102° C ist es dann komplett geöffnet und das gesamte Kühlwasser durchläuft den Kühler.

Das er im Stand warm läuft ist normal, der Kühler hat ja keinen Fahrtwind zur Kühlung. Hast du die Heizung an, wird der Wärmetauscher von der Gebläseluft durchströmt und entzieht dem System Wärme (ist ja Sinn der Sache).

Fahr einfach mal ein paar Runden, die Temperatur sollte sich im Fahrbetrieb etwas über 80° C einpendeln.

Das beruhigt mich. Die Sach mit dem Rauch hat sich auch gelöst. Es war wahrscheinlich wirklich nur wegen der Kälte und kaötem Motor. Bei warmem Motor ist er weg :)

Also vielen Dank nochmal an alle, die sich hier beteiligt haben!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. Wie viel Kühlmittel ablassen beim 190E ? Neues Problem