ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. W221 S500 Verbrauchsbatterie entlädt sich

W221 S500 Verbrauchsbatterie entlädt sich

Mercedes S-Klasse W221
Themenstarteram 8. März 2021 um 7:12

Hallo Freunde

ich habe folgendes Problem:

Nach kurze zeit Stillstand (2-4 Stunden) ist die Bordnetzbattarie leer. ich habe bereits ein neue Batterie eingebaut. das hat auch wenig gebracht weil sie auch nach zwei Tage leer gezogen ist. ich kann beim abgestellte Motor nichts mache,es tut noch nicht mal ZV. Irgendwas sauft das Batterie leer. ich habe mal gehört gehabt dass es bei DB ein Zusatzheizung verbaut ist und meistens soll sie kaputt bzw. Strom von der Batterie fressen.

Hat jemand damit Erfahrung oder weiss jemand was daran def. ist.

Fahrzeugdaten:

W 221 Sc500 L, Bj. 09.2005, km. 115000.

Ich bin für jede Hilfe Dankbar.

Ähnliche Themen
13 Antworten

Comand, lichtautomatik, Lima.

Zangenamp kaufen, nacheinander Sicherungen ziehen.

oder einfach mit der SD.

1
2
Themenstarteram 8. März 2021 um 19:31

Zitat:

@Rhanie schrieb am 8. März 2021 um 08:15:45 Uhr:

Comand, lichtautomatik, Lima.

Zangenamp kaufen, nacheinander Sicherungen ziehen.

Vielen Dank. Ich habe eins von BGS bestellt. Mal sehen wenn es kommt. Ich melde mich wieder.

Vielen Dank erstmal. ??

Themenstarteram 8. März 2021 um 19:35

Zitat:

@maxtester schrieb am 8. März 2021 um 19:24:40 Uhr:

oder einfach mit der SD.

Ich habe leider keine SD. Wenn ich es mit den Sicherungen nicht fündig werde muss ich wohl eins leihen oder sogar kaufen. Eigentlich hsbe ich immer im Hinterkopf gehabt welche zu kaufen aber wenn man nicht sofort braucht, verschiebt man's immer wieder zu späteren Zeiten.

Eigendlich macht es Sinn erst mal den Ruhestrom zu messen.

Dazu braucht man doch kein teueres Zangenampemeter oder muss das bei den neuen Kisten jetzt aus irgendeinem Grund so sein? Das geht doch mit einem handeslüblichen Multimeter.

Dazu an der Batterie messen, das Auto schließen (Da wo die Batterie ist natürlich simulieren) und dann Multimeter an den Pluspol der Batterie und das andere Kabel an das Plus Kabel. Dann denn Pol von der Batterie anziehen, so das der Kontakt über das Messgerät erhalten bleibt, also der Strom quasi über das Messgerät läuft. (Achtung dazu darauf achten, dass das Messgerät richtig angeschlossen und im richtigen Messbereich ist)

Dann mit Werksangaben vergleichen (Kannst du für dein Auto leicht googeln).

Wenn der Ruhestrom zu hoch ist, ist meist ein Steuergerät, das nicht in den Ruhemodus fährt, schuld. Manchmal aber auch ganz doofe Sachen wie Kofferaumbeleuchtungen oder Schminkspiegel die nicht ausgehen. Damit schließt Du die Batterie definitiv aus, denn ich hatte auch schon neue Batterien die sich selbst entladen haben.

Dann in diesem Zustand weiter messen und Stück für Stück die Sicherungen einzeln ziehen. Wenn der Strom plötzlich im Bereich der Werksangaben ist, weiß du von welcher Komponnte es kommt.

Und die muss man sich dann eben anschauen...

Ziemlich riskant am Pluspol zu hantieren, wenn Masse noch am Minuspol der Batterie anliegt. Da kann es unbeabsichtigt schnell mal heftigen Kurzschluss zur Karosserie geben.

Nicht umsonst ist es anerkannte Regel am Fahrzeug zuerst Masse vom Minuspol zu trennen, danach erst Plus. Beim Anschließen einer Starterbatterie dann umgekehrt zuerst Plus anschließen, danach Masse.

Einfach zu merken: Minus muss als längstes getrennt sein.

Gemäß Kirchhoff'scher Regeln ist es egal, ob ich den Strom in der Plusleitung messe und dort ein Amperemeter einschleife, oder ob ich das im Minuspol der Batterie mache. Lediglich die Kurzschlussgefahr Richtung Karosserie und anderer offener Massepunkte in der Nähe ist somit ausgeschlossen.

Wenn man also schon keine Messung per Diagnose, oder Zangenamperemeter nutzen kann, dann in die Masseleitung der Starterbatterie einschleifen. Man muss nur wissen, dass bei einer minimalen Unterbrechung und neuem Kontakt die Ströme sehr hoch werden können, wenn die Steuergeräte sich alle anmelden. Das würde die meisten Amperemeter killen, oder deren Schmelzsicherung auslösen lassen.

Etwas vermindern kann man das Risiko, wenn man Masse am Minuspol abklemmt, dann mit einem Starthilfekabel in Serie die Masse wieder herstellt und an beide Enden den Amperemeter anschließt. Nun Busruhe abwarten und dann erst das Starthilfekabel einseitig lösen ohne das Amperemeter zu trennen.

So bleibt die Spannung am Fahrzeug unterbrechungsfrei zum Start der Messung erhalten.

Aber: Egal, ob Plusleitung, oder Minusleitung: Man darf andere Batterien in dem System nicht vergessen. Eine Backupbatterie oder Pufferbattterie kann einem hier das Messergebnis gehörig versauen und auf falsche Fährten führen.

 

Zu den Sicherungen: Es gibt Messeinsätze, wo anstelle einer Sicherung Kabel zu einem Amperemeter angeschlossen werden können. So kann man den betreffenden verdächtigen Stromkreis messen.

Aber auch hier gilt: Bei den vielen Sicherungen ist es viel sinnvoller zuerst eine eingehende Diagnose zu machen und sich die Fehler genau anzuschauen. Das ist meiner Meinung nach ein deutlich sinnvolleres Vorgehen. So findet man viel zuverlässiger den Störenfried der Busruhe, oder andere Ursachen.

Tooltip (Beispiel): https://www.tuul.zone/...48v-sicherungs-amperemeter-20a-150.3096ks?...

Lidl Zangenamperemeter 12,99

@golfplus1 das Ding kann nur Wechselstrom, also hier unbrauchbar.

@llakcinon wie Kappa9 schon schrieb, eine eher suboptimale Anleitung.

Teuer: Conrad hat so viele von den Dingern der muss sie schon Verkaufen:

https://www.conrad.de/.../...ii-300-v-anzeige-counts-2000-1307544.html kost n Fuffi.

Noch billiger, Baugleich: https://www.amazon.de/.../ref=sr_1_5?...

über diesen Link 39.48

Spielkinder können das Ding noch richtig fein pimpen:

https://github.com/bdlow/UT210E

Und für diejenigen unter uns die max. bis 10 zählen können: https://adlerweb.github.io/UT210E-Calculator/

Fehlersuche: Abziehen der Batt.pole wird nicht funktionieren, das merken die STGs und sind wieder wach. nachdem ein Einschleifmm meist nur 10A kann dürfte das eher nix werden.

Ich empfehle immer ein Zangenamp. da man ja nie weiss wer am anderen Ende des WWW vor dem Bildschirm sitzt, selbst wenn es der TE schaffen sollte ohne die Kiste abzufackeln weisst du ja nicht welcher DAU in einem Jahr den Fred findet und meint er muss für den Darwinaward trainieren.

Zur Grössenordnung: 120Ah*12V/48H oder für die die mit den Fingern rechnen: 1000/50=20W oder 2A

Diodenfehler Lima scheidet also aus, sowie Scheinwerfer o.ä.

Man könnte anfangen nacheinander die dicken Sicherungen (im Fußraum?) zu ziehern und dann den Kreis weiter einzugrenzen.

Ich mache das so das ich die Batt. Masse abmontiere hänge ein Starterkabel zw. Batt und Kabel, Kofferraumdeckel zu, das amp. Meter da dran und warten. Hat den Charme das man z. B. auch starten kann und dusselige Situationen sowie im Kofferraum rumkrappeln vermieten werden.

Zum sicherungstesten hab ich mir mal das trum gebastelt, an den Leitungen kann man natürlich auch messen.

15A Sicherungsautomat

Oben vergessen Schlaufe des starterkabels natürlich raushaengen lassen

Andere Frage: Ich nehme an bei dem Baujahr, dass Du ein Zwei-Batterie System hast mit einer kleineren Starterbatterie vorne und einer größeren Komfortbatterie im Kofferraum, richtig?

Falls ja: Welche von beiden ist immer leer - die vorne, oder die im Kofferraum?#Startet der Motor noch, obwohl andere Funktionen es dann nicht mehr tun, oder dreht der Anlasser dann auch nicht mehr?

Themenstarteram 10. März 2021 um 16:31

Hallo, Motor startet ganz normal. Hintere Batterie ist immer leer

Themenstarteram 25. März 2021 um 15:08

Hallo Kollegen,

Nach lange Zeit habe ich das Problem endlich gefunden. Es war ein Gerät der vom vorbesitzer eingebaut wurde. Es ist ein Gerät also genau nuc PC so zusagen ein Mini PC mit dem mann ein zusätzlich Betriebssystem bei der Multimedia nutzen kann. Also vielen Dank für die schnelle Antworten bzw. Tips. ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. W221 S500 Verbrauchsbatterie entlädt sich