ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 320 CDI V6 Kühlmittel-Werkstatt aufsuchen !

W211 E 320 CDI V6 Kühlmittel-Werkstatt aufsuchen !

Mercedes E-Klasse W211
Themenstarteram 5. März 2011 um 17:40

Hallo,

Ich habe schon die SuFu benutzt, jedoch konnte ich keine passende antwort in den schon erstellten Threads finden, deshalb ein neuer thread.

Also folgendes:

Ich bin heute mit dem Auto von meinem Vater gefahren (E 320 CDI V6 Bj. 2006) nach einer Weile ist mir aufgefallen das ein fehler im BC abgespeichert ist: Kühlmittel-Werkstatt Aufsuchen !

Ich hab mir nichts schlimmes gedacht und bin erstmal weitergefahren und hab die Kühlmitteltemperatur im Auge behalten. Sie stand bei 80-90 Grad. Also ganz normal. Kurz darauf ging auch die Motordiagnoseleuchte im KI an. Ich sofort angehalten und habe erstmal den Stand des Kühlmittels überprüft und festgestellt das kein Verlust vorliegt. Dannach in der BA mal nachgeschaut und folgendes zu den beiden Problemen gefunden:

Kühlmittel-Werkstatt Aufsuchen! : Der Lüfter zur Kühlung des Kühlmittels ist defekt.

Motordiagnoseleuchte ist an, während der Motor läuft ! : Es liegt eine Störung vor:

-an der Kraftstoffeinspritzung

-am Abgas-System oder

-an der Zündanlage ( bei Fahrzeugen mit Benzinmotor)

Die Emissionswerte können dadurch überschritten werden, und der Motor läuft ggf. im Notbetrieb.

Meine erste frage ist, ist es wirklich der defekte Lüfter der für die Meldung zuständig ist oder können auch andere defekte die Ursache sein? Villeicht kann mir auch einer sagen welcher der Lüfter für die Kühlungs des Kühlmittels zuständig sagen oder sogar ein Foto posten.

Was kann die Ursache für die Motordiagnoseleuchte sein? Der Wagen ist nicht im Notbetrieb und zieht ganz normal wie er soll. Er gibt keine komischen Geräusche von sich klingt also wie sonst auch. Auch ist noch Kraftstoff drin bzw. ist noch nicht auf Reserve. KI zeigt mir noch eine Reichte von über 100km an. Ich habe gelesen das es auch an dem Krafstoff liegen kann der getankt wurde ( der Wagen wird nur bei ARAL und SHELL betankt) oder auch ein Sensor am Partikelfilter.

Was meint ihr woran kann es liegen?

Ich bin für jede hilfreiche Antwort sehr dankbar.

Mfg

Ähnliche Themen
17 Antworten

Hallo E320V6,

 

in Sachen der Motorkontrollleuchte habe ich auch schon die Erfahrung gemacht, dass sie aufgeleuchtet ist. Wir sind dann zum Freundlichen und der hat den Fehler ausgelesen. Danach hat er das angeblich fehlerhafte Ventil ausgebaut, durchgemessen und wieder eingebaut, da das Ventil in Ordnung war. Der Fehler ist bisher nicht wieder aufgetreten.

Hier habe ich schon mal darüber berichtet.

 

Viele Grüße vom Pastaflizzer ;)

Themenstarteram 5. März 2011 um 17:56

Danke erstmal für deine schnelle Antwort :)

Ich habe mir deinen Kommentar mal durchgelesen. Ich hoffe mal das bei uns auch nur ein kleinerer defekt vorliegt oder noch besser garkeins :D

Ist dieses MobileLife die Garantie die man auf das Fahrzeug hat oder kann diesen Service auch nutzen wenn der letzte Service bei einer DB Niederlassung war (Das Fahrzeug ist Scheckheftgepflegt und war auch bei jedem Service in einer DB Werkstatt) ? Ich bin der Meinung das es bei Audi so war, dass wenn man die letzten Service bzw die Inspektion bei Audi machen lassen hat, konnte man auch einen ähnlichen Service nutzen zum Beispiel abschleppen lassen etc. .

Wie lange hat dieser Notdienst denn geöffnet sprich bis welche Uhrzeit. Könntest du mir eventuell die nummer mal per PN zusenden? weil ich habe gerade das Serviceheft nicht zur Hand, da mein Vater den irgendwo aufbewahrt und der gerade nicht zu Hause ist.

Hallo E320V6,

 

die Rufnummer lautet: 00800 1 777 7777

Der Notdienst ist rund um die Uhr besetzt.

 

Die Vorraussetzungen laut Homepage:

 

"Für Ihr Neufahrzeug gilt MobiloLife zunächst zwei Jahre. Danach erneuert sich die Mobilitätsgarantie mit jedem Service bis zum nächsten fälligen Service – vorausgesetzt, ein Mercedes-Benz Service-Stützpunkt nimmt die Arbeiten vor."

 

Viele Grüße vom Pastaflizzer ;)

Themenstarteram 5. März 2011 um 18:04

Dann danke ich dir erstmal für deine hilfreiche Antwort. Ich werde mich mal an die Wenden.

Mfg

Viel Erfolg. Dann drücke ich mal die Daumen, dass es auch bloß "falscher Alarm" war ;)

Themenstarteram 5. März 2011 um 23:02

Ich habe den Service angerufen die meinten, nachdem ich denen genannt habe was im BC und im KI angezeigt wird, dass der Wagen wohl Kühlmittel verliert und ich mal ein wenig destilliertes Wasser nachfüllen soll. Naja ich hab nachgeschaut und es fehlt ja nichts an Kühlmittel hab aber vorsichtshalbar noch ein wenig dazugegeben aber hat nichts gebracht.

Nachdem mir der nette Herr am Telefon gesagt hat, dass es pro stunde unglaubliche 150euro kostet, haben wir darauf verzichtet und warten lieber bis Montag. Mal schauen was der :) für einen defekt feststellen wird.

Zitat:

Original geschrieben von E320V6

Ich habe den Service angerufen die meinten, nachdem ich denen genannt habe was im BC und im KI angezeigt wird, dass der Wagen wohl Kühlmittel verliert und ich mal ein wenig destilliertes Wasser nachfüllen soll.

Du sollst ernsthaft destilliertes Wasser in den Kühlmittelbehälter einfüllen?!?:eek: Mein Gott, wahrscheinlich fragt der Typ parallel zur Mercedes Rufnummer auch die von HSE24, QVC oder wie auch immer diese Shoping Sender heißen, ab. -kopfschütteln- Servicewüste Deutschland!

cu termi0815

Themenstarteram 7. März 2011 um 15:42

Der Tag hat heute sehr gut angefangen -.-

Als ich mich ins Auto gesetzt habe und den Motor starten wollte, weil ich den in die Werkstatt bringen wollte, sprang er nicht :(

Habe 3-4 versucht zu starten aber hat nicht geklappt.

Ich war gewzungen den ADAC anzurufen und den Wagen zum :) abschleppen zu lassen.

Hat wer so ein Problem gehabt bzw. einen ähnlichen?

Ich frage mich schon die ganze Zeit ob es einen Zusammenhang zwischen den Fehlermeldungen Samstag und dem Vorfall heute gibt.

Mich wundert es das er Samstag noch angesprungen ist und heute aufeinmal nicht mehr.

Ich hoffe ich habe im Laufe des Tages mehr Klarheit über die Probleme. Werde gleich nochmal zu DB.

Ich bedanke mich jetzt schon mal für hilfreiche Antworten, die mir weiterhelfen

Mfg

Themenstarteram 7. März 2011 um 19:27

Ich war vorhin beim :). Der hat gesagt das das Motorsteuergerät völlig durcheinander ist. Sie haben den Wagen an dem Computer angeschlossen (Stardiagnose oder wie das heisst) und dort haben sie dann über 10 fehler festgestellt die abgespeichert sind.

Morgen wird eine neue Software draufgespielt dann müsste alles wieder in ordnung sein, ausser sie stellen jetzt noch andere sachen fest die kaputt sind, so hat mir es der Meister dort gesagt.

Themenstarteram 8. März 2011 um 16:10

Vorhin hat der :) bei uns angerufen und uns mitgeteilt das es nicht das MSG ist, sonder. der Stellmotor für die Einlasskanalabschaltung :(. Der verursacht wohl ständig einen Kurzschluss und die Sicherung fliegt raus.

Jetzt kommen kosten von 1600€ bis 2100€ auf uns.

Ich hab vorhin mich ein wenig schlau gemacht und ich hab gelesen das es auch durch die Gummidichtungen des Ansaugrohrs sein kann. Denn da soll es undicht werden und Motoröl durchkommen und das wiederrum fliesst dann in diesen Stellmotor.

Kann dies einer bestätigen? Oder jemand eine andere Idee wie das passieren kann ? Und ist es bekannt das es beim OM642 des öfteren vorkommt?

Zitat:

Original geschrieben von E320V6

 

Ich hab vorhin mich ein wenig schlau gemacht und ich hab gelesen das es auch durch die Gummidichtungen des Ansaugrohrs sein kann. Denn da soll es undicht werden und Motoröl durchkommen und das wiederrum fliesst dann in diesen Stellmotor.

Kann dies einer bestätigen? Oder jemand eine andere Idee wie das passieren kann ? Und ist es bekannt das es beim OM642 des öfteren vorkommt?

Jup, ist meinem Kumpel passiert, ATU hat vermutlich den Saugstutzen falsch montiert und einen Teil vom unteren Flansch der am Turbolader anliegt ausgebrochen. Dadurch hat´s dann die Stellmotoren versifft. Bei ihm hat der Spass aber nur 800 Euro gekostet. Neues Saugrohr kostet ca. 300 Euro. Stellmotor: 150 Euro.

Themenstarteram 8. März 2011 um 17:01

Das ist ja eine Frechheit das die so ein Mist gebaut haben bei ATU und dein freund blieb auf den Kosten sitzen. Oder mussten die auch etwas für die Reperatur dazugeben ?

Wenn wir Glück haben und die Kanäle nicht miterneuert werden müssen, werden es ''nur'' stolze 1600€ ansonsten meinte der Meister 2100€ zusammen mit den arbeiten die heute durchgeführt worden sind Software für MSG usw.

Aber wenn man bedenkt wie ''billig'' die Teile sind und es dann im nachhinein doch noch so hohe Rechnungen sind die man von DC bekommt, ist das schon sehr hart.

Da geht mal nie was kaputt am Auto und wenn dann mal was kaputt sein sollte: Monsterrechnung

Repariert hats bei ihm Mercedes. Kosten hat er getragen. Keine Ahnung warum er nicht mit ATU danach gesprochen hat. Beweisen kann man ja im Prinzip nichts...

Bin mal sehr gespannt was auf deiner Rechnung so teuer wird. Elektronische Fehlersuche hat halt einen Teuren AW Satz...

Themenstarteram 8. März 2011 um 21:45

Hmm hast auch recht, sowas zu beweisen ist eigentlich wie du schon sagtest nicht möglich oder halt wenn, nur sehr schwer.

Bin auch mal gespannt was alles auf der Rechnung so stehen wird.

Wie werden diese AW's eigentlich gerechnet ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 320 CDI V6 Kühlmittel-Werkstatt aufsuchen !