ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 CDI keine Leistung mehr und Temperatur geht beim fahren von 80 auf 60°

W203 CDI keine Leistung mehr und Temperatur geht beim fahren von 80 auf 60°

Mercedes
Themenstarteram 1. Oktober 2019 um 15:17

Seit gestern kann ich weder Kickdown geben noch richtig beschleunigen. Er hatte sowas schonmal da war die Motorkontrollleuchte an diesmal zeigt er jedoch nichts. Ich habe gestern lediglich zum ersten Mal Ultimate Diesel getankt. Woran kann es liegen?

Ähnliche Themen
15 Antworten

Zitat:

@Marten81 schrieb am 1. Oktober 2019 um 15:17:43 Uhr:

Seit gestern kann ich weder Kickdown geben noch richtig beschleunigen. Er hatte sowas schonmal da war die Motorkontrollleuchte an diesmal zeigt er jedoch nichts. Ich habe gestern lediglich zum ersten Mal Ultimate Diesel getankt. Woran kann es liegen?

----------------------------------------------------------------

Liegt ganz bestimmt nicht am ARAL-Ultimate Diesel

Oder hast du ev. ARAL Ultimate 102 getankt?? das ist Superbenzin.

Schau auf deine Rechnung.

Themenstarteram 1. Oktober 2019 um 15:46

Zitat:

@Maik270CDI schrieb am 1. Oktober 2019 um 15:21:42 Uhr:

Zitat:

@Marten81 schrieb am 1. Oktober 2019 um 15:17:43 Uhr:

Seit gestern kann ich weder Kickdown geben noch richtig beschleunigen. Er hatte sowas schonmal da war die Motorkontrollleuchte an diesmal zeigt er jedoch nichts. Ich habe gestern lediglich zum ersten Mal Ultimate Diesel getankt. Woran kann es liegen?

----------------------------------------------------------------

Liegt ganz bestimmt nicht am ARAL-Ultimate Diesel

Oder hast du ev. ARAL Ultimate 102 getankt?? das ist Superbenzin.

Schau auf deine Rechnung.

Ne definitiv Diesel bin gestern 600 km gefahren sonst hätte er mich auf der Straße liegen lassen. Nachdem ich den Motor ausschalte geht es auch meistens wieder.

Themenstarteram 1. Oktober 2019 um 16:10

Jetzt ist auch die Motorkontrollleuchte an

Zeit zum Auslesen.

Themenstarteram 1. Oktober 2019 um 17:28

Zitat:

@db-fuchs schrieb am 1. Oktober 2019 um 17:24:22 Uhr:

Zeit zum Auslesen.

Hatte ich schon er hat gesagt es ist nichts dran

Kann man den Kurztest mal sehen?

Themenstarteram 1. Oktober 2019 um 18:16

Zitat:

@db-fuchs schrieb am 1. Oktober 2019 um 17:34:41 Uhr:

Kann man den Kurztest mal sehen?

Da hatte ich nichts mit bekommen weil es jetzt in eine Werkstatt nebenan war hat mich auch nur 20€ gekostet.

Ok 20 nichts wenn du da mit durch bist geh zu MB.

Hallo

Ich denke es sind zwei verschiedene Fehler...

Einmal ein defektes Thermostat ( Wachspatrone) und dann noch ein gerissener Ladeluftschlauch..

Beide angegebenen defekte sind Typisch für das Modell W203 220 Cdi.

 

Zitat:

@Marten81 schrieb am 1. Oktober 2019 um 15:17:43 Uhr:

Seit gestern kann ich weder Kickdown geben noch richtig beschleunigen. Er hatte sowas schonmal da war die Motorkontrollleuchte an diesmal zeigt er jedoch nichts. Ich habe gestern lediglich zum ersten Mal Ultimate Diesel getankt. Woran kann es liegen?

Themenstarteram 2. Oktober 2019 um 9:53

Zitat:

@harry-193 schrieb am 2. Oktober 2019 um 09:14:04 Uhr:

Hallo

Ich denke es sind zwei verschiedene Fehler...

Einmal ein defektes Thermostat ( Wachspatrone) und dann noch ein gerissener Ladeluftschlauch..

Beide angegebenen defekte sind Typisch für das Modell W203 220 Cdi.

Zitat:

@harry-193 schrieb am 2. Oktober 2019 um 09:14:04 Uhr:

Zitat:

@Marten81 schrieb am 1. Oktober 2019 um 15:17:43 Uhr:

Seit gestern kann ich weder Kickdown geben noch richtig beschleunigen. Er hatte sowas schonmal da war die Motorkontrollleuchte an diesmal zeigt er jedoch nichts. Ich habe gestern lediglich zum ersten Mal Ultimate Diesel getankt. Woran kann es liegen?

Danke für den Tipp. Allerdings handelt es sich um den C200 wenn es einen Unterschied macht. Ich habe aber auch gelesen Ladeluftschlauch oder Kraftstofffilter

Macht keinen Unterschied ....

Wenn der Motor nicht warm wird ist das Thermostat defekt.

Zum zweiten Problem: Beim Gas geben hört man eventuell ein Pfeifen oder Zischendes Geräusch.

Setz jemanden ins Auto der Gas gibt und achte auf den Ladeluftschlauch , der bläst sich auf im Normalfall, eventuell sieht man auch einen Ölfleck am Schlauch da wo der Riss ist

Viel Erfolg

Zitat:

@Marten81 schrieb am 1. Oktober 2019 um 15:17:43 Uhr:

Seit gestern kann ich weder Kickdown geben noch richtig beschleunigen. Er hatte sowas schonmal da war die Motorkontrollleuchte an diesmal zeigt er jedoch nichts. Ich habe gestern lediglich zum ersten Mal Ultimate Diesel getankt. Woran kann es liegen?

Hallo Marten, vor kurzem hatte ich den selben Fehler:

Abhilfe:

Ladeluftschlauch auf Risse überprüfen. Ggf. Ersetzen. Ist relativ einfach.

LMM auswechseln. Ebenfalls nicht schwer.

Nockenwellensensor erneuern. Etwas Aufwand.

Teile bekommst du in der " ebucht" günstig.

Bei mir wars der Nockenwellensensor.

In der Regel hilft hier die Suchfunktion!!!

Gruß Geo K

Zitat:

@Maik270CDI schrieb am 1. Oktober 2019 um 15:21:42 Uhr:

Zitat:

@Marten81 schrieb am 1. Oktober 2019 um 15:17:43 Uhr:

Seit gestern kann ich weder Kickdown geben noch richtig beschleunigen. Er hatte sowas schonmal da war die Motorkontrollleuchte an diesmal zeigt er jedoch nichts. Ich habe gestern lediglich zum ersten Mal Ultimate Diesel getankt. Woran kann es liegen?

----------------------------------------------------------------

Liegt ganz bestimmt nicht am ARAL-Ultimate Diesel

Oder hast du ev. ARAL Ultimate 102 getankt?? das ist Superbenzin.

Schau auf deine Rechnung.

Wenn er Benzin getankt hätte würde die Reparatur einige Tausend Euro kosten. Komplette Kraftstoffanlage reinigen. Einspritzpumpe und Injektoren erneuern usw.

Wichtig: wer Benzin anstatt Diesel getankt hat sollte sein Fahrzeug nicht starten. ADAC oder Werkstatt rufen um den Tank auszupumpen!!!

Das gilt übrigens für alle Fabrikate mit Common-Rail.

Gruß Geo K

Thermostat wechseln, ist beim OM646 rund eine Stunde Arbeit, inclusive Gewindeschneiden. Zuvor auf den kaputten Schlauch testen, wenn du eh schon dreckige Finger hast, geht es in einem Aufwasch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 CDI keine Leistung mehr und Temperatur geht beim fahren von 80 auf 60°