ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. VW T3 Öldruckkontrolllampe+Summer geht immer nach 500 m an

VW T3 Öldruckkontrolllampe+Summer geht immer nach 500 m an

VW T3 Kastenwagen (251)
Themenstarteram 12. Juli 2017 um 14:52

Hallo,

bei meinen Bus 1992, KY Postbus geht immer der Summer und die Öldruckkontrollleuchte an. Selbst wenn ich die Drehzahl unter 2000 bringe (komplett Fuß vom Gas). Ich denke mal es liegt ein elektrischer Defekt vor. Hatte jemand bereits das gleiche Problem?

Ähnliche Themen
16 Antworten
am 12. Juli 2017 um 15:19

Moin,

blinkt sie denn bei Zündung an und geht nach dem Start aus?

Gruß

Volkmar

Hi, hast Du vorher am Tacho geschraubt?

Themenstarteram 12. Juli 2017 um 17:02

genau sie blinkt und geht dann nach kurzer Zeit aus. Am Tacho war ich noch nie dran. Da sitzt ja das Steuergerät für die dynamische Öldruckkontrolle wenn ich mit nicht irre. Schonmal danke für die schnellen Antworten.

Genau, aber die sollte erst ab 3000 Umdrehungen maulen, wenn was nicht passt....

am 13. Juli 2017 um 7:50

Bei 2000!

Öldruck am 1. Fühler unter 2000min^-1 zu niedrig: Lampe blinkt

Öldruck am 2. Fühler über 2000min^-1 zu niedrig: Lampe blinkt und Tute tutet

Die Tute tutet auch weiter wenn du unter 2000min^-1 kommst und der Druck bei 2000 zu niedrig war.

Dann einfach mal (z.B. ausgekuppelt) aufs Gas tippen und über 2000 kommen und zügig unter 2000 dann geht sie aus und bleibt aus. Wenn das so ist, hast du ein Öldruckproblem.

Flackert sie Lampe auch leicht im Leerlauf bei warmen Motor?

Welches Öl fährst du?

Gibt's für den KY eigentlich auch ne verstärkte Pumpe?

Gruß

Volkmar

Themenstarteram 13. Juli 2017 um 9:24

So hab den Öldruck gemessen am ölfilterflansch. Der liegt bei 3 bar. Dann habe ich die beiden getestet .

Öldruckgeber am Kopf: Kabel angezogen und in Luft gehalten -- nichts

An Masse --- Lampe blinkt

Öldruckgeber am ölfilterflansch: in Luft gehalt n ---- nichts (müsste doch aber leuchten und summern?)

An Masse --- auch nichts

Kann ich nun erstmal beruhigt weiterfahren oder kann noch etwas mechanisches sein? Ich gehe jetzt aber erstmal von einem elektrischen Problem aus.

Ich fahre 10W 40

am 13. Juli 2017 um 11:00

Grundsätzlich solltest du über ein 15W40 nachdenken.

Dafür sind die Motoren mal gebaut worden.

Der zweite Fühler ist nur aktiv ab 2000min^-1.

Also Test mit gasgebendem Helfer noch mal wiederholen.

Einer ist übrigens ein Öffner, einer ein Schließer.

Gruß

Volkmar

Themenstarteram 13. Juli 2017 um 11:16

ok. Dann werde ich das nochmal wiederholen. Aber wie kann ich denn den Öldrucktesten und sicher sein, dass nichts mit dem Motor ist? Also ich habe wie gesagt schon den Öldruck überprüft und auch Gas geben, der ging dann auf 4 bis 5 bar hoch. Ist das eine sichere Aussage über eine gute Schmierung des Motors?

Leider habe ich gerade erst für 50 € neue 5 Liter 10W 40 gekauft, werde aber dann mal auf 15W 40 umstellen. Weil ich auch Probleme damit habe die Stelle vom Ölfilterflansch an Motorblock dicht zu bekommen. Nach langer Autobahn fahrt kommt da mal bisschen raus.

am 13. Juli 2017 um 11:33

Also wenn du sicher immer über 2-3bar hast passiert da erst mal nichts. Das klingt eigentlich sogar ziemlich gut.

Man möge mir da sonst widersprechen.

Wir sind auch einige Zeit 10W40 gefahren, aber es ist eigentlich nicht richtig, kann hier und da zu leichteren Problemen mit dem Druck führen und kann auch bei den Stößeln zu leicht erhöhtem Verschleiß führen.

Wir haben beim SS jetzt auf 15W40 umgestellt und das flackern im Stand ist auch im Sommer weg. Nächstes Jahr ist ja sicher eh der Wechsel auf dem Plan. ;)

Gruß

Volkmar

Kennst du T3-info ,da findest du Tips auch zum prüfen der Geber

http://www.t3-infos.de/t3-infos_b.html#oeldrucklampe

Gruß Ingo

Themenstarteram 13. Juli 2017 um 14:35

Ich denke ich werde mir eine Öldruckanzeige reinbauen und den Geber am ölfilterflansch raus nehmen und überbrücken. Dann kann ich sicher sein, dass der Öldruck stimmt. Und ich hab noch die Leuchte die ja dann über den Geber am Kopf angesteuert wird. Was meint ihr?

am 13. Juli 2017 um 14:38

Ich bin immer kein Fan von diesen Zusatzbasteleien.

Vieles ab Werk war schon gut durchdacht von VW, und man kann ja inzwischen so viel umsetzen.

Ich sage da gerne, zu viel Information kann auch nervös machen.

Du weißt damit umzugehen, jemand anderes der damit fährt hat da vielleicht schon ein Problem?

Du könntest aber mal schön den Unterschied von 10W40 zu 15W40 im Bus dokumentieren. :cool:

Ich finde es dagegen ganz praktisch, Öldruck- und Öltemperaturanzeige sowie einen Drehzahlmesser zu haben. Die VDO-Instrumente sind dabei auch relativ genau. Man kann dann ganz gut nachprüfen: Bei 2000 u/min und 80° Öltemperatur sollte der Druck beim CS (KY glaube auch) bei 2 bar liegen, beim JX bei 1,1 Bar.

Ich konnte so bei meinem CS einen niedrigen Öldruck feststellen, was mich dazu veranlasste, mal die Ölpumpe unter die Lupe zu nehmen. Diese war fertig. Hab dann eine verstärkte Ölpumpe vom JX eingebaut, kann man beim KY genauso, denke ich. Ich hatte anschließend wieder richtig Druck.

Gruß Jan

am 14. Juli 2017 um 7:47

Vielleicht bin ich auch nur einfach diese lieblos hingedängelten Pfuschbauten leid (Ooh ich brauche unbedingt elektrische Fensterheber. Ja, wenn ich das so einbaue kann man das Fenster nicht mehr ganz öffnen, aber elektrische Fensterheber!!!1!!elf) Gut möglich.

Das kann man ja auch anständig machen. Vielleicht noch zwei weitere Anzeigen, in der gleichen Optik, kann durchaus was hermachen. :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. VW T3 Öldruckkontrolllampe+Summer geht immer nach 500 m an