ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. vw golf3 gtd aaz motor

vw golf3 gtd aaz motor

Themenstarteram 12. September 2007 um 23:57

hi leute mal ne frage! hab letzte woche einen motorschaden mit meinem 1,9er td gehabt. einige kolben und ventile sind verbrannt! das ist beim kurzzeitigen beschleunigen bei etwa 210km/h passiert! an meinem golf ist ein LLK nachgerüstet und vermutlich die einspritzmenge verstellt! warum ist das passiert?weiß da jemand vllt was?

2.problem: ab 2800 u/min hat mein tacho immer gesponnen(die anzeigen haben verrückt gespielt) und irgendein ein relais klackert dann immer!?

ACHTUNG : falls jemand einen 1,9er td motor zuverkaufen hat, bitte melden!brauche einen!!!

mfg hakan

Ähnliche Themen
11 Antworten

210 km/h?? Das ding muss ja mächtig aufgepimpt worden sein..

Welches öl wurde denn gefahren?

Hi,

der ist einfach den Hitztod gestorben, 210km/h, selbst laut Tacho, hast du bei

ner Drehzahl jenseits von gut und böse.

Selbst schuld, wer den 1.9erTD pimpt, sollte schon wissen was er tut.

Die Dinger sind ja nichtmal Serie Vollgasfest.

Davon abgesehen braucht´s für 210km/h mehr wie ein LLK und mehr Einspritzmenge.

mfg,

christian

denke ich auch...

Hast du den Wagen so gekauft oder wie??

Zitat:

Original geschrieben von hakan_85

hi leute mal ne frage! hab letzte woche einen motorschaden mit meinem 1,9er td gehabt. einige kolben und ventile sind verbrannt! das ist beim kurzzeitigen beschleunigen bei etwa 210km/h passiert! an meinem golf ist ein LLK nachgerüstet und vermutlich die einspritzmenge verstellt! warum ist das passiert?weiß da jemand vllt was?

Das war halt eine Gratwanderung - auf einem seeeeeeeehr schmalen Grat! Selbst wenn's "nur" echte 190 km/h waren (d. h. der Motor also von 55 kW auf ca. 85 kW "aufgeblasen" wurde), war das für den Motor schon heftig viel.

Ich kann dir von hier aus natürlich auch nicht im Detail sagen, was passiert ist. Das kann man bestenfalls am zerlegten Motor diagnostizieren. (z. B. Turboladerrad zerbrochen -> Teile in den Motor geraten -> Beschädigung der Ventile und der Zylinderoberfläche -> Kolbenfresser oder (ganz banal) Übertemperatur (die Kühlung wurde garantiert nicht mit-"getunt", stimmt's?)-> Ölfilmriss -> Kolbenfresser).

Zusammenfassend kann man sagen: Sein Licht leuchtete hell - aber kurz! :D

Zitat:

Original geschrieben von hakan_85

2.problem: ab 2800 u/min hat mein tacho immer gesponnen(die anzeigen haben verrückt gespielt) und irgendein ein relais klackert dann immer!? ...

Hmmm, also dazu fällt mir jetzt gar nichts ein.

War das denn schon immer so? ...

Trat dieses "Spinnen" immer erst bei 2.800 Upm auf, oder gab es Ausnahmen? ...

Hat da irgendwer schon mal an den Armaturen herumgebastelt? ...

Schönen Gruß

Themenstarteram 17. September 2007 um 23:24

Hi leute erst mal vielen dank für eure antworten! das mit dem tacho hat sich erledigt, das masse kabel am getriebe war lose!!!

so und nun zum motor: der vorbesitzer hatte die anschlagschraube verstellt, deswegen konnte ich schneller fahren. laut tacho waren es bei 210 ca 5600u/min. ich weiß das das zu viel ist aber ich wollte es nur kurz ausprobieren. naja ich hab gesehen was dann passiert ;-)

hab mir jetzt einen anderen motor eingebaut und weiß jetzt was das problem war:

er ist zu heiß geworden. weil heute hab ich gemerkt (mit dem neuen gebrauchten) das das termostat beim fahren nicht aufmacht, d.h. er wird dann bei berauffahrten wieder zu heiß. aber im stand bei etwa 95 grad macht das termostat auf und die lüfter schalten ein! hab auch schon ein neues termostat eingebaut. aber wie gesagt wenn ich fahre steigt die temperatur bis auf 110grad und wenn ich dann schnell anhalte und den unteren schlauch des wasserkühlers anfasse, ist dieser kalt (der obere ist sau heiß). wenn ich ihn dann im stand etwas laufen lasse macht das termostat auf und die lüfter schalten wieder ein. hab mir auch das wasserpumpenrad angeschaut, es ist nichts weggebrochen oder lose! das ist der fehler warum das mein alter td motor kaputt gegangen ist aber ich komm nich drauf was es ist!!! hat da vllt jemand nen plan davon? ich will den neuen motor nich auch wieder kaputt machen

vielen dank im vorraus!

lg hakan und nochmals vielen dank!!!

Zitat:

Original geschrieben von hakan_85

... das ist der fehler warum das mein alter td motor kaputt gegangen ist aber ich komm nich drauf was es ist!!! ...

Ja was denn nun? Ich verstehe deine Aussage nicht: Weißt du, was die Ursache für die Überhitzung deines alter Motors war, oder weißt du es nicht?

Zitat:

Original geschrieben von hakan_85

... der vorbesitzer hatte die anschlagschraube verstellt, deswegen konnte ich schneller fahren. laut tacho waren es bei 210 ca 5600u/min. ...

Anschlagschraube wovon? Für diese Leistungssteigerung zu erhalten, müssen Ladedruck und Einspritzmenge erhöht worden sein. Und beides kann man an Schrauben einstellen ...

Zitat:

Original geschrieben von hakan_85

hab mir jetzt einen anderen motor eingebaut und weiß jetzt was das problem war:

er ist zu heiß geworden. weil heute hab ich gemerkt (mit dem neuen gebrauchten) das das termostat beim fahren nicht aufmacht, d.h. er wird dann bei berauffahrten wieder zu heiß. aber im stand bei etwa 95 grad macht das termostat auf und die lüfter schalten ein! hab auch schon ein neues termostat eingebaut. aber wie gesagt wenn ich fahre steigt die temperatur bis auf 110grad und wenn ich dann schnell anhalte und den unteren schlauch des wasserkühlers anfasse, ist dieser kalt (der obere ist sau heiß). wenn ich ihn dann im stand etwas laufen lasse macht das termostat auf und die lüfter schalten wieder ein.

Ja klar, dann kühlt kein Fahrtwind mehr den Kühlerinhalt, der erwärmt sich langsam und der Thermoschalter schaltet die elektrischen Lüfter ein.

Wenn der Thermoschalter, der den (oder die) Elektrolüfter steuert, im Stand funktioniert, wird er das auch beim Fahren tuen. Wird also der Motor trotzdem zu warm, liegt das an einer unzureichenden Wärmeabfuhr durch den Kühler, was auf einen Fehler an der Pumpe, dem Thermostaten oder dem Kühler hinweist. Möglichkeiten:

Wasserpumpe:

- Pumpenrad lose / zerbröselt. Antrieb rutscht.

Thermostat:

- bleibt im offenen Zustand hängen (Motor zu kalt), öffnet nicht ganz (Motor zu heiß). Auch neue Thermostate waren laut Erfahrungsberichte schon defekt. Montage korrekt?

Kühler:

- kann äusserlich (verdreckt, Insekten) oder innerlich zugesetzt sein (Kalkablagerungen, Ablagerungen eines Frostschutzmittels, Reste eines früher verwendeten Kühlerdichtmittels).

Im übrigen bringt es nicht viel, die Temperatur des unteren Kühlerschlauches direkt nach dem Fahren bewerten zu wollen. Denn schließlich hat der Kühler ja noch kurz vorher seine Aufgabe erfüllt, und die Flüssigkeit abgekühlt, die dort durchfließt. Nur wenn du weißt, wie heiß der bei vergleichbaren Aussentemperaturen bei noch funktionierendem Kühlsystem war, hast du eine Vergleichsgrundlage.

Aussagekräftiger ist die Beobachtung seiner Temperatur beim Warmlaufen im Stand. Hast du das Kühlsystem überhaupt richtig entlüftet? Für beide Punkte könnte dir diese Anleitung zum Entlüften im Stand weiterhelfen.

Schönen Gruß

5600 u/min für nen alten diesel - ohne Worte!!

Themenstarteram 20. September 2007 um 1:42

hallo!

ja den wagen hab ich so gekauft!

mit anschlag schraube meine ich die schraube, die den gaszug blockiert(drehzahl) , deswegen waren die 5600 rpm möglich. wahrscheinlich hätte er auch mehr gedreht, hatte es aber aus sicherheitsgründen nich ausprobiert!

nun zum kühlsystem: es kann ja nich sein, das wenn ich bergauf mit vollgas fahr die temperatur bis zu 110grad steigt und wenn ich dann schnell anhalte und den unteren kühlerschlauch anfasse, das der dann nich mal warm oder lau warm ist! der ist dann immer ,, eiskalt´´!!! wennn ich ihn dann im stand laufen lasse macht dann irgendwann das termostat auf und der schlauch wird heiß und die lüfter springen an! hab es spaßes halber mal ohne termostat probiert, genau das selbe!als ob er beim fahren nich durch´n kühlerpumpen will!aber wie gesagt im stand pumpt er durchn kühler und die lüfter schalten ein. die pumpe hatte ich mir auch angeschaut, das schaufelrad weist keine mängel auf, es ist auch nich lose oder so! ich war auch schon in 3 werkstätten, die wissen auch nich was es sein könnte. die meinten ich soll mal den kühler und dann die wasserpumpe wechseln und gucken ob es sich bessert!

gruß und vielen dank!!!

aber ganz ehrlich..

aus sicherheitsgründen hättest du ihn schon von den 5000 fern halten sollen

sorry ist jetzt ot aber musste mal raus

Wenn es ein TD ist und der ein LLK bekommen hat und die Leistung würde über 20 % erhöht ist es kein wunder das die Kolben durchbrennen

1: der TD hat keine Kolbenboden Kühlung und vielleicht auch kein Ölkühler

Dadurch wird die Temperatur im Brennraum so Hoch bei Vollgas das der Einspritzstrahl des Diesels zum Brenner wird und somit den Koben Schmelzen lässt

2: der Vorbesitzer hat das Auto über Internet getunt und nicht über Werkstätten also zu wenig Infos= mehr Schaden.

Guten Morgen Du Leichenschänder,

hast Du mal geschaut von wann der Ursprungsbeitrag ist?

Zitat:

Original geschrieben von Pioneer91

Wenn es ein TD ist und der ein LLK bekommen hat und die Leistung würde über 20 % erhöht ist es kein wunder das die Kolben durchbrennen

Quark.

Sofern man sowas mit Hirn macht geht das erstaunlich lange gut, Vollgasfest ist sowas eben nicht dauerhaft.

Aus dem 1,6er TD holt man mit den entsprechenden Modifikationen (und LLK!) 110 PS ohne größeren Aufwand, das sind 57% mehr als die ursprünglichen 70 PS.

Du darfst das jetzt gerne auch für die 60 und 80 PS Motorisierungen im 1,6er ausrechnen und dann auch gerne auf den 1,9er (AAZ, 75 PS) hochrechnen.

Zitat:

1: der TD hat keine Kolbenboden Kühlung und vielleicht auch kein Ölkühler

Dadurch wird die Temperatur im Brennraum so Hoch bei Vollgas das der Einspritzstrahl des Diesels zum Brenner wird und somit den Koben Schmelzen lässt

Und schon wieder Quark.

Sofern wir hier über die Wirbelkammer TDs von VW sprechen, und darum gings ursprünglich (AAZ), die haben alle (!) ne Kolbenbodenkühlung.

Und schau Dir mal bei Gelegenheit an wie ein Wirbelkammer-Diesel aufgebaut ist und erklär dann wie bei intakten Kammern der Einspritzstrahl den Kolben trifft......

Zitat:

2: der Vorbesitzer hat das Auto über Internet getunt und nicht über Werkstätten also zu wenig Infos= mehr Schaden.

Der Bediener hat sein Hirn nicht eingeschaltet = Motor kaputt.

ciao, Jockel

Deine Antwort
Ähnliche Themen