ForumVolkswagen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW BOra 1.9TDI PD nach Turboschaden starke Russbildung

VW BOra 1.9TDI PD nach Turboschaden starke Russbildung

VW Bora 1J
Themenstarteram 29. Mai 2011 um 9:51

Hallo Leute , ich bin neu hier und habe ein Problem das ich nicht lösen kann da mein Latein am ende ist .

Ich hatte auf der Autobahn einen Turboschaden bei 200 Km/h.

Ich habe den Turbo ersetzt und dann gleich das ÁGR Ventil mit da dieses schon undicht war.Dann hatte ich keine Leistung und im FS stand LMM. Diesen habe ich dann auch getauscht. Leistung ist zwar da aber nur wenn ich langsam auf das Gas gehe dann kommt er schon . Nur das Problem ist das wenn ich beschleunige und schalte jedesmal eine hammer Russwolke entsteht.Ich habe die Druckfühler an der Spritzwand auch schon getauscht. Ein Mechaniker meinte es könnte der Sensor im LLK sein... ???? Hat jemand eine Idee ? Ich weiss nicht weiter da ich meiner Meinung nach schon alle Bauteile ersetzt habe.

Zum Motor der Kopf mit PD einheit wurde Revisiert, Zahnriemen Wasserpumpe sind neu,LMM neu , Agr neu .

Woran kann es noch liegen ?

Daten Vw Bora 1.9TDI PD 85KW Bj. 12.07.1999

Ähnliche Themen
16 Antworten

Hallo

Was war am Turbolader defekt ?

Wenn die Welle gebrochen ist und er das Öl in den Ansaugtrakt und die Abgasanalge gedrückt hat sollten noch min. der Kat und der LLK ersetzt werden schon alleine wegen der entstandenen Späne die im LLK gelandet sind.

MFG

Themenstarteram 29. Mai 2011 um 10:28

Also das Problem war das die Welle komplett lose war und der Motor auf 5000 Umdrehungen hoch ging sich nicht abstellen ließ und ich ihn per Kupplung abwürgen musste um einen Motorschaden zu vermeiden.

Es war kein Öl mehr in der Wanne eine mega schwarze Wolke hinter mir .Der Wagen ging in eine VW-Fachwerkstatt zu Schadenkontrolle und die sagten der Turbo sei kaputt ( Welle lose ) Im LLK stand circa 1,5ltr. Öl diesen habe ich gereinigt . Die Schläuche und alles andere auch .Turbo neu Agr neu und die Druckfühler an der Spritzwand sind neu . Der Ventideckel musste erneuert werden da eine Entlüftung kaputt gegangen ist .

Nach dem ersetzen habe ich dann festgestellt das der LMM defekt war diesen habe ich dann auch getauscht und nun habe ich das Problem das ich starken Russ habe beim beschleunigen .... er beschleunigt nicht sauber das heisst ich muss langsam auf das Pedal dann geht es aber wenn man durchtritt dann braucht er lange und rußt eben sehr stark.

Kat austauschen??? LLK ist Spanfrei ..... Was ist mit dem Sensor im LLK kann dieser auch noch betroffen sein ???

danke Kay

Was sagt der Fehlerspeicher eigentlich ?

Hast du die Werte vom Ladedruckgeber mal mit dem Tester über die Messwerte geprüft ?

Wurde ein neuer oder gebrauchter Turbo verbaut (wenn neu dann Original oder Ebay-billig-Schrott) ?

Themenstarteram 29. Mai 2011 um 10:52

Ich konnte nur den momentanen und den soll wert des Turbos im betrieb kontrolieren der war mit 200 bis 300 zu tief und habe dann die geber an der spritzwand für turbo und agr druck getauscht. dann war alles ok der einzige fehler war eben dann noch der LMM .

Der Turbo ist nicht von E-bay aber auch nicht direkt von Vw der kommt von Teilelieferanten aus dem Zubehör .

Hast du vielleicht irgendwelche Unterdruckschläuche vertauscht ?

Themenstarteram 29. Mai 2011 um 11:13

Das ist eine gute Frage eigentlich nicht da ich sie direkt ab und wieder angeschlossen habe ... habe allerdings kein Schema um das noch nach zu kontrolieren

schwarze wolke beim beschleunigen klingt nach ner undichten ladeluftstrecke.

kontrollier mal das stück zwischen ladeluftkühler und drosselklappe.

Themenstarteram 31. Mai 2011 um 0:25

Kann da so nichts feststellen sieht alles gut aus ........Kann es auch an der PD liegen ???? Der Zahnriemen wurde ja neu aufgesetzt und das Timing könnte ja eventuell verstellt sein.

alos am zahnriemen wirds glaub ich nich liegen, der wird beim wechseln abgesteckt und wenn er falsch drauf wäre würde der motor extrem klappern...

wenn der ladedruck zu gering ist, geht er entweder irgendwo leicht weg oder der sensor ist tot weil er zuviel öl gekriegt hat.

kontrollier einfach mal alle verbindungsstellen in der ladeluftstrecke, vielleicht ist da ein dichtring beim zusammenbau kaputt gegangen.

Themenstarteram 31. Mai 2011 um 12:39

Hey also die Schlaeuche werden bei mir noch mit diesen dummen Metalschellen festgemacht, also bei meinem ist das nicht mit diesen Klammern und da sieht alles gut aus .

Sensor?????? Der im LLK sitzt denke ich dann mal,oder??? Den wollte ich Heute mal bestellen und sehen was passiert. Mit dem Zahnriemen dachte ich eher an die Nockenwellenradverstellung fuer die PD-Einheit die kann man doch noch fein justieren am NW-Rad, nicht dass das Timing nicht 100% stimmt.

Wenn sich die KW und NW mit dem Spezialwerkzeug abstecken lassen sind die Steuerzeiten i.O.

Vorraussetzung ist natürlich ihr habt das Spezialwerkzeug dafür und ihr wisst wie man damit umgeht.

genau diesen sensor meinte ich.

da gibt es keine feineinstellung beim zr-wechsel, die 3 schrauben am nw-rad sind nur zum leichteren spannen des zahnriemens.

auch wenn die leitungen mit diesen schellen gesichert werden, kanns passieren das die leitunen nich richtig zusammen sind und die schellen trotzdem gut aussehen- ich das auch schon mal bei mir in der werkstatt und hab gesucht und auf anhieb nichts gefunden...

versuchs mal mit dem sensor und dann kannste ja schreiben wie es aussieht...

Themenstarteram 1. Juni 2011 um 20:21

also am Sensor liegt es nicht den habe ich getauscht.......war dann heute bei der Fachwerkstatt .....also die meinten, das Timing wohl nicht stimmen würde und die Feineinstellung der PD über die drei Schrauben am NW-Rad eingestellt werden müsste weil er zu viel Diesel und zu wenig Luft bekommt . Also geht er nun in die Werkstatt das kann ich hier nicht machen....

Themenstarteram 8. Juni 2011 um 1:31

Also Leutz Problem gefunden es waren zwei PD einheiten nicht auf Grundeinstellung gesetzt worden nach der Kopfrevise...................

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW BOra 1.9TDI PD nach Turboschaden starke Russbildung