ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW Bora 1.9 TDI 115 Ps ruckelt beim Beschleunigen in allen Gängen.

VW Bora 1.9 TDI 115 Ps ruckelt beim Beschleunigen in allen Gängen.

VW Bora 1J
Themenstarteram 11. November 2014 um 18:54

Hallo habe folgendes Problem mit meinem VW BORA 1.9 TDI Pumpe Düse.

Die Winterreifen vor 4 Tagen aufgezogen und hatte gleich mal eine Kleine Panne mit dem Reifen vorne Links also habe ich den Reifen gewechselt und den Reserverad aufgezogen dieser war aber 16" und die anderen 3 Räder 15". bin ca. 100km so gefahren bis ich ihn wieder gewechselt habe. Bei diesen 100 km ist mir aufgefallen das wenn ich Beschleunige, er etwas Ruckelt ich habe mir gedacht, dass es wegen denn unterschiedlichen Reifen sein kann.

 

Doch jetzt wo auf der Achse alle 15" Reifen montiert sind, ist das Problem immer noch nicht weg.

 

Heute habe ich mal den Motorraum untersucht und festgestellt das hinter dem Turbo alles voll mit hell rosa Zeug verspritzt ist. Ist aber alles trocken. Es fühlt sich wie Sand an.

Es sieht wie eine Art Explosion aus.

Der Kühlflüssigkeitsbehälter ist ganz normal auf MAX.

 

Zum Bora

1.9 TDI 115 PS Pumpe Düse Motor AJM

Kilometer Laufleistung 261000km

6 Gang Handschaltung

kein Chip oder ähnliches

 

Könnt ihr mir bitte Helfen?

Beste Antwort im Thema
Themenstarteram 16. November 2014 um 15:15

Leute habe gute Neuigkeiten habe heute den Kraftstoffilter gewechselt und eine Probefahrt gemacht. Funktioniert einwandfrei.

Danke nochmal an alle für die tollen tipps.

15 weitere Antworten
Ähnliche Themen
15 Antworten

Ich würde eher sagen, du bist durch Farbe durchgebrettert... Sowas ist nirgends im Motor drin...

Ich würde ne Motorwäsche machen und weiter beobachten.

Gruß Krumelmonster1967

Ruckeln kann viele Ursache haben (banal und etwas abseitig angefangen bei einer losen Felge oder Problemen in den Gelenken der Antriebswellen bis über stockende Kraftstoffversorgung, fehlerhafte Zündung und Verbrennung, unzureichende Sauerstoffzufuhr, zugesetzten DiFi oder defekter "Frosch" auf diesem).

Ggf. solltest Du mal den Fehlerspeicher auslesen lassen.

 

Dieses Zeugs im Motorraum ist dir vorher nicht aufgefallen?

Bist Du durch Farbe oder durch tieferes Wasser gefahren? Nicht, dass das getrockneter Schlamm ist und Dein Motor hat damals Wasser gezogen etc. oder der TL einen Hitzschlag durch das Wasser bekommen etc. Ggf. steht ja auch die Abgasanlage voll, wir haben hier ja schon Pferde vor der Apotheke...

Modelljahr bzw. Baujahr Deines AJM?

Überprüfe doch mal den DiFi und das Dreiwegeventil darin und die beiden Dichtungen daran.

Das oder das ist häufig die Ursache für Probleme.

Ich würde auch Probleme mit Kupplung/Zweimassenschwungrad nicht ausschließen. Kann auch sein, dass der ganze Siff in der Kupplungsglocke drin ist, sofern du wirklich irgendwo durchgebrettert bist. Bei der Laufleistung ist es aber ohnehin nicht abwägig, dass Kupplung oder ZMS defekt sind...

Aber zunächst mal ganz Simpel mit dem Fehlerspeicher anfangen, dann evtl. mal Messwerte aufnehmen. Systematisch vorgehen!

Bei meinem AJM kam ein ruckeln durch den defekten Luftmassenmesser.

Die Klimaflüssigkeit, bzw ein Kontrastmittel zur Lecksuche, könnte auch diese Farbe haben, aber nicht in diesen Mengen! Und kühlen würde sie auch nicht mehr.

Verbraucht dein Motor ungewöhnlich viel Kühlwasser? Oder gab es mal einen Schlauchplatzer?

Das Bild vom verdreckten Motorraum sieht aus wie Schlamm, aber erstens dürfte das mit der unteren Motorabdeckung kaum passieren ( TDI Motorraum ist unten fast dicht) und zudem muss das ganze Auto verschlammt sein, wenn schon eine solche Menge m Motorraum ist.

Themenstarteram 14. November 2014 um 6:26

Ne schlauchplatzer gab es nicht und Kühlwasser verbraucht er auch nicht.

AJM Baujahr 11.2000

Einmal hatte ich sowas das wenn man in den 4 gang geschaltet hat das eventuell die Kupplung durch gerutscht ist denn die Drehzahlen haben kurz ausgesetzt. Aber da hatte mein Auto die Mutter ein Tag gefahren, sie hat wahrscheinlich aufm Berg mit der Kupplung gestanden anstatt mit der Bremse.

Themenstarteram 14. November 2014 um 6:31

Zitat:

@Kfz-Dimi schrieb am 14. November 2014 um 06:26:08 Uhr:

Ne schlauchplatzer gab es nicht und Kühlwasser verbraucht er auch nicht.

AJM Baujahr 11.2000

Einmal hatte ich sowas das wenn man in den 4 gang geschaltet hat das eventuell die Kupplung durch gerutscht ist denn die Drehzahlen haben kurz ausgesetzt. Aber da hatte mein Auto die Mutter ein Tag gefahren, sie hat wahrscheinlich aufm Berg mit der Kupplung gestanden anstatt mit der Bremse.

Ich hab festgestellt das wenn er kälter ist also nicht auf Betriebstemperatur

Dann ruckelt er im 1Gang garnicht 2 einwenig und 3 4 5 6 wirds immer mehr.

Also nochmal: Alles was hier gepostet wurde, sind reine Vermutungen, welche sich ohne Fakten durch eine gezielte und systematische Fehlersuche nicht belegen lassen. Fang zunächst an, den Fehlerspeicher auslesen zu lassen! Nur durch aus der Luft gegriffene Diagnosen lässt sich dein Auto auch nicht reparieren. So oder so, wirst du, oder jemand den du beauftragst dort einmal Hand anlegen müssen...

Ruckeln ist ein viel zu komplexes Thema, welches sich nicht ohne Fakten und Messwerte weiter eingrenzen lässt.

Bei dieser Laufleistung kann das alles sein, angefangen von den Motorinnereien, bis zu einem undichten Unterdruckschlauch! Ein Zusammenhang zwischen der dreckigen Spritzwand und deinem Ruckelproblem würde ich zunächst mal ausschließen, bzw. mich darauf nicht versteifen. Durch einen Blick in den Motorraum lässt sich eben nicht feststellen was los ist!

Themenstarteram 15. November 2014 um 17:26

Also ich habe ihn heute auslesen lassen es kam dieser fehlercode:

038906019Am 1,91 G000SG 0813

Was bedeutet dies?

Kann dir das nicht derjenige sagen, der dir den Speicher ausgelesen hat?

Ansonsten versuche es mal mit Google, ich habe mit den Codes eben nur englische und holländische Foren diesbezüglich gefunden.

das erste so wie es ausschaut ist dein Motorsteuergerätnummer und das zweite liest für mich 1,9L und den rest keine Ahnung. Ich bin der Meinung du hast die falsche Zeile dir abgeschrieben.. ^^

Das ist kein Fehlercode. Bitte nicht nur mit einem obd2 Adapter auslesen, sondern mindestens mit vag-com/ vcds. Das ist wie schon gesagt, nur steuergerätenummer Codierung etc.

Ansonsten tu dir selbst einen Gefallen und fahre in eine Werkstatt deines Vertrauens, wenn du dir selbst zu unsicher bist!

Themenstarteram 16. November 2014 um 15:15

Leute habe gute Neuigkeiten habe heute den Kraftstoffilter gewechselt und eine Probefahrt gemacht. Funktioniert einwandfrei.

Danke nochmal an alle für die tollen tipps.

Und was war das nun für eine rosa Soße in deinem Motorraum?

Hat deine Mutter an dem einen Tag noch Sachen mit dem Auto angestellt, was du nicht weißt?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW Bora 1.9 TDI 115 Ps ruckelt beim Beschleunigen in allen Gängen.