ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Vorglühlampe blinkt beim Golf III TDI ????

Vorglühlampe blinkt beim Golf III TDI ????

Themenstarteram 28. Dezember 2002 um 20:30

Hallo Vorglühlampe beim Golf III Tdi 11.95 Baujahr

blinkt immer warum

Sind die Glühkerzen hinüber

Habe auch keine Startprobleme

Gruss aus NRW

Kamilo

Ähnliche Themen
18 Antworten

irgendein fehler im motorsteuergerät.

am besten zu vw fahren und fehlerspeicher auslesen lassen.

mfg

Golf 1 Fahrer

Themenstarteram 30. Dezember 2002 um 22:36

Fehler im Förderbeginn-Sensor

 

Habe ich gemacht bei Auto Teile Unger 15,30 Euro

Ergebnis ist folgender fehler im Förderbeginn-Sensor

ist in der Einspritzdüsen verbaut und erfasst den Zeitpunkt des Einspritzbeginns und die Motordrehzahl

 

Auswirkungen bei mir am Golf III TDI 90 PS baujahr 96

1. Motorleistung fehlt ich kann nicht mehr als 120 km/H fahren

2. Gaspedal drücke ich bis zum Anschlag immer

3. Startverhalten schlecht komme nicht zu potte

Ursache : ?????

Kraftstoofdruck fehlt

Kraftstoffleitung defekt

System Zieht Luft

Einstreung durch Zündkabel ,Telefon ,Musikanlage usw Leitungen anders Verlegen oder abschirmen

Pumpe defekt ??

Steuergerät defekt???

Alle angaben aus dem Fehlerspeicher

 

Mein kollege hat eine Glühkerze die defekt war schon ausgewechselt alle anderen sind okey

geterst rausgenoomen sie glühen an der Batterie

Spanunng kommt auch an die GHlühkerzen

Schmelzsicvherung 50 A auch okey

aber die Vorglühlampe blinkt immer noch

Was können wir jetzt noch selber tun wenn etwas an der Motorelektrik bzw an dem Steuergerät defekt ist

ist so was teuer bekommt mann so was gebraucht

sind die Einspritzdüsen hinüber

oder ist nun die Einspritzpumpe defekt wie bekommen wir das selber raus

nach VW möchte ich nicht gehen schon öfter schlechte erfahrung gemacht

Alles Abzieher oder ???

Biite um dirngend Rat und Hilfe

Gruss aus NRW Kamil

bei vw hättest du eigendlich nichts bezahlt für das fehlerspeicherauslesen. das ist service. jedenfalls bei uns.

was genau hat er den rausgeschmissen??

kurzschluß nach plus/minus

Sporadischer fehler

unplausiebles signal

??

Fehlercode?

wenn er schon den sensor rausschmeißt gucke mal nach den leitungen für den sensor.

sonst würde ich sagen das er im a... ist.

evtl kann es auch sein das der luft massenmesser falsche werte gibt. kommt oft vor und wird meist nicht vom fehlerspeicher erkannt.

unterdruckschläuche abgeklemmt/verklemmt ??

krafstoffdruck kann es nicht sein. die pumpe saugt aus dem tank. kommen nach dem filter luftblasen??

wie alt ist der filter??

wenn er luft zieht: sind die dichtringe am filter io?

pumpe würde ich fürs erste ausschließen. genauso wie steuergerät.

wie siehts mit den steuerzeiten aus?? kürzlich zahnriemen erneuert worden??

 

mfg.

am 1. Januar 2003 um 2:02

Altes Problem...

 

Hi!

 

Das mit dem Nadelhubsensor kann schon stimmen!

Ist bei den TDIs ein bekanntes Problem! Die Einspritzdüse ist OK aber der Sensor hängt ab und zu! In weniger schlimmen Fällen kann man diesen wieder lösen und ne weile ohne Probleme weiterfahren (einen LEICHTEN !!! Hammerschlag auf die Düse mit dem Sensor - das ist diese die länger ist als die anderen 3 und ein Kabel weg geht!), das Problem wird natürlich mit der Zeit immer schlimmer!

Ansonsten hilft nur der Austausch, rein theoretisch kann man zwar den Sensor einzeln austauschen doch bietet VW diesen nicht seperat sondern nur mit der Düse an!

Möglicherweise kann Dir ein BOSCH-Dienst da weiterhelfen, wenn nicht muss halt doch die Düse ganz raus (Ja nach Kilometerleistung sollte man dann gleich den ganzen Satz erneuern - was ziemlich ins Geld gehn kann! Als bessere Alternative (weil billiger) zu VW gibts neuerdings einen Satz Düsen von KAW welcher den Kraftstoff besser zerstäubt und dadurch ca 20 PS mehr bringen soll!)

Den LMM würde ich ausschliessen denn wenn der Fehlerhaft wäre würd der Nadelhubgeber net als Fehler im Fehlerspeicher stehen (dann steht meistens gar nix weil der Fehler schleichend auftritt!)

Ich hoffe ich konnte helfen!

Themenstarteram 1. Januar 2003 um 17:51

Jungs ir seit klasse alle hier im Forum

es ist zu 100% der Förederbeginn-Sensor

habe es im Buch Jetzt helfe ich mir selber von VW Golf TDI

gelesen

Der Fehlerspeicher sagt ja als FehlerText : 524 Föderbeginn-Sensor also kann es meiner Meinung nur an diesem Bauteil liegen

und noch eins Fehlertext : 117 Belastungssignal Generatorklemme "DF"

Sehr oft ist dieser FC gespeichert obwohl kein Fehler

Vorliegt sollt mann auch nicht so ernst nehmen denn das Auto Fährt ja nur nicht 180 km/H sonder nur 120 km(H

und mann merkt bei mir das mann nicht zu potte kommt immer wieder Gaspaedal bis zum Anschlag

komme auch nicht über 3000U/min

Gruss

Ich werde den Sensor auswechseln müssen und schauen

sollte ich erfolg haben leute melde ich mich bei euch klasse das es so ein Forum gibt

TDI ist klasse immer noch glaubt es mir

Gruss aus NRW Duisburg kamil

Themenstarteram 1. Januar 2003 um 18:03

Und noch was das stimmt meine Kolleger von Automechanicker hat letztens bei mir den Zahnriemen gewechselt und die Spannrolle alles was dazu gehört super

gemacht .Ich bin dann ach ungefähr achthundert kilometer

von Duisburg nach Hamburg gefharen über weinachten

keine Probleme auf der Autobahn immer volle kanne 180 km/H mit dem TDi 90PS

Mussten vielleciht meine kollegen noch was einstellen

aber das blinken kam erst nach dem ich aus Hamburg zürück war

Vielleicht etwas anderes noch ich neuerdings ein MP3 player von Aldi eingebaut klasse teil

kann es vielleicht daran liegen galube ich zwar nicht als elektromonteur aber ????

Den förderbeginnsensor werde ich noch austauschen

Auto fährt ja noch 120 km/h

na ja wenn ihr was neus habt lAST ES MICH WISSEN

GRUSS

KAMIL AUS Duisburg

Themenstarteram 2. Januar 2003 um 22:16

Fehler Gefunden Der Nadelhubsensor ist defekt

kostet im Austausch 200 Euro bei VW

versuche es gebraucht zu bekommen wenn möglich mal sehen

Gruss

kamil

am 4. Januar 2003 um 2:13

blikelämpchen

 

Hi

mein nachbar (golf3 90ps mkb1z) bj95

hatte auch diese glühlampenblinkerei

es war die steckdose der anhängerkupplung und der Bremslichtschalter defekt!!

Kein witz!!

danach hat das lämpchen der vorglühanlage nichtmehr geblinkt!

leistungsverlust hatte er allerdings nicht..

bis dann

 

Golf1Cabrio

16V pl

Flipfront

Tankdeckel im Kofferraum

Auspuff in der Mitte

8x13 ats stern u.s.w...

zu sehen am Ederseetreffen 2003

Klar!

Das Steuergerät der TDIs benutzt das Bremsschalter-Signal für die Steuerung! Wenn man gleichzeitig Gas gibt und mit den (manchmal zu grossen Füssen) auf dem Bremspedal steht dan geht NIX!!! (auch wenn nicht gebremst wird sondern nur leicht angetippt!) .

Wenn nun ein defekt vorhanden ist dann geht das Steuergerät ins Notprogramm!

Themenstarteram 12. Januar 2003 um 16:39

Nadelhubsensor von Beru billiger

 

Den nadelhubsensor meines TDi haben wir gewechselt

kostet 125 Euro von der Marke Beru

kann ich jedem empfelen

gruss

kamil

Hi Leute

Habe einen Golf3 TDI 90ps bj95

seit 2 Monaten geht die gluhlampenblinkerei bei mir schon

habe mir nichts draus gemacht solange das Auto angegangen ist.Letzte Woche habe ich Probleme mit anlassen im kaltem zustand gekriegt wenn dass Auto heiss ist geht es ohne Probleme.Habe Glühkerzen ausgetauscht hat nicht geholfen.

seit gestern krieg ich das Auto nicht mehr an. War bei VW die haben gemeint es ist die Einspritzpumpe

kosten 1100Euro miit Umtausch

wollte faragen ob es nicht was anderes sein könnte

am 5. Februar 2003 um 19:24

Hallo Leute,

habe golf III TDI 110 PS, BJ 97, hatte auch schon das problem, allerdings habe ich mir nen ersatzschlüssel beim schlüsseldienst machen lassen - natürlich ohne chip- damit ich auch notfalls ncoh die tür aufkriege. wenn man allerdings versucht mit diesem schlüssel anzulassen, geht der motor sofort wieder aus - und die vorglühlampe blinkt. meine werkstatt hat erklärt, dass das auch passieren kann, wenn das lesegerät der wegfahrsperre den schlüssel nicht mehr erkennt. in so einem fall müsste der schlüssel neu codiert werden, bzw. das lesegrät (transponder)

habe allerdings anderes problem: mein tdi geht in letzter zeit total unvermittelt aus, egal ob in der stadt oder ausserhalb. er springt auch erst wieder nach ein paar minuten wieder an.

habt ihr ne´ idee?

gruß,

erich

Themenstarteram 5. Februar 2003 um 20:05

SIGGIS PROBLEM

 

Hörmal das ist auf jedenfall der Nadelhubsensor

(Einspritzdüse die >Dritte mit einem Kabelanschluss

kostet bei VW 160 -170 Euro bei Bosch genau so teuer

aber bei einem Ersatzteileverkäufer nicht bei jedem

unszwar von Marke Beru kostet das ding ungefähr 125 Euro

Ich sage dir VW will dich über die Leiste ziehen diese lümmels

es ist definitiv nicht die Einspritzpumpe klar das das teil 1100 Euro kostet wechsele eventuell die anderen Düsen mit kostet eine ca 60 Euro

Also bist du locker mit 3*60 Euro + 125 Euro dabei =305 euro

muss aber nicht das blinken der vorglühlampe geht durch den austausch dieser langen düse Nadelhubsensor mit kabelanschluss weg definitv

ansonsten lass mal fehlerspeicher auslesen bei dir am golf iii TDI baujahr 95 habe genau das gleiche auto

Viel Spass

kamilo der VW Spezi

@siggi78

würde so pauschal nicht unbedingt auf den sensor tippen.

es kann schon sein das die einspritzpumpe def. ist.

fahre zur sicherheit nochmal zu einer anderen werkstatt und hole dir da auch noch mal eine meinung ein. wenn die auch pumpe sagen kommst du da wol nicht drumherum.

@bakerman

oft geht das spannungsversorgungsrelais für das motorsteuergerät kaputt. würde es auch jedenfall mal aufmachen und auf risse in den lötungen achten. ist bei deinen symptomen zu 99% der fall das das kaputt ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Vorglühlampe blinkt beim Golf III TDI ????