Forum850, S70, V70, V70 XC, C70
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. 850, S70, V70, V70 XC, C70
  6. Volvo v70 geht aus

Volvo v70 geht aus

Volvo S70 L, Volvo 850 LS/LW, Volvo C70 1 (N), Volvo V70 1 (L)
Themenstarteram 13. Juni 2021 um 13:25

Ich hoffe ihr könnt mir helfen bei meinem v70 . Ich habe den Wagen erst vor drei Wochen gekauft, er ist zurzeit abgemeldet weil noch ein paar Kleinigkeiten gemacht werden müssen . Der Wagen lief beim Kauf und auch danach perfekt, jetzt nach der standzeit und dem Wechsel des servo Behälter habe ich den Wagen mal angelassen um zu schauen ob alles dich ist . Nun aber zu dem eigentlichen Problem, der Wagen springt gut an läuft im Stand gut , nur verschluckt er sich und geht mit der Drehzahl in den Keller bis zum ausgehen . Kerzen sind gut , zündspulen in Ordnung und die Drosselklappe sieht ziemlich neu aus . Ich habe sie trotzdem sauber gemacht obwohl null verschmutzt war . Der Wagen ist ein v70 bj 6.08.1999 mit 140 ps . Ich habe auch schon einiges darüber gelesen

Ähnliche Themen
18 Antworten

Als aller erstes, Fehler auslesen.

Themenstarteram 13. Juni 2021 um 13:39

Wie gesagt , er ist abgemeldet und Fehler auslesen fehlen mir die Mittel . Das merkwürdige ist ja das er im Stand so gut läuft und erst jetzt nach 2 Wochen Stillstand die Symptome hat . Es sind auch keine leuchten an , alles so wie es sein muss . Unterdruckschläuche sind auch heile und so viele hat der Motor ja nicht .

Du kannst noch die Sprittzufuhr kontrolieren, die wird auch nicht überwacht. Kann sein das das Relais einen Weg hat.

Themenstarteram 13. Juni 2021 um 13:50

Stimmt, guter Plan und wurde ja schon oft als Übeltäter identifiziert. Ich habe noch ein 2005 Cabrio, das nehme ich mal zur Probe .

@tommy t5r hatte bei meinem ehemaligen 850 aus 1996 mal ein ähnliches Problem, prüf mal den Nockenwellensensor und das Benzinpumpenrelais, beide Teile haben mich damals bei Volvo rund 70 Euro gekostet, nach dem Wechsel lief der Motor wieder einwandfrei.

Bleib gesund.

Liebe Grüße

Elchsocke

Themenstarteram 13. Juni 2021 um 13:58

Den hört man arbeiten, also klicken oder Summen oder was auch immer das sein soll :) . Wie kann ich den groß prüfen ?

Themenstarteram 13. Juni 2021 um 14:26

So , habe eben mal schnell die Relais getauscht . Also das vom Cabrio in den v70 , welches im v70 steckt ist ein Nachbau Relais sieht ziemlich neu aus . Mit dem original Relais war sofort alles gut , also bei gasstössen kein absacken der Drehzahl mehr und ausgegangen ist er auch nicht mehr . Aber ! Ich habe dann das Nachbau Relais wieder reingesteckt und damit lief er auch wieder ohne Probleme. Sehr sehr merkwürdig alles

Die Nachbaurelais sind MÜLL. Hol dir von Wikingerparts das originale und gut ist.

Themenstarteram 13. Juni 2021 um 14:40

Ja das sowieso, muss da eh was bestellen . Aber kann das daran liegen ? Ich dachte gerade bei solchen Teilen das wenn die defekt sind dann geht eben nichts mehr , aber durch herausziehen und wieder einstecken soll der Fehler behoben sein ? . Kann ich mir nicht vorstellen, aber trotzdem kommt ein original Relais da rein und der Nockenwellensensor auf Verdacht mit neu .

Ich denke schon.

Durch das einstecken des Relais übst du ja Druck auf die Kontakte aus. Und durch den Druck kann zum Beispiel eine kalte Lötstelle erstmal wieder Kontakt haben.

Bis zum nächsten Schlagloch.......

Themenstarteram 13. Juni 2021 um 16:11

Ich hoffe mal das es das war , das neue originale ist bestellt . Was mir noch aufgefallen ist und ich habe so den Verdacht es eventuell daran gelegen haben könnte und zwar geht ein Unterdruckschlauch von der ansaugbrücke vorne zum lüfterpaket an einen kleinen Kasten mit Stecker ( da wo beim 850 das Relais das graue , für den Kraftstoff sitzt ) . Der Schlauch war nicht rissig oder porös oder dergleichen, aber er hat ein wenig Luft gezogen und je mehr man daran gewackelt hat umso schlechter lief der Wagen bis hin zum ausgehen logischerweise. Ich habe einen neuen Schlauch drauf gemacht, Problem war damit verschwunden jedoch leuchtete plötzlich die motorkonntrolleuchte . Ich habe jetzt erstmal die Batterie abgeklemmt auto wird ja eh noch nicht bewegt und vielleicht löscht sich ja der Fehler dadurch . Kann denn der besagte Schlauch für ein aufleuchten der konntrollleuchte verantwortlich sein ? . Ich muss sagen das ich mich mit diesem weniger als null auskenne .

Soweit ich weiss bei der Denso muss man die Fehler aktiv löschen, die gehen nicht mehr so einfach "verloren".

Themenstarteram 13. Juni 2021 um 17:06

Ich frage mich warum die überhaupt angegangen ist , bestimmt nicht wegen einem defekten Kraftstoffpumpenrelais .

Das Relais setzt meine ich keine Fehler.

Ansonsten einfach mal die Kraftstoffrelais Kabellösung versuchen

Damit läuft er wenn das Relais putt ist (nur bitte nicht dauerhaft)

Deine Antwort
Ähnliche Themen