ForumMercedes Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. V6 Motor defekt

V6 Motor defekt

Themenstarteram 26. September 2008 um 21:59

Habe heute eine schlechte Nachricht erhalten, nachdem ich das Auto anfang der Woche wegen schlechtem Motorlauf und schütteln im Standgas in die Werkstatt gefahren habe. Der 5. Zylinder hat gefressen. Das Auto hat 153600 km runter, wobei das Getriebe und die Karosse noch TOP sind.

Folgendes hat der Händler angeboten: Austauschmotor für 8500€

Blockmotor zus. für 6500€

Angesichts des Alters und Restwertes des Autos, tendiere ich eher zum (geprüften) Gebrauchten für 2800€ und den dann selbst einbauen. Oder was würdet ihr machen? Der Motor hat wohl 53000km gelaufen aus einem 2000´er Modell.

Ähnliche Themen
23 Antworten

Normalerweise gelten diese V6 M112 doch als sehr robust...!?

Themenstarteram 16. Oktober 2008 um 9:07

Tja das dachte ich eigentlich auch. Werde mal den Kolben ziehen am alten Motor und dann wieder berichten.

Themenstarteram 20. Oktober 2008 um 23:04

So Kolben ist raus, siehe Bild. Der Schaden ist auf der rechten Seite vom Kolben. Das Zündkabel auf dieser Kolbenseite war defekt, hatte mir der :) bei der Diagnose damals gesagt. Der Kolbenring rechts von der Öffnung ist festgebrannt. Die Zylinderlaufbahn ist auch dementsprechend verschlissen auf der rechten Seite. Bei den anderen beiden Laufbahnen der Zylinder 4 und 6 fühlt man auch schon ganz schönen verschleiß oben. Die Kolbenringe sind aber teilweise schön glänzend zu sehen. Hab nochmals im Scheckheft nachgesehen, beim Ölwechsel wurde bis 111128km Mobil1 verwendet. Bei 111128km, 128199km und 145427km (laut Asyst- Anzeige) habe ich 10W40 teilsythetisch verwendet nach 229.1 . Wenn man mal so stöbert im E-Klasseforum bei dem Motor, oh oh was man da so für Verkokungen zusehen bekommt.

Zitat:

Original geschrieben von Oli Golf3

Wenn man mal so stöbert im E-Klasseforum bei dem Motor, oh oh was man da so für Verkokungen zusehen bekommt.

Wobei Verkokungen eigentlich immer von schlechten Ölen kommen.

In solchen fällen soll eine Öl-Spülung helfen. Von LM gibt es wohl so ein Zeug, was dann kurz im Leerlauf zugegeben wird. Zukünftig sollte dann auf besseres Öl zurückgegriffen werden, damit das nicht wieder passieren kann.

Das sehe ich auch so.

Offenbar hatte das Öl eine sehr schlechte Reinigungswirkung.

Warum bist du nicht beim Mobil1 geblieben?

Gruß

Themenstarteram 2. November 2008 um 19:11

Verkokungen in den Ventildeckeln waren ja nicht viel vorhanden. Alle Ablaufbohrungen waren offen. Hauptursache ist das kaputte Zündkabel gewesen.

Das kann schon sein.

Ich gehe aber lieber mit einem 0W40er Vollsynthetik-Öl auf Nummer sicher.

Hallo Oli Golf3,

die Ablagerungen sind ja schon extrem heftig.

Aber noch viel extremer finde ich den Verschleiß der ersten Kolbenringnut. Wenn ich das auf Deinem Bild richtig sehe, hat der oberste Ring seine Nut richtig ausgewaschen. Die Ringnut hat ja nun fast die dreifache Höhe!! Daß da nicht der Ring gebrochen ist...

Wie sehen eigentlich die anderen Kolben aus? Sind da auch so starke Ablagerungen dran? Oder betrifft das nur den Zylinder mit dem defekten Zündkabel?

Themenstarteram 5. November 2008 um 18:37

Die anderen Kolben sahen von oben so ganz normal aus, mit glänzenden Kolbenringen. Aber bei den beiden anderen Zylindern war oben in den Laufbuchsen schon ein Rand zu merken. Wo kommt der Verschleiß denn her? Wie soll das auch halten aus Alu Silizium und nicht aus Stahl? Meine Kollegen wunderten sich auch das da keine Laufbuchsen aus Stahl mehr drin waren.

Deine Antwort
Ähnliche Themen