ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. TPH 125 Bj. 1996, startet nach langer Standzeit nicht

TPH 125 Bj. 1996, startet nach langer Standzeit nicht

Themenstarteram 19. Juni 2021 um 7:43

Hallo zusammen,

ich habe eine TPH 125 mit Mikuni Vergaser. Diese startet, wenn sie länger steht (in Garage) nur wenn ich den Luftschlauch zum Vergaser verschließe. Wenn Sie dann mal gelaufen ist, springt sie mit e-Starter ohne Probleme an.

Bei den ersten Startversuchen (immer Kickstarter) ist die Zündkerze nicht wirklich nass, Feuerzeug-Probe.

Zur Info: Der Roller stand mehrere Jahre. Ist bei mir ungefähr 50km gefahren.

Bisher habe ich folgende Dinge gemacht:

- Unterdruckbenzinhahn neu

- Membran und Ansaugstutzen neu

- Vergaser und die zwei Düsen gereinigt

- Schwimmer gecheckt, schließt und öffnet

- Luftfiltermatte

- e-choke neu. Mittlerweile habe ich einen Manuellen montiert.

 

Kann es sein, dass die Luftfiltermatte die falsche ist, oder generell etwas mit der Luftzufuhr nicht stimmt? Aber dann müsste es doch im warmen Zustand genauso sein.?! Stimmt die Vergasereinstellung evtl. nicht?, wenn ja, wie kann ich diese komplett einstellen?

Ich hoffe es kann mir jemand weiterhelfen. Bin schon kurz davor einen neuen Vergaser zu kaufen.

Ähnliche Themen
13 Antworten

Wenn ein Fahrzeug länger gestanden hat, ist das erste was man macht, das man den Sprit im Tank entsorgt und die Innenwände des Tankes auf Beschädigungen wie Rost und Ablagerungen untersucht. Klar das man in diesem Zusammenhang auch den Benzinhahn und wenn vorhanden auch den Benzinfilter auf verunreinigungen untersucht.

Ist erst mal die Spritversorgung gesichert, kann es weiter gehen.

MfG kheinz

Themenstarteram 19. Juni 2021 um 8:36

Benzin ist getauscht. Tank sieht gut aus. Tank geber ist defekt, aber das ist ja nur Komfort erstmal.

Dann gehe hin und reinige den Vergaser mal richtig, das heißt auch sämtliche Kanäle und nicht nur die Düse. Beim zuhalten der Luftzufuhr simulierst du den Choke und dann scheint es ja gut zu sein,sind die Kanäle dicht nützt dir ein neuer Choke auch nichts.

Themenstarteram 19. Juni 2021 um 10:04

Gibt's da irgendwie eine Anleitung?

ich denke ich hab das nicht richtig gemacht, oder nicht gründlich. Evtl. Habe ich bei der Reinigung auch was vergessen.

Es gibt gute Filme auf Youtube dazu, musst aber schauen das es gute sind die zeigen wie es vernünftig geht und nicht von Möchtegerne.

Zitat:

@kranenburger schrieb am 19. Juni 2021 um 11:39:31 Uhr:

Es gibt gute Filme auf Youtube dazu, musst aber schauen das es gute sind die zeigen wie es vernünftig geht und nicht von Möchtegerne.

Und wie bitte soll ein ungelernter, anhnungsloser Schrauber erkenne ob das Videos nicht von einem

- Möchtegern - gedreht wurde?

Dann doch besser in der Nachbarschft nach einem erfahrenen Schrauber suchen.....................

MfG kheinz

@crafter276 ,

mit ein wenig Menschenverstand kann man das schon auseinander halten, musst nur eben mehrere anschauen und du siehst ein Profi oder Laien .

Wenn da einer hingeht ,das Ding unten öffnet und mit dem Mund mal eben die Düsen ausbläst oder mit Pressluft wahllos hantiert dann sollte man schnell weiterschalten.

Hallo

Dein Problem ist einfach, das entweder nach längerer Standzeit, die Schwimmerkammer leer ist. Entweder aufgrund von einer Undichtigkeit im Schwimmerkammerbereich oder es ist ganz einfach über die Entlüftung verdunstet.

Das Problem ist bei Piaggio bekannt.

Dann gibt es noch die Möglichkeit das der Unterdruckschlauch Vergaser/Benzinhahn leicht undicht ist. Eine weitere Möglichkeit wären noch undichte Kurbelwellensimmeringe.

Beides wirkt sich abmagernd (Falschluft) auf das Gemisch aus sodass es möglicherweise für den Kaltstart (Mehrbedarf) nicht mehr ausreicht.

Am Vergaser selber liegt es glaub ich nicht.

Weil wenn er warm ist, läuft er ja.

Es wird rein um die Kaltstartanreicherung gehen.

Wie schaut das Kerzenbild aus ?

Qualmt der Auspuff stark (nachdem er dann mal angesprungen ist) ?

Ist das Kerzenbild eher weißlich dann ist er zu mager (auch in warmen Zustand).

Ist die Kerze eher dunkel, schwarz, russig dann Kanne es sein das der Motor während der Standzeit abgesoffen ist (Auspuff qualmt dann auch recht).

Musst du kucken.

Gruß

Themenstarteram 20. Juni 2021 um 6:17

Danke für die Antworten. Das hilft mir schonmal weiter. Ich werde mal schauen, dass ich einiges nachschauen kann.

Werde dann nochmals berichten.

Achso, ja er hat anfangs gequalmt. Dies war aber nur nach den ersten Starts. Das Kerzenbild kann ich noch nicht beurteilen, dafür müsste ich ihn mal richtig fahren.

Ich dachte auch zuerst, dass das Benzin verdunstet. Habe mal am Unterdruckschlauch leicht gezogen um die Kammer wieder zu befüllen. Danach ist er dennoch nicht normal angesprungen.

Das ist schon mal ein wichtiger Hinweis, das er trotz Schwimmerkammerbefüllung, nicht oder schlecht anspringt.

Es wäre ein weiteres mechanisches Zeichen, das der Motor irgendwo falsche Luft erwischt. Ich vermute nach wie vor über die Kurbelwellensimmeringe . Die lange Standzeit setzt den Gummiteilen stark zu.

Die im Betrieb ständig mit Kraftstoff/Ölnebel umgebenen Gummiteile - die ja eine Quellneigung haben - vertrocknen bei nicht Gebrauch förmlich. Sie schrumpfen gar und werden hart. Eine korrekte Abdichtung ist dann nicht mehr gegeben.

Übrigens :

Der Vergaser hat 3 Flüssigkeitsdüsen.

1 Leerlaufdüse

1 Hauptdüse

1 Chokedüse

Die Chokedüse sitzt im Schwimmerdeckel.

Wenn du die Chokedüse reinigst bzw. auf Durchgang prüfst, fülle das Sackloch der Schwimmerkammer (da wo das Messingrohr dann in zusammengebauten Zustand drinsteckt) mit Rostlöser o ä ,und blase mit der Pressluft von der Düse her hinein. Dann siehst du schon ob hier Durchgang ist.

Bei Schwimmerdeckeln aus Kunststoff, kam es schon vor - das wenn man aus Richtung Sackloch hineinbläst - das sich die Chokedüse aus dem Plastik löst und ins Nirwana verschwindet. Also puste nur von der Düse aus, hinein.

Gruß

Es besteht natürlich nach wie vor die Möglichkeit, das es am Zündsystem liegen kann.

Wie gesagt.

Oftmals sucht man sich auf der mechanischen Seite einen Wolf - weil alle Zeichen sprechen ja dafür ), und dann liegt’s doch an der mistigen Zündungsseite.

Gruß

Themenstarteram 20. Juni 2021 um 10:00

Zitat:

@Fashionbike schrieb am 20. Juni 2021 um 08:18:49 Uhr:

Es besteht natürlich nach wie vor die Möglichkeit, das es am Zündsystem liegen kann.

Wie gesagt.

Oftmals sucht man sich auf der mechanischen Seite einen Wolf - weil alle Zeichen sprechen ja dafür ), und dann liegt’s doch an der mistigen Zündungsseite.

Gruß

Daran hatte ich auch gedacht.

Wie kann ich die Zündanlage messen?

Habe ja erstmal nur die Möglichkeit einen Zündfunken zu erkennen.

Da werden die Möglichkeiten dann auch schon erschöpft sein.

Selbst in der Piaggiowerkstatt ist es wirtschaftlicher, diverse Zündungsbauteile auf Verdacht zu wechseln, zumal ja ein Zündfunken vorhanden ist.

Als Standschaden ziehe ich Zündungsseitig als erstes die Pickupspule in Betracht .

Die gibts einzeln, nur im Zubehörhandel. Bei Piaggio gibts die nicht separat. Aber da brauchst du schon einen Opa mit Geduld und handwerklichem Geschick. Wenn’s richtig gemacht wird, wäre das in einer offiziellen Werkstatt nicht zu bezahlen.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. TPH 125 Bj. 1996, startet nach langer Standzeit nicht