ForumMazda
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Totalausfall nach Problem beim untertourigen Gasgeben! MX3 V6 Bj. 1991

Totalausfall nach Problem beim untertourigen Gasgeben! MX3 V6 Bj. 1991

Themenstarteram 20. November 2006 um 18:47

Hallo Leute,

am WE fuhr ich mit vollgetanktem Wagen durch die Stadt als ich in einem Stau zu faul war, runter zu schalten und sich der Wagen beim Gasgeben verschluckte. Ich trat die Kupplung und der Motor ging aus.

Nachdem ich auch das Problem mit dem ins Loch fallen beim Gasgeben kannte dachte ich, ich müsste nur neu starten. Dem war aber nicht. Es rührte sich nur noch der fleißige Anlasser der mich dann auf den Seitenstreifen ruckeln musste.

Ca. 3 Stunden später und mehreren vergeblichen Startversuchen bis zum Batterie-Ende kam der ADAC. Er klemmte den Startakku an die Batterie und der Wagen sprang an.

Als der ADAC weg war fuhr ich los um so schnell wie möglich zu meiner Werkstatt zu fahren. Nach ca. 100 m das gleiche Problem. Es ist einfach der Motor während der Fahrt ausgegangen und ließ sich nicht wieder starten.

Jetzt weiß ich mir keinen Rat mehr. Kann vielleicht jemand weiterhelfen?

Es ist ein MX3 V6 Bj. 1991. Etwas wenig Öl im Motor (unter 'min'), Tank ist halbvoll, Luftfilter wurde vor ca. 2.000 km erneuert, Sicherungen sind OK. Keine Ahnung wie alt die Zündkerzen sind.

Ähnliche Themen
18 Antworten

Vielleicht ja einfach die Lichtmaschine kaputt. Gab bei mir damals ein ähnliches Phänomen Batterie glaube ich nicht, da er ja während der Motor an ist, nicht drauf angewiesen ist.

Gruß

keine einfache Diagnose, sieht aber nach "elektrisch" aus. Vielleicht ein Steuergerät, aber ggf auch nur die Zündkabel. Bei dem Baujahr stecken die nicht so haltbaren drin. Wäre vermutlich das erste was man einfach prüfen könnte, Austausch ist ja leicht selbst möglich, vielleicht bringt es ja was, zumindest schadet es nicht.

re

Themenstarteram 20. November 2006 um 19:53

Zitat:

Original geschrieben von Genom

Vielleicht ja einfach die Lichtmaschine kaputt. Gab bei mir damals ein ähnliches Phänomen Batterie glaube ich nicht, da er ja während der Motor an ist, nicht drauf angewiesen ist.

Gruß

Also, der ADAC-Typ hat nach seiner Messung die Leistung der Lichtmachine als 'gut' bezeichnet.

Dieses 'ins Loch fallen beim Gasgeben' hat der Wagen schon länger. Darum bin ich hier auch der Einzige der einigermaßen vernünftig damit fahren konnte. Feingefühl beim Gasgeben hilft... ;-)

In die Werkstatt habe ich den Wagen nicht gebracht weil der Fehler nicht genau zu beschreiben ist und ich keine Lust habe für die stundenlange, evtl. erfolglose Fehlersuche zu bezahlen.

Hat der Wagen eigentlich einen Fehlerspeicher? Weiß jemand was das Auslesen dann kostet?

Gibt es beim MX3 auch das Problem mit den Zündverteilern??? Ist zumindest bei den Probes, sowohl 16 als auch 24V eine Problematik. und diese sind ja mit Mazda-Motoren ausgerüstet; mW nach basiert der 1,8 V6 ebenso auf dem KL wie der 2.5

Themenstarteram 21. November 2006 um 15:49

Zitat:

Original geschrieben von yves16V

Gibt es beim MX3 auch das Problem mit den Zündverteilern??? Ist zumindest bei den Probes, sowohl 16 als auch 24V eine Problematik. und diese sind ja mit Mazda-Motoren ausgerüstet; mW nach basiert der 1,8 V6 ebenso auf dem KL wie der 2.5

Wie sieht das Problem mit dem Zündverteiler denn genau aus? Was kann man dagegen machen?

Nach meiner Erfahrung ist es der Verteiler, der im heißen Zustand den Dienst quittiert. Das heißt keinen Zündfunken an den Zündkerzen. Da diesees Teil orginal nur komplett gibt sollte man auf dem freien Markt ausweichen zum Beispiel Molko Fahrzeugteile in Holland.

v G Herb

Themenstarteram 21. November 2006 um 19:12

Zitat:

Original geschrieben von Herpol

Nach meiner Erfahrung ist es der Verteiler, der im heißen Zustand den Dienst quittiert. Das heißt keinen Zündfunken an den Zündkerzen. Da diesees Teil orginal nur komplett gibt sollte man auf dem freien Markt ausweichen zum Beispiel Molko Fahrzeugteile in Holland.

v G Herb

Es sieht folgendermaßen aus. Wenn der Wagen beschleunigt werden soll, muss vorsichtig Gas gegeben werden. Tritt man zu schnell aufs Gas, verschluckt er sich und fängt an zu ruckeln. So als sei der eine oder andere Zilinder ohne Zündfunke. Geht man vom Gas und tritt langsamer durch, beschleunigt er ganz normal. Egal ob im kalten oder warmen Zustand. Ich bin schon zig km über die Autobahn gefahren ohne dass er zu ruckeln anfing.

Hallo hatte das gleiche Problem,es war der Zündverteiler.

Mittlerweile gibt es das Zündmodul einzeln zu kaufen.Preis mit Einbau ca. 75 Euro bei Mazda

Themenstarteram 24. November 2006 um 12:12

Zitat:

Original geschrieben von blauwal7

Hallo hatte das gleiche Problem,es war der Zündverteiler.

Mittlerweile gibt es das Zündmodul einzeln zu kaufen.Preis mit Einbau ca. 75 Euro bei Mazda

Das wäre ja schön, wenn es nur daran liegt.

Ich habe gerade mit einem KFZ-Schlosser in Essen telefoniert. Der will sich den Wagen in die Werkstatt holen und kostenlos ansehen um nach dem Fehler zu suchen. Er tippt eher auf eine spinnende Lambda-Sonde.

Das ruckeln sind die Zünkabel bzw.ein Kezenloch Ölgeflutet:D

das nicht anspringen ist klar der Verteiler!!! Und zwar fällt in diesem das G-Signal aus!!!!

Gruss

Themenstarteram 24. November 2006 um 13:04

Zitat:

Original geschrieben von Pepper 323

Das ruckeln sind die Zünkabel bzw.ein Kezenloch Ölgeflutet:D

das nicht anspringen ist klar der Verteiler!!! Und zwar fällt in diesem das G-Signal aus!!!!

Gruss

Wie kann es dann sein, dass er nach 3 Stunden wieder anspringt, 100m fährt und dann wieder nicht mehr läuft? ;)

Thermisches Elektronisches Problem!!!! Glaub mir hab schon einige davon erneuert. Mehr als du Finger hast!!!:D

Lässt sich aber auch ganz simpel feststellen! beobachte mal den Drehzahlmesser in dem Moment wenn er ausgeht!!! Fällt diese schlagartig runter,ist es das was ich sagte. Singt er hingegen langsam gegen null,ist es was anderes!!! Wette ne Kiste Gutes Bier das es das erste ist!!!

Also ich geb dir schon mal dann die Adresse wo du mir das Bier ordern kannst;)

Gruss

Themenstarteram 24. November 2006 um 14:30

Zitat:

Original geschrieben von Pepper 323

Thermisches Elektronisches Problem!!!! Glaub mir hab schon einige davon erneuert. Mehr als du Finger hast!!!:D

Lässt sich aber auch ganz simpel feststellen! beobachte mal den Drehzahlmesser in dem Moment wenn er ausgeht!!! Fällt diese schlagartig runter,ist es das was ich sagte. Singt er hingegen langsam gegen null,ist es was anderes!!! Wette ne Kiste Gutes Bier das es das erste ist!!!

Also ich geb dir schon mal dann die Adresse wo du mir das Bier ordern kannst;)

Gruss

Da bin ich aber mal gespannt was der Kfz-Meister sagt.

Welche Kerzen sind für den V6 besser? NGK oder Bosch? ;)

Ich bin der Meister!! :D

NGK ist die bei weitem bessere Kerze

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Totalausfall nach Problem beim untertourigen Gasgeben! MX3 V6 Bj. 1991