ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Totalausfall der Elektrik - Suzuki GSR 750 ABS 2012

Totalausfall der Elektrik - Suzuki GSR 750 ABS 2012

Suzuki GSR 750
Themenstarteram 21. März 2020 um 15:09

Hallo,

ich habe folgendes Problem:

Ich habe mir ein LED Band in meine Suzuki eingebaut (Geschmackssache). Dies hat über Nacht leider meine Batterie vermutlich über einen Kriechstrom geleert. Ich hatte am nächsten Tag nur noch 0,4V auf der Batterie. Also wollte ich diese überbrücken und habe meine Autobatterie an das Motorrad gehängt und das Auto angelassen (Diesel).

Nachdem die Batterie für ca. 5 Minuten am Auto hing funktionierte das Motorrad einwandfrei. Ich konnte den Schlüssel umdrehen und meine Zündung ging an und der Tacho hat sich einwandfrei bewegt (Überbrückungskabel immer noch verbunden). Als ich das Motorrad dann gestartet habe lief dies für ca. 1 sek. und ging komplett aus. Nichts rührt sich seitdem mehr.

Ich dachte ich habe vielleicht die Hauptsicherung geschossen und diese sowie danach alle weiteren Sicherungen überprüft.

Mittlerweile habe ich getestet:

-Sicherungen - Alle Sicherungen (auch Ausgesteckt und gemessen)

-Zündschloss - schaltet zu der Sicherung für die Zündung und zur CDI

-Anlasser - Sobald ich die zwei Kontakte der Anlasserspule überbrücke funktioniert dieser einwandfrei

-Gleichrichter - Gibt mir bei laufendem Anlasser 13V.

Die CDI selbst habe ich nach irgendwelchen Schmorspuren oder nach Verschmortem Geruch überprüft jedoch ist mir hier nichts aufgefallen.

Ich habe nun mein Labornetzteil an die Kontakte der Batterie (Batterie war ausgebaut) angeklemmt und 12V eingestellt. Aber egal bei welcher Schlüsselstellung etc. meine Suzuki zieht 0.00A :/

Was könnte es noch sein ?

Wie könnte ich einen defekt der CDI ausschließen ?

MfG

Ähnliche Themen
17 Antworten

Zieh doch mal die Stecker einzeln ab die du z.B. unter der Sitzbank findest und teste. Solltest du Relais finden zieh die mal ab und teste, könnte ja ein Kontakt abgebrannt sein. Vielleicht kannst du so einfach eingrenzen wo du suchen musst. Tut sich was den letzten abgezogenen Stecker ab lassen und die Anderen wieder einstecken und nach jedem sehen was passiert.

Entweder noch eine Sicherung übersehen oder irgendwo noch eine Leitung unterbrochen.

0,00A ist ja wohl eindeutig.

Themenstarteram 7. April 2020 um 12:58

Also, ich habe nach langer Suche mein Motorrad in die Werkstatt gebracht. Und laut dieser war der Massekontakt korrodiert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Totalausfall der Elektrik - Suzuki GSR 750 ABS 2012