ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Totalausfall der Elektrik - Suzuki GSR 750 ABS 2012

Totalausfall der Elektrik - Suzuki GSR 750 ABS 2012

Suzuki GSR 750
Themenstarteram 21. März 2020 um 15:09

Hallo,

ich habe folgendes Problem:

Ich habe mir ein LED Band in meine Suzuki eingebaut (Geschmackssache). Dies hat über Nacht leider meine Batterie vermutlich über einen Kriechstrom geleert. Ich hatte am nächsten Tag nur noch 0,4V auf der Batterie. Also wollte ich diese überbrücken und habe meine Autobatterie an das Motorrad gehängt und das Auto angelassen (Diesel).

Nachdem die Batterie für ca. 5 Minuten am Auto hing funktionierte das Motorrad einwandfrei. Ich konnte den Schlüssel umdrehen und meine Zündung ging an und der Tacho hat sich einwandfrei bewegt (Überbrückungskabel immer noch verbunden). Als ich das Motorrad dann gestartet habe lief dies für ca. 1 sek. und ging komplett aus. Nichts rührt sich seitdem mehr.

Ich dachte ich habe vielleicht die Hauptsicherung geschossen und diese sowie danach alle weiteren Sicherungen überprüft.

Mittlerweile habe ich getestet:

-Sicherungen - Alle Sicherungen (auch Ausgesteckt und gemessen)

-Zündschloss - schaltet zu der Sicherung für die Zündung und zur CDI

-Anlasser - Sobald ich die zwei Kontakte der Anlasserspule überbrücke funktioniert dieser einwandfrei

-Gleichrichter - Gibt mir bei laufendem Anlasser 13V.

Die CDI selbst habe ich nach irgendwelchen Schmorspuren oder nach Verschmortem Geruch überprüft jedoch ist mir hier nichts aufgefallen.

Ich habe nun mein Labornetzteil an die Kontakte der Batterie (Batterie war ausgebaut) angeklemmt und 12V eingestellt. Aber egal bei welcher Schlüsselstellung etc. meine Suzuki zieht 0.00A :/

Was könnte es noch sein ?

Wie könnte ich einen defekt der CDI ausschließen ?

MfG

Ähnliche Themen
17 Antworten

noch ne Sicherung in der Lampe wo die Anzeige dranhängt?

Die Batterie ist tot.

Was zeigt denn das Voltmeter an ?

 

BTW

Was issen LED-Band ?

Da durch das das Auto leider noch dran hin, hat der möglicherweise eine zu hohe Spannung bekommen. Mal nach einem Überspannungschaden schauen? Plus und Masseverbindungen mal prüfen.

Themenstarteram 21. März 2020 um 17:43

Zitat:

@Bitboy schrieb am 21. März 2020 um 16:38:39 Uhr:

noch ne Sicherung in der Lampe wo die Anzeige dranhängt?

Wenn diese Sicherung mit im Sicherungskasten ist, ist diese intakt

Themenstarteram 21. März 2020 um 17:45

Zitat:

@BlackyST170 schrieb am 21. März 2020 um 16:39:20 Uhr:

Die Batterie ist tot.

Was zeigt denn das Voltmeter an ?

 

BTW

Was issen LED-Band ?

Die Batterie war bei 0,4 V, nachdem nichts mehr ging habe ich die Batterie an das Ladegerät angeschlossen und ist jetzt bei 12,53V und kann dies auch halten.

Ein 12V LED Band, ich vermute ich hatte einen kleinen Kriechstrom wodurch die Batterie geleert wurde.

Themenstarteram 21. März 2020 um 17:51

Zitat:

@Bitboy schrieb am 21. März 2020 um 16:50:06 Uhr:

Da durch das das Auto leider noch dran hin, hat der möglicherweise eine zu hohe Spannung bekommen. Mal nach einem Überspannungschaden schauen? Plus und Masseverbindungen mal prüfen.

Meinst du mit Plus und Masseverbindung:

Von Plus zu Masse mit Batterie - 0.00?

Von Plus zu Masse ohne Batterie - O.l.

Die Batterie selbst hat 0.00?

Er meint, daß ein modernes Auto mit seinen vielen elektrischen Helferlein sooo dermaßen viel Strom benötigt, daß die Leistung der Lichtmaschine für ein Mopped absolut zu viel ist. Deshalb läßt man den Auto-Motor beim Starthilfegeben AUS. Du hast u.U. die Batterie und evt. den Regler gekillt. Ich denke, daß Deine Batterie jetzt im Eimer ist daß einfach nix mehr geht.

Themenstarteram 21. März 2020 um 18:55

Zitat:

@Softail-88 schrieb am 21. März 2020 um 18:01:58 Uhr:

Er meint, daß ein modernes Auto mit seinen vielen elektrischen Helferlein sooo dermaßen viel Strom benötigt, daß die Leistung der Lichtmaschine für ein Mopped absolut zu viel ist. Deshalb läßt man den Auto-Motor beim Starthilfegeben AUS. Du hast u.U. die Batterie und evt. den Regler gekillt. Ich denke, daß Deine Batterie jetzt im Eimer ist daß einfach nix mehr geht.

Das sollte ich mir merken :/

Aber sowohl die Batterie als auch den Gleichrichter habe ich überprüft.

Oder was meinst du mit Regler ?

Dioden in der Lima mal geprüft??

Sicherung im Frontscheinwerfer war gemeint, und ja ein laufender Automotor könnte bis 14,7 Volt und mehr liefern.

Es gab mal in Limas eine Sicherungsdiode als Überspannungsschutz, sind zehnerdioden die einen kurzen nach Masse machen, könnt die sowas haben?

Themenstarteram 21. März 2020 um 22:08

Zitat:

@Bitboy schrieb am 21. März 2020 um 19:16:48 Uhr:

Dioden in der Lima mal geprüft??

Sicherung im Frontscheinwerfer war gemeint, und ja ein laufender Automotor könnte bis 14,7 Volt und mehr liefern.

Es gab mal in Limas eine Sicherungsdiode als Überspannungsschutz, sind zehnerdioden die einen kurzen nach Masse machen, könnt die sowas haben?

Wenn die Lichtmaschine nicht mehr funktioniert geht dann auch das Ganze Motorrad nicht ?

Wie könnte ich diese denn überprüfen ?

Sind die Dioden nicht im Gleichrichter ?

Zitat:

@Softail-88 schrieb am 21. März 2020 um 18:01:58 Uhr:

Er meint, daß ein modernes Auto mit seinen vielen elektrischen Helferlein sooo dermaßen viel Strom benötigt, daß die Leistung der Lichtmaschine für ein Mopped absolut zu viel ist. Deshalb läßt man den Auto-Motor beim Starthilfegeben AUS. Du hast u.U. die Batterie und evt. den Regler gekillt. Ich denke, daß Deine Batterie jetzt im Eimer ist daß einfach nix mehr geht.

Auch ein modernes Fahrzeug arbeitet bei einer Nennspannung von 12 Volt. Entsprechend wird die Ladespannung auf max. 14,4 Volt geregelt - wie bei Deinem Motorrad. Wieviel Strom das Fahrzeug benbötigt ist hier erstmal Rille. Denn die Spannung beträgt bei funktionierendem Regeler weiterhin max. 14,4 Volt (der Ladeschlussspannung von Bleiakkus)

Man sollte jedoch einen strärkeren Verbraucher einschalten um ggf. Überspannungen - wie Sie entstehen wenn z.B. ein Motor sich abschaltet - minimiert werden.

Diese Lichtband hast Du natürlich wieder zurücl gebaut und gepürft, ob das Moped dann anspringt? Denn hierzu gab es noch keine Information.

Wenn der Akku bei 0,4 Volt war kann dieser auch Tiefentladen sein. Wasd passiert denn mit der Spannung am Akku wenn Du versuchst zu starten? Wenn der Akku die Spannung in Ruhe halten kann heißt dies noch lange nicht, dass er noch Kapazität hat...also auch einen hohen Strom liefern kann.

Ich gehe ansonsten auch davon aus, dass, wenn nun nicht einmal mehr die Beleuchtung funktioniert, irgendwo eine Hauptsicherung ist, welche den kompletten Kabelbaum vom Akku getrennt hat. Nimm ein Messgerät und prüfe Stück für Stück die Leitung (Durchgang, besser Spannung).

Marcus

Sorry, kleiner74, das ist sehr graue Theorie. Ich meine, theoretisch hast Du vielleicht recht - aber wenn man es (wie ich) als Jugendlicher mal erlebt hat, wie die Batterie eines R5 beim Starthilfe geben für ein etwas sehr größeres Auto frei Satz genau in dem Moment explodiert ist, an dem der Motor ansprang, dann ahnt man, daß die Theorie nicht immer hinhaut. Die war einfach durch den Ladestrom derartig überlastet, daß sie so stark gegast hat daß sie geplatzt ist. Das waren auch nur 12 Volt.

Ich bin persönlich der Überzeugung daß es in Sachen Elektrik nix gibt, was es nicht gibt. Und das, was ich geschrieben habe, sind Erfahrenswerte aus der Praxis. Das ist so passiert.

Also, immer schön den Motor AUS lassen, wenn die Batterien nicht etwa gleich groß sind.

Themenstarteram 22. März 2020 um 10:49

Zitat:

@kleiner74 schrieb am 22. März 2020 um 08:49:49 Uhr:

Zitat:

@Softail-88 schrieb am 21. März 2020 um 18:01:58 Uhr:

Er meint, daß ein modernes Auto mit seinen vielen elektrischen Helferlein sooo dermaßen viel Strom benötigt, daß die Leistung der Lichtmaschine für ein Mopped absolut zu viel ist. Deshalb läßt man den Auto-Motor beim Starthilfegeben AUS. Du hast u.U. die Batterie und evt. den Regler gekillt. Ich denke, daß Deine Batterie jetzt im Eimer ist daß einfach nix mehr geht.

Auch ein modernes Fahrzeug arbeitet bei einer Nennspannung von 12 Volt. Entsprechend wird die Ladespannung auf max. 14,4 Volt geregelt - wie bei Deinem Motorrad. Wieviel Strom das Fahrzeug benbötigt ist hier erstmal Rille. Denn die Spannung beträgt bei funktionierendem Regeler weiterhin max. 14,4 Volt (der Ladeschlussspannung von Bleiakkus)

Man sollte jedoch einen strärkeren Verbraucher einschalten um ggf. Überspannungen - wie Sie entstehen wenn z.B. ein Motor sich abschaltet - minimiert werden.

Diese Lichtband hast Du natürlich wieder zurücl gebaut und gepürft, ob das Moped dann anspringt? Denn hierzu gab es noch keine Information.

Wenn der Akku bei 0,4 Volt war kann dieser auch Tiefentladen sein. Wasd passiert denn mit der Spannung am Akku wenn Du versuchst zu starten? Wenn der Akku die Spannung in Ruhe halten kann heißt dies noch lange nicht, dass er noch Kapazität hat...also auch einen hohen Strom liefern kann.

Ich gehe ansonsten auch davon aus, dass, wenn nun nicht einmal mehr die Beleuchtung funktioniert, irgendwo eine Hauptsicherung ist, welche den kompletten Kabelbaum vom Akku getrennt hat. Nimm ein Messgerät und prüfe Stück für Stück die Leitung (Durchgang, besser Spannung).

Marcus

Die Batterie habe ich getestet und diese funktioniert wieder. Wenn ich mein Labornetzteil an die Zwei kontakte für die Batterie (Batterie ist nicht angeklemmt) anschließe zieht mein Ganzes Motorrad 0.00A. Ich habe auch gedacht dass es vielleicht sein kann das an einem Kabel im Kabelbaum liegt. Aber ich habe alles von der Batterie bis zum Starter bis zum Gleichrichter und Zündschloss bis zum Sicherungskasten überprüft und alles einwandfrei soweit mein Verständnis.

Hat vielleicht jemand einen Schaltplan von der GSR 750 A ?

Ich kann nur nicht das Steuergerät ausschließen ob dies intakt ist oder nicht. Wie könnte ich dies Testen ??

Es geht leider überhaupt nichts. Nicht einmal ein summen oder ein Licht.

 

kleiner74 kann ich mich nur anschließen. Das, was er schreibt, ist keine " Graue Theorie ", sondern es beruht auf Physikalischen Gesetzen und persönliche Erfahrung. Es deckt sich mit meinen Kenntnissen über Elektrik und meinen Erfahrungen. Ihn zu attackieren, nützt der Problemlösung überhaupt nichts.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Totalausfall der Elektrik - Suzuki GSR 750 ABS 2012